联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

《汤头歌诀》

《汤头歌诀》，医方著作。一卷。清•汪昂撰。刊于1694年。书中选录中医常用方剂300余方，分为补益、发表、攻里、涌吐等20类。以七言歌诀的形式加以归纳和概括。并于每方附有简要注释，便于初学习诵，是一部流传较广的方剂学著作。
目 录
一、 补益之剂
二、 发表之剂
三、 攻里之剂
四、 涌吐之剂
五、 和解之剂
六、 表里之剂
七、 消补之剂
八、 理气之剂
九、 理血之剂
十、 祛风之剂
十一、祛寒之剂
十二、祛暑之剂
十三、利湿之剂
十四、润燥之剂
十五、泻火之剂
十六、除痰之剂
十七、收涩之剂
十八、杀虫之剂
十九、痈疡之剂
二十、经产之剂

[医药网整理，未经许可，严禁转载]


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

补益之剂

1.四君子汤
四君子汤中和义　　参术茯苓甘草比
益以夏陈名六君　　祛痰补气阳虚饵
除祛半夏名异功　　或加香砂胃寒使
2.升阳益胃汤
升阳益胃参术芪　　黄连半夏草陈皮
苓泻防风羌独活　　柴胡白芍姜枣随
3.黄芪鳖甲散
黄芪鳖甲地骨皮　　艽菀参苓柴半知
地黄芍药天冬桂　　甘桔桑皮劳热宜
4.秦艽鳖甲散
秦艽鳖甲治风劳　　地骨柴胡及青蒿
当归知母乌梅合　　止嗽除蒸敛汗高
5.秦艽扶羸汤
秦艽扶羸鳖甲柴　　地骨当归紫菀偕
半夏人参兼炙草　　肺劳蒸嗽服之谐
6.紫菀汤
紫菀汤中知贝母　　参苓五味阿胶偶
再加甘桔治肺伤　　咳血吐痰劳热久
7.百合固金汤
百合固金二地黄　　玄参贝母桔甘藏
麦冬芍药当归配　　喘咳痰血肺家伤
8.补肺阿胶散
补肺阿胶马兜铃　　鼠粘甘草杏糯停
肺虚火盛人当服　　顺气生津嗽哽宁
9.小建中汤
小建中汤芍药多　　桂姜甘草大枣和
更加饴糖补中脏　　虚劳腹冷服之瘥
增入黄芪名亦尔　　表虚身痛效无过
又有建中十四味　　阴班劳损起沉疴
十全大补加附子　　麦夏苁蓉仔细哦
10.益气聪明汤
益气聪明汤蔓荆　　升葛参芪黄柏并
再加芍药炙甘草　　耳聋目障服之清
增辑
1.独参汤
独参功擅得嘉名　　血脱脉微可返生
一味人参浓取汁　　应知专任力方宏
2.龟鹿二仙胶
龟鹿二仙最守真　　补人三宝气精神
人参枸杞和龟鹿　　益寿延年实可珍
3.保元汤
保元补益总偏温　　桂草参芪四味存
男妇虚劳幼科痘　　持纲三气妙难言
4.还少丹
还少温调脾肾寒　　茱淮苓地杜牛餐
苁蓉楮实茴巴枸　　远志菖蒲味枣丸
5.金匮肾气丸
金匮肾气治肾虚　　熟地淮药及山萸
丹皮苓泽加附桂　　引火归原热下趋
济生加入车牛膝　　二便通调肿胀除
钱氏六味去附桂　　专治阴虚火有余
六味再加五味麦　　八仙都气治相殊
更有知柏与札菊　　归芍参麦各分途
6.右归饮
右归饮治命门衰　　附桂山萸杜仲施
地草淮山枸杞子　　便溏阳痿服之宜
左归饮主真阴弱　　附桂当除易麦龟
7.当归补血汤
当归补血有奇功　　归少芪多力最雄
更有芪防同白术　　别名止汗玉屏风
8.七宝美髯丹
七宝美髯何首乌　　菟丝牛膝茯苓俱
骨脂枸杞当归合　　专益肾肝精血虚
9.补心丹
补心丹用柏枣仁　　二冬生地与归身
三参桔梗朱砂味　　远志茯苓共养神
或以菖蒲更五味　　劳心思虑过耗真
10.虎潜丸
虎潜脚痿是神方　　虎胫膝陈地锁阳
龟版姜归知柏芍　　再加羊肉捣丸尝
11.河车大造丸
河车大造膝苁蓉　　二地天冬杜柏从
五味锁阳归杞子　　真元虚弱此方宗
12.斑龙丸
斑龙丸用鹿胶霜　　苓柏菟脂熟地黄
等分为丸酒化服　　玉龙关下补元阳
●《汤头歌诀》目录


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

发表之剂

1.麻黄汤
麻黄汤中用桂枝　　杏仁甘草四般施
发热恶寒头项痛　　伤寒服此汗淋漓
2.桂枝汤
桂枝汤治太阳风　　芍药甘草姜枣同
桂麻相合名各半　　太阳如疟此为功
3.大青龙汤
大青龙汤桂麻黄　　杏草石膏姜枣藏
太阳无汗兼烦躁　　风寒两解此为良
4.小青龙汤
小龙青汤治水气　　喘咳呕哕渴利慰
姜桂麻黄芍药甘　　细辛半夏兼五味
5.葛根汤
葛根汤内麻黄襄　　二味加入桂枝汤
轻可去实因无汗　　有汗加葛无麻黄
6.升麻葛根汤
升麻葛根汤钱氏　　再加芍药甘草是
阳明发热与头痛　　再加芍药甘草是
亦治时疫与阳斑　　疽疹已出慎勿使
7.九味羌活汤
九味羌活用防风　　细辛苍芷与川芎
黄芩生地同甘草　　三阳解表益姜葱
阴虚气弱人禁用　　加减临时在变通
8.神术散
神术散用甘草苍　　细辛藁本芎芷羌
各走一经祛风湿　　风寒泄泻总堪尝
太无神术即平胃　　加入菖蒲与藿香
海藏神术苍防草　　太阳无汗代麻黄
若以白术易苍术　　太阳有汗此为良
9.麻黄附子细辛汤
麻黄附子细辛汤　　发表温经两法彰
若非表里相兼治　　少阴反热曷能康
10.人参败毒散
人参败毒茯苓草　　枳桔柴前羌独芎
薄荷少许姜三片　　四时感冒有奇功
去参名为败毒散　　加入消风治亦同
11.再造散
再造散用参芪甘　　桂附羌防芎芍参
细辛加枣煨姜煎　　阳虚无汗法当谙
12.麻黄人参芍药汤
麻黄人参芍药汤　　桂枝五味麦冬襄
归芪甘草汗兼补　　虚人外感服之康
13.神白散
神白散用白芷甘　　姜葱淡豉与相参
肘后单煎葱白豉　　两方均能散风寒
14.十神汤
十神汤里葛升麻　　陈草芎苏白芷加
麻黄赤芍兼香附　　时邪感冒郊堪夸
增辑
1.银翘散
银翘散主上焦医　　竹叶荆牛薄荷豉
甘桔芦根凉解法　　风温补感此方宜
咳加杏贝渴花粉　　热甚栀芩次第施
2.桑菊饮
桑菊饮中桔梗翘　　杏仁甘草薄荷饶
芦根为引轻清剂　　热盛阳明入母膏
3.防风解毒汤
防风解毒荆薄荷　　大力石膏竹叶和
甘桔连翘知木枳　　风温痧疹肺经多
4.竹叶柳蒂汤
竹味柳蒂干葛知　　蝉衣荆芥薄荷司
石膏粳米参甘麦　　初起风痧此可施
5.华盖散
华盖麻黄杏橘红　　桑皮苓草紫苏供
三拗只用麻甘杏　　表散风寒力最雄


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

攻里之剂

1.大承气汤
大承气汤用芒硝　　枳实厚朴大黄饶
救阴泻热功偏擅　　急下阳明有数条
2.小承气汤
小承气汤朴实黄　　谵狂痞硬上焦强
益以羌活名三化　　中风闭实可消详
3.调胃承气汤
调胃承气硝黄草　　甘缓微和将胃保
不用朴实伤上焦　　中焦燥实服之好
4.木香槟榔丸
木香槟榔青陈皮　　枳柏茱连棱术随
大黄黑丑兼香附　　芒硝水丸量服之
一切实积能推荡　　泻痢食疟用咸宜
5.枳实导滞丸
枳实导滞首大黄　　芩连曲术茯苓襄
泽泻蒸饼糊丸服　　湿热积滞力能攘
若还后重兼气滞　　木香导滞加槟榔
6.温脾汤
温脾参附与干姜　　甘草当归硝大黄
寒热并行治寒积　　脐腹绞结痛非常
7.蜜煎导法
蜜煎导法通大便　　或将猎胆灌肛中
不欲苦寒伤胃腑　　阳明无热勿轻攻
增辑
1.芍药汤
芍药芩连与锦纹　　桂甘槟木及归身
别名导气除甘桂　　枳壳加之效若神
2.香连丸
香连治痢习为常　　初起宜通勿遽尝
别有白头翁可恃　　秦皮连柏苦寒方
3.更衣丸
更衣利便治津干　　芦荟朱砂滴酒丸
脾约别行麻杏芍　　大黄枳朴蜜和丸


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

涌吐之剂

1.瓜蒂散
瓜蒂散中赤小豆　　或入藜芦郁金凑
此吐实热与风痰　　虚者参芦一味勾
若吐虚烦栀豉汤　　剧痰乌附尖方透
古人尚有烧盐方　　一切积滞功能奏
2.稀涎散
稀涎皂角白矾班　　或益藜芦微吐间
风中痰升人眩仆　　当先服此通其关
通关散用细辛皂　　吹鼻得嚏保生还


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

和解之剂

1.小柴胡汤
小柴胡汤和解供　　半夏人参甘草从
更用黄芩加姜枣　　少阳百病此为宗
2.四逆散
四逆散里用柴胡　　芍药枳实甘草须
此是阳邪成郁逆　　敛阴泄热平剂扶
3.黄连汤
黄连汤内用干姜　　半夏人参甘草藏
更用桂枝兼大枣　　寒热平调呕痛忘
4.黄芩汤
黄芩汤用甘芍并　　二阳合利枣加烹
此方遂为治痢祖　　后人加味或更名
再加生姜与半夏　　前症皆呕此能平
单用芍药与甘草　　散逆止痛能和营
5.逍遥散
逍遥散用当归芍　　柴苓术草加姜薄
散郁除蒸功最奇　　调经八味丹栀着
6.藿香正气散
藿香正气大腹苏　　甘桔陈苓术朴俱
夏曲白芷加姜枣　　感伤岚瘴并能驱
7.六和汤
六和藿朴杏砂呈　　半夏木瓜赤茯苓
术参扁豆同甘草　　姜枣煎之六气平
或益香薷或苏叶　　伤寒伤暑用须明
8.清脾饮
清脾饮用青朴柴　　苓夏甘芩白术偕
更加草果姜煎服　　热多阳疟此方佳
9.痛泻要方
痛泻要方陈皮芍　　防风白术煎丸酌
补演并用理肝脾　　若作食伤医更错
增辑
1.何人饮
何人饮治久虚疟　　参首归陈姜枣约
追疟青陈柴半归　　首乌甘草正未弱
若名休疟脾无虚　　参甘归乌甘草酌
四兽果梅入六君　　补中兼收须量度
更截实疟木贼煎　　青朴夏榔苍术着
2.奔豚汤
奔豚汤治肾中邪　　气上冲胸腹痛佳
芩芍芎归甘草半　　生姜干葛李根加
3.达原饮
达原厚朴与常山　　草果槟榔共涤痰
更用黄芩知母入　　菖蒲青草不容删
4.蒿芩清胆汤
俞氏蒿芩清胆汤　　陈皮半夏竹茹襄
赤苓枳壳兼碧玉　　湿热轻宣此法良


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

表里之剂

1.大柴胡汤
大柴胡汤用大黄　　枳实芩夏白芍将
煎加姜枣表兼里　　妙法内攻并外攘
柴胡芒硝义亦尔　　仍有桂枝大黄汤
2.防风通圣散
防风通圣大黄硝　　荆芥麻黄栀芍翘
甘桔芎归膏滑石　　薄荷芩术力偏饶
表里交攻阳热盛　　外科疡毒总能消
3.五积散
五积散治五般积　　麻黄苍芷归芍芎
枳桔桂姜甘茯朴　　陈皮半夏加姜葱
除桂枳陈余略炒　　熟料尤增温散功
温中解表祛寒湿　　散痞调经用各充
4.三黄石膏汤
三黄石膏芩柏连　　栀子麻黄豆豉全
姜枣细茶煎热服　　表里三焦热盛宣
5.葛根黄芩黄连汤
葛根黄芩黄连汤　　甘草四般治二阳
解表清里兼和胃　　喘汗自利保平康
6.参苏饮
参苏饮内用陈皮　　枳壳前胡半夏宜
干葛木香甘桔茯　　内伤外感此方推
参前若去芎柴入　　饮号芎苏治不差
香苏饮仅陈皮草　　感伤内外亦堪施
7.茵陈丸
茵陈丸用大黄硝　　鳖甲常山巴豆邀
杏仁栀豉蜜丸服　　汗吐下兼三法超
时气毒疠及疟痢　　一丸两服量病调
8.大羌活汤
大羌活汤即九味　　已独知连白术暨
散热培阴表里和　　伤寒两感差堪慰


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

消补之剂

1.平胃散
平胃散是苍术朴　　陈皮甘草四般药
除湿散满驱瘴岚　　调胃诸方从此扩
或合二陈或五苓　　硝黄麦曲均堪着
若合小柴名柴平　　煎加姜枣能除疟
又不换金正气散　　即是此方加夏藿
2.保和丸
保和神曲与山楂　　苓夏陈翘菔子加
曲糊为丸麦汤下　　亦可方中用麦芽
大安丸内加白术　　消中兼补效堪夸
3.健脾丸
健脾参术与陈皮　　枳实山楂麦薜随
曲糊作丸米饮下　　消补兼行胃弱宜
枳术丸亦消兼补　　荷叶烧饭上升奇
4.参苓白术散
参苓白术扁豆陈　　山约甘莲砂薏仁
桔梗上浮兼保肺　　枣汤调服益脾神
5.枳实消痞丸
枳实消痞四君全　　麦芽夏曲朴姜连
蒸饼糊丸消积满　　清热破结补虚痊
6.鳖甲饮子
鳖甲饮子治疟母　　甘草芪术芍芎偶
草果槟榔厚朴增　　乌梅姜枣同煎服
7.葛花解酲汤
葛花解酲香砂仁　　二苓参术蔻青陈
神曲干姜兼泽泻　　温中利湿酒伤珍


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

理气之剂

1.补中益气汤
补中益气芪术陈　　升柴参草当归身
虚劳内伤功独擅　　亦治阳虚外感因
木香苍术易白术　　调中益气畅脾神
2.乌药顺气汤
乌药顺气芎芷姜　　橘红枳桔及麻黄
僵蚕炙草姜煎服　　中气厥逆此方详
3.越鞠丸
越鞠丸治六般郁　　气血痰火湿食因
芎苍香附兼栀曲　　气畅郁舒痛闷伸
又六郁汤苍芎附　　甘苓橘半栀砂仁
4.苏子降气汤
苏子降气橘半归　　前胡桂朴草姜依
下虚上盛痰嗽喘　　亦有加参贵合机
5.四七汤
四七汤理七情气　　半夏厚朴茯苓苏
姜枣煎之舒郁结　　痰涎呕痛尽能纾
又有局方名四七　　参桂夏草妙更殊
6.四磨汤
四磨亦治七情侵　　人参乌药及槟沉
浓磨煎服调逆气　　实者枳壳易人参
去参加入木香枳　　五磨饮子白酒斟
7.旋覆代赭汤
旋覆代赭用人参　　半夏甘姜大枣临
重以镇逆咸软痞　　痞硬噫气力能禁
8.正气天香散
绀珠正气天香散　　香附干姜苏叶陈
乌药舒郁兼除痛　　气行血活经自匀
9.橘皮竹茹汤
橘皮竹茹治呕呃　　参甘半夏枇杷麦
赤茯再加姜枣煎　　方由金匮此方辟
10.丁香柿蒂汤
丁香柿蒂人参姜　　呃逆因寒中气戕
济生香蒂仅二味　　或加竹橘用皆良
11.定喘汤
定喘白果与麻黄　　款冬半夏白皮桑
苏杏黄芩兼甘草　　肺寒膈热喘哮尝
增辑
1.苏合香丸
苏合香丸麝息香　　木丁熏陆气同芳
犀冰白术沉香附　　衣用朱砂中恶尝
2.瓜蒌薤白汤
瓜蒌薤白治胸痹　　益以白酒温肺气
加夏加朴枳桂枝　　治法稍殊名亦异
3.丹参饮
丹参饮里用檩砂　　心胃诸痛效验赊
百合汤中乌药佐　　专除郁气不须夸


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

理血之剂

1.四物汤
四物地芍与归芎　　血家百病此方通
八珍合入四君子　　气血双疗功独崇
再加黄芪与肉桂　　十全大补补方雄
十全除却芪地草　　加粟煎之名胃风
2.人参养营汤
人参养营即十全　　除却川芎五味联
陈皮远志加姜枣　　肺脾气血补方先
3.归脾汤
归脾汤用术参芪　　归草茯神远志随
酸枣木香龙眼肉　　煎加姜枣益心脾
怔忡健忘俱可却　　肠风崩漏总能医
4.养心汤
养心汤用草芪参　　二茯芎归柏子寻
夏曲远志兼桂味　　再加酸枣总宁心
5.当归四逆汤
当归四逆桂枝芍　　细辛甘草木通着
再加大枣治阴厥　　脉细阳虚由血弱
内有久寒加姜茱　　发表温中通经脉
不用附子及干姜　　助阳过剂阴反灼
6.桃仁承气汤
桃仁承气五般奇　　甘草硝黄并桂枝
热结膀胱少腹胀　　如狂蓄血最相宜
7.犀角地黄汤
犀角地黄芍药丹　　血升胃热火邪干
斑黄阳毒皆堪治　　或益柴芩总伐肝
8.咳血方
咳血方中诃子收　　瓜蒌海石山栀投
青黛蜜丸口噙化　　咳嗽痰血服之瘳
9.秦艽白术丸
秦艽白术丸东垣　　归尾桃仁枳实攒
地榆泽泻皂角子　　糊丸血痔便艰难
仍有苍术防风剂　　润血疏血燥湿安
10.槐花散
槐花散用治肠风　　侧柏黑荆枳壳充
为末等分米饮下　　宽肠凉血逐风功
11.小蓟饮子
小蓟饮子藕蒲黄　　木通滑石生地襄
归草黑栀淡竹叶　　血淋热结服之良
12.四生丸
四生丸用三般叶　　侧柏艾荷生地协
等分生捣如泥煎　　血热妄行止衄惬
13.复元活血汤
复元活血汤柴胡　　花粉当归山甲入
桃仁红花在黄草　　损伤瘀血酒煎祛
增辑
1.黄土汤
黄土汤将远血医　　胶芩地术附甘随
更知赤豆当归散　　近血服之效亦奇
2.黑地黄丸
黑地黄丸用地黄　　还同苍术味干姜
多时便血脾虚陷　　燥湿滋阴两擅长
3.癫狗咬毒汤
癫狗咬毒无妙方　　毒传迅速有难当
桃仁地鳖大黄共　　蜜酒浓煎连滓尝
4.血府逐瘀汤
血府逐瘀归地桃　　红花枳壳膝芎饶
柴胡赤芍甘桔梗　　血化下行不作劳
5.少腹逐瘀汤
少腹逐瘀芎炮姜　　元胡灵脂芍茴香
蒲黄肉桂当没药　　调经止痛是良方
6.补阳还五汤
补阳还五赤芍芎　　归尾通经佐地龙
四两黄芪为主药　　血中瘀滞用桃红


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

祛风之剂

1.小续命汤
小续命汤桂附芎　　麻黄参芍杏防风
黄芩防已兼甘草　　六经风中此方通
2.大秦艽汤
大秦艽汤羌独防　　芎芷辛芩二地黄
石膏归芍苓甘术　　风邪散见可通尝
3.三生饮
三生馀用乌附星　　三皆生用木香听
加参对半扶元气　　卒中痰迷服此灵
4.地黄饮子
地黄饮子山茱斛　　麦味菖蒲远志茯
苁蓉桂附巴戟天　　少入薄荷姜枣服
喑厥风痱能治之　　虚阳归肾阴精足
5.独活汤
独活汤中羌独防　　芎归辛桂参夏菖
茯神远志白薇草　　瘛从昏愦力能匡
6.顺风匀气散
顺风匀气术乌沉　　白芷天麻苏叶参
木瓜甘草青皮合　　剐僻偏枯口舌喑
7.上中下通用痛风方
黄柏苍术天南星　　桂枝防已及威灵
桃仁红花龙胆草　　羌芷川芎神曲停
痛风湿热与痰血　　上中下通用之听
8.独活寄生汤
独活寄生艽防辛　　芎归地芍桂苓均
杜仲牛膝人参草　　冷风顽痹屈能伸
若去寄生加芪续　　汤名三痹古方珍
9.消风散
消风散内羌防荆　　芎朴参苓陈草并
僵蚕蝉蜕藿香入　　为末茶调或酒行
10.川芎茶调散
川芎茶调散荆防　　辛芷薄荷甘草羌
目昏鼻塞风攻上　　正偏头痛悉能康
方内若加僵蚕菊　　菊花茶调用亦臧
11.清空膏
清空芎草柴芩连　　羌防升之入顶巅
为末茶调如膏服　　正偏头痛一时蠲
12.人参荆芥散
人参荆芥散熟地　　防风此枳芎归比
酸枣鳖羚桂术甘　　血风劳作风虚治
增辑
1.资寿解语汤
资寿解语汤用羌　　专需竹沥佐生姜
防风桂附羚羊角　　酸枣麻甘十味详
2.小活络丹
小活络丹用二乌　　地龙乳没胆星俱
中风手足皆麻木　　痰湿流连一服驱
大活络丹多味益　　恶风大症此方需
3.羚角钩藤汤
俞氏羚羊钩藤汤　　桑叶菊花鲜地黄
芍草茯苓川芎茹　　凉肝增液定风方
4.镇肝熄风汤
张氏镇肝熄风汤　　龙牡龟牛制亢阳
代赭天冬元芍草　　茵陈川楝麦芽襄
痰多加用胆星好　　尺脉虚浮萸地匡
加入石膏清里热　　便溏龟赭易脂良


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

祛寒之剂

1.理中汤
理中汤主理中乡　　甘草人参术黑姜
呕利腹痛阴寒盛　　或加附子总回阳
2.真武汤
真武汤壮肾中阳　　茯苓术芍附生姜
少阴腹痛有水气　　悸眩润惕保安康
3.四逆汤
四逆汤中姜附草　　三阴厥逆太阳沉
或盖姜葱参芍桔　　通阳复脉力能任
4.白通加猪胆汁汤
白通加尿猪胆汁　　干姜附子兼葱白
热因寒用妙义深　　阴盛格阳厥无脉
5.吴茱萸汤
吴茱萸汤人参枣　　重用生姜温胃好
阳明寒呕少阴利　　厥阴头痛皆能保
6.益元汤
益元艾附与干姜　　麦味知连参草将
姜枣葱煎入童便　　内寒外热名戴阳
7.加阳急救汤
加阳救急用六君　　桂附干姜五味群
加麝三厘或胆汁　　三阴寒厥见奇勋
8.四神丸
四神故纸吴茱萸　　肉蔻五味四般须
大枣百枚姜八两　　五更肾泻火衰扶
9.厚朴温中汤
厚朴温中陈草苓　　干姜草蔻木香停
煎服加姜治腹痛　　虚寒胀满用皆灵
10.导气汤
疝气方用荔枝核　　栀子山楂枳壳益
再入吴茱入厥阴　　长流水煎疝痛释
12.橘核丸
橘核丸中川楝桂　　朴实延胡藻带昆
桃仁二木酒糊合　　颓疝痛顽盐酒吞
增辑
1.参附汤
参附汤疗汗自流　　肾阳脱汗此方求
卫阳不固须芪附　　郁遏脾阳术附投
2.天台乌药散
天台乌药木茴香　　川楝槟榔巴豆姜
再用青皮为细末　　一钱酒下痛疝尝
3.黑锡丹
黑锡丹能镇肾寒　　硫黄入锡结成团
胡芦故纸茴沉木　　桂附金铃肉蔻丸
4.半硫丸
半硫半夏与硫黄　　虚冷下元便秘尝
金液丹中硫一味　　沉寒厥逆亦兴阳
5.浆水散
浆水散中用地浆　　干姜附桂与良姜
再加甘草同半夏　　吐泻身凉立转阳
6.来复丹
来复丹用玄精石　　硝石硫黄橘红着
青皮灵脂复元阳　　上盛下虚可镇宅


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

祛暑之剂

1.三物香薷饮
三物香薷豆朴先　　若云热盛加黄连
或加苓草名五物　　利湿祛湿木瓜宣
再加参芪与陈术　　兼治内伤十味全
二香合入香苏饮　　仍有藿香葛传
2.清暑益气汤
清暑益气参草芪　　当归麦味青陈皮
曲柏葛根苍白术　　升麻泽泻姜枣随
3.缩脾饮
缩脾饮用清暑气　　砂仁草果乌梅暨
甘草葛根扁豆加　　吐泻烦渴温脾胃
古人治暑多用温　　暑为阴证此所谓
大顺杏仁姜桂甘　　散寒燥湿斯为贵
4.生脉散
生脉麦味与人参　　保肺清心治暑淫
气少汗多兼口渴　　病危脉绝急煎斟
5.六一散
六一滑石同甘草　　解肌行水兼清燥
统治表里及三焦　　热渴暑烦泻痢保
益元碧玉与鸡苏　　砂黛薄荷加之好


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

利湿之剂

1.五苓散
五苓散治太阳腑　　白术泽泻猪茯苓
膀胱化气添官桂　　利便消暑烦渴清
除桂名为四苓散　　无寒但渴服之灵
猎苓汤除桂与术　　加入阿胶滑石停
此为和湿兼泻热　　疸黄便闭渴呕宁
2.小半夏加茯苓汤
小半夏加茯苓汤　　行水散痞有生姜
加桂除夏治悸厥　　茯苓甘草汤名彰
3.肾着汤
肾着汤内用干姜　　茯苓甘草白术襄
伤湿身痛与腰冷　　亦名干姜苓术汤
黄芪防已除姜茯　　术甘姜枣共煎尝
此治风水与诸湿　　身重汗出服之良
4.舟车丸
舟车牵牛及大黄　　遂戟芫花又木香
青皮橘皮加轻粉　　燥实阳水却相当
5.疏凿饮子
疏凿槟榔及商陆　　苓皮大腹同椒目
赤豆艽羌泻木通　　煎益姜皮阳水服
6.实脾饮
实脾苓术与木瓜　　甘草木香大腹加
草蔻附姜兼厚朴　　虚寒阴水效堪夸
7.五皮饮
五皮饮用五般皮　　陈茯姜桑大腹奇
或用五加易桑白　　脾虚肤胀此方司
8.羌活胜湿汤
羌活胜湿羌独芎　　甘蔓藁木与防风
湿气在表头腰重　　发汗升阳有异功
风能胜湿升能降　　不与行水渗湿同
若除独活芎蔓草　　除湿升麻苍术充
9.大橘皮汤
大橘皮汤治湿热　　五苓六一二方缀
陈皮木香槟榔增　　能消水肿及泄泻
10.茵陈蒿汤
茵陈蒿汤治疸黄　　阴阳寒热细推详
阳黄大黄栀子入　　阴黄附子与干姜
亦有不用茵陈者　　仲景柏皮栀子汤
11.八正散
八正木通与车前　　匾蓄大黄滑石研
草梢瞿麦兼栀子　　煎加灯草痛淋蠲
12.萆解分清饮
萆解分清石菖蒲　　草梢乌药益智俱
或益茯苓盐煎服　　通心固肾浊精驱
缩泉益智同乌药　　山药糊丸便数需
13.当归拈痛汤
当归拈痛羌防升　　猪泽茵陈芩葛朋
二术苦参知母草　　疮疡湿热服皆应
增辑
1.五淋散
五淋散用草栀仁　　归芍茯苓亦共珍
气化原由阴以育　　调行水道妙通神
2.三仁汤
三仁杏蔻薏苡仁　　朴夏白通滑竹伦
水用甘澜扬百遍　　湿温初起法堪遵
3.甘露消毒丹
甘露消毒蔻藿香　　茵陈滑石木通草
芩翘贝母射干薄　　暑疫湿温为末尝
4.鸡鸣散
鸡鸣散是绝奇方　　苏叶茱萸桔梗姜
瓜橘槟榔煎冷服　　肿浮脚气效彰彰
5.中满分消汤
中满分消泊朴乌　　归萸麻夏荜升胡
香姜草果参芪泽　　连柏苓青益智需
丸用芩连砂朴实　　夏陈知泽草姜俱
二苓参术姜黄合　　丸热汤寒治各殊
6.二妙丸
二妙丸中苍柏煎　　若云三妙膝须添
痿痹足疾堪多服　　湿热全除病自痊


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

润燥之剂

1.炙甘草汤
炙甘草汤参姜桂　　麦冬生地大麻仁
大枣阿胶加酒服　　虚劳肺痿效如神
2.滋燥养营汤
滋燥养营两地黄　　芩甘归芍及艽防
爪枯肤燥兼风秘　　火燥金伤血液亡
3.活血润燥生津散
活血润燥生津散　　二冬熟地兼瓜蒌
桃仁红花及归芍　　利秘通幽善泽枯
4.韭汁牛乳饮
韭汁牛乳反胃滋　　养营散瘀润肠奇
五汁安中姜梨藕　　三般加入用随宜
5.润肠丸
润肠丸用归尾羌　　桃仁麻仁及大黄
或加艽防皂角子　　风秘血秘善通肠
6.通幽汤
通幽汤中二地俱　　桃仁红花归草濡
升麻升清以降浊　　噎塞便秘此方需
有加麻仁大黄者　　当归润肠沁名殊
7.搜风顺气丸
搜风顺气大黄蒸　　郁李麻仁山药增
防独车前及槟榔　　菟丝牛膝山茱仍
中风风秘及气秘　　肠风下血总堪凭
8.消渴方
消渴方中花粉连　　藕汁地汁牛乳研
或加姜蜜为膏服　　泻火生津益血痊
9.白茯苓丸
白茯苓丸治肾消　　花粉黄连萆解调
二参熟地覆盆子　　石斛蛇床篦至要
10.猪肾荠尼汤
猪肾荠尼参茯神　　知芩葛草石膏因
磁石天花同黑豆　　强中消渴此方珍
11.地黄饮子
地黄饮子参芪草　　二地二冬枇斛参
泽泻枳实疏二腑　　躁烦消渴血枯含
12.酥蜜膏酒
酥蜜膏酒用饴糖　　二汁百部及生姜
杏枣补脾兼润肺　　声嘶气惫酒喝尝
13.清燥汤
清燥二术与黄芪　　参苓连柏草陈皮
猪泽升麻五味曲　　麦冬归地痿方推
增辑
1.沙参麦冬饮
沙参麦冬饮豆桑　　玉竹甘花共和方
秋燥耗伤肺胃液　　苔光干咳此堪尝
2.清燥救肺汤
清燥救肺参草杷　　石膏胶杏麦芝麻
经霜收下干桑叶　　解郁滋干效可夸
3.琼玉膏
琼玉膏中生地黄　　参苓白蜜炼膏尝
肺枯干咳虚劳症　　金水相滋效倍彰
4.黄连陈胶汤
黄连阿胶鸡子黄　　芍药黄芩合自良
更有驻车归醋用　　连胶姜炭痢阴伤
5.滋肾通关丸
滋肾通关桂柏知　　溺癃不渴下焦医
大补阴丸除肉桂　　地龟猪髓合之宜
6.增液汤
增液汤中参地冬　　鲜乌或入润肠通
黄龙汤用大承气　　甘桔参归妙不同


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

泻火之剂

1.黄连解毒汤
黄连解毒汤四味　　黄柏黄芩栀子备
躁狂大热呕不眠　　吐衄斑黄均可使
若云三黄石膏汤　　再加麻黄及淡黄
此为伤寒温毒盛　　三焦表里相兼治
栀子金花加大黄　　润肠泻热真堪倚
2.附子泻心汤
附子泻心用三黄　　寒加热药以维阳
痞乃热邪寒药治　　恶寒加附治相当
大黄附子汤同意　　温药下之妙异常
3.半夏泻心汤
半夏泻心黄连芩　　干姜甘草与人参
大枣和之治虚痞　　法在降阳而和阳
4.白虎汤
白虎汤用石膏偎　　知母甘草粳米陪
亦有加入人参者　　躁烦热渴舌生苔
5.竹叶石膏汤
竹叶石膏汤人参　　麦冬半夏竹叶灵
甘草生姜兼粳米　　暑烦热渴脉虚寻
6.升阳散火汤
升阳散火葛升麻　　羌独防风参芍侪
生炙二草加姜枣　　阳经火郁发之佳
7.凉膈散
凉膈硝黄栀子翘　　黄芩甘草薄荷饶
竹叶蜜煎疗膈上　　中焦燥实服之消
8.清心莲子饮
清心莲子石莲参　　地骨柴胡亦茯苓
芪草麦冬车前子　　躁烦消渴及崩淋
9.甘露饮
甘露两地与茵陈　　芩枳枇杷石斛伦
甘草二冬平胃热　　桂苓犀我可加均
10.清胃散
清胃散用升麻连　　当归生地牡丹全
或益石膏平胃热　　口疮吐衄及牙宣
11.泻黄散
泻黄甘草与防风　　石膏栀子藿香充
炒香蜜酒调和服　　胃热口疮并见功
12.钱乙泻黄散
钱乙泻黄升防芷　　芩夏石斛同甘枳
亦治胃热及口疮　　火郁发之斯为美
13.泻白散
泻白桑皮地骨皮　　甘草粳米四般宜
参茯知芩皆可入　　肺炎喘嗽此方施
14.泻青丸
泻青丸用龙胆栀　　下行泻火大黄资
羌防升上芎归润　　火郁肝经用此宜
15.龙胆泻肝汤
龙胆泻肝栀芩柴　　生地车前泽泻偕
木通甘草当归合　　肝经湿热力能排
16.当归龙荟丸
当归龙荟用四黄　　龙胆芦荟木麝香
黑栀青黛姜汤下　　一切肝火尽能攘
17.左金丸
左金茱连六一丸　　肝经炎郁吐吞酸
再加芍药名戊已　　热泻热痢服之安
连附六一治胃痛　　寒因热用理一般
18.导赤散
导赤生地与木通　　草梢竹叶四般攻
口糜淋痛小肠火　　引热同归小便中
19.清骨散
清骨散用银柴胡　　胡连秦艽鳖甲符
地骨青藁知母草　　骨蒸劳热保无虞
20.普济消毒饮
普济消毒芩连鼠　　玄参甘桔板蓝根
升柴马勃连翘陈　　僵蚕薄荷为末咀
或加人参及大黄　　大头天行力能御
21.清震汤
清震汤治雷头风　　升麻苍术两般充
荷叶一枚升胃气　　邪从上散不传中
22.桔梗汤
桔梗汤中用防已　　桑皮贝母瓜蒌子
甘枳当归薏杏仁　　黄芪百合姜煎此
肺痈吐脓或咽干　　便秘大黄可加使
23.清咽太平丸
清咽太平薄荷芎　　柿霜甘桔及防风
犀角蜜丸治膈热　　早间咯血颊常红
24.消斑青黛饮
消斑青黛栀连犀　　知母玄参生地齐
石膏柴胡人参草　　便实参去大黄跻
姜枣煎加一匙醋　　阳邪里实此方稽
25.辛夷散
辛夷散里藁防风　　白芷升麻与木通
芎细甘草茶调服　　鼻生息肉此方攻
26.苍耳散
苍耳散中用薄荷　　辛荑白芷四般和
葱茶调服疏肝肺　　清升浊降鼻渊瘥
27.妙香散
妙散山药与参芪　　甘桔二茯远志随
少佐辰砂木香麝　　悸悸郁结梦中遗
增辑
1.紫雪散
紫雪犀羚牛朴硝　　硝磁寒水滑和膏
丁沉木麝升玄草　　更用赤金法亦超
2.至宝丹
至宝朱砂麝息香　　雄黄犀角与牛黄
金银二箔兼龙脑　　琥珀还同玳瑁良
3.万氏牛黄丸
万氏牛黄丸最精　　芩连栀子郁砂并
或加雄角珠冰麝　　退热清心力更宏
4.玉女煎
玉女煎中地膝兼　　石膏知母麦冬全
阴虚胃火牙疼效　　去膝地生温热痊
5.清瘟败毒散
清瘟败毒地连芩　　丹石栀甘竹叶寻
犀角玄翘知芍桔　　瘟邪泻毒亦滋阴
6.化斑汤
化斑汤用石膏元　　粳米甘犀知母存
或入银丹大青地　　温邪斑毒治神昏
7.神犀丹
神犀丹内用犀芩　　元参菖蒲生地群
豉粉银翘蓝紫草　　温邪暑疫有奇勋
8.青蒿鳖甲汤
青蒿鳖甲知地丹　　阴分伏热此方攀
夜热早凉无汗者　　从里达表服之安


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

除痰之剂

1.二陈汤
二陈汤用半夏陈　　益以茯苓甘草成
利气调中兼去湿　　一切痰饮此方珍
导痰汤内加里枳　　顽痰胶固力能训
若加竹茹与枳实　　汤名温胆可宁神
润下丸仅陈皮草　　利气祛痰妙绝伦
2.涤痰汤
涤痰汤用半夏星　　甘草橘红参茯苓
竹茹草蒲兼枳实　　痰迷舌强服之醒
3.青州白丸子
青州白丸星夏并　　白附川乌俱用生
晒露糊丸姜薄引　　风痰瘫痪小儿惊
4.清气化痰丸
清气化痰星夏橘　　杏仁枳实瓜蒌实
芩苓姜汁为糊丸　　气顺火消痰自失
5.顺气消食化痰丸
顺气消食化痰丸　　青陈星夏菔苏攒
曲麦山楂葛杏附　　蒸饼为糊姜汁抟
6.礞石滚痰丸
滚痰丸用青礞石　　大黄黄芩沉水香
百病多因痰作祟　　顽痰怪症力能匡
7.金沸草散
金沸草散前胡辛　　半夏荆甘赤茯因
煎加姜枣除痰嗽　　肺感风寒头目颦
局方不用细辛茯　　加入麻黄赤芍均
8.半夏白术天麻汤
半夏白术天麻汤　　参芪橘柏及干姜
苓泻麦芽苍术曲　　太阴痰厥头痛良
9.常山饮
常山饮中知贝取　　乌梅草果槟榔聚
姜枣酒水煎露之　　劫痰截疟功堪诩
10.截疟七宝饮
截疟七宝常山果　　槟榔朴草青陈伙
水酒合煎露一宵　　阳经实疟服之妥
增辑
1.三子养亲汤
三子养亲痰火方　　芥苏莱菔共煎汤
外台别有茯苓饮　　参术陈姜枳实尝
2.指迷茯苓丸
指迷茯苓丸最精　　风化芒硝枳半并
臂痛难移脾气阻　　停痰伏饮有嘉名
3.紫金锭
紫金锭用麝朱雄　　慈戟千金五倍同
太乙玉枢名又别　　祛痰逐秽及惊风
4.小陷胸汤
小陷胸汤连夏蒌　　宽胸开结涤痰周
邪深大陷胸汤结　　甘遂硝黄一泻柔
大陷胸丸加杏苈　　项强柔至病能休
5.十枣汤
十枣汤中遂戟花　　强人伏饮效堪夸
控涎丹用遂戟芥　　葶苈大枣亦可嘉
6.千金苇茎汤
千金苇茎生薏仁　　瓜瓣桃仁四味邻
吐咳肺痈痰秽浊　　凉营清气自生津
7.苓桂术甘汤
苓桂术甘痰饮尝　　和之温药四般良
雪羹定痰化痰热　　海蜇葶荠共合方
8.金水六君煎
金水六君用二陈　　再加熟地与归身
别称神术丸苍术　　大枣芝麻停饮珍
9.止嗽散
止嗽散中用白前　　陈皮桔梗草荆添
紫菀百部同蒸用　　感冒咳嗽此方先


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

收涩之剂

1.金锁固精丸
金锁固精芡莲须　　龙骨蒺藜牡蛎需
莲粉糊丸盐酒下　　涩精秘气滑遗无
2.茯菟丸
茯菟丸疗精滑脱　　菟苓五味石莲末
酒煮山药为糊丸　　亦治强中及消渴
3.治浊固本丸
治浊固本莲蕊须　　砂仁连柏二苓俱
益智半夏同甘草　　清热利湿固兼驱
4.诃子散
诃子散用治寒泻　　炮姜粟壳橘红也
河间木香诃草连　　仍用术芍煎汤下
二者药异治略同　　亦主脱肛便血者
5.桑螵蛸散
桑螵蛸散治便数　　参茯龙骨同龟壳
草蒲远志及当归　　补肾宁心健忘觉
6.真人养脏汤
真人养脏诃粟壳　　肉蔻当归桂木香
术芍参甘为涩剂　　脱肛久痢早煎尝
7.当归六黄汤
当归六黄治汗出　　芪柏芩连生熟地
泻火固表复滋阴　　加麻黄根功更异
或云此药太苦寒　　胃弱气虚在所忌
8.柏子仁丸
柏子仁丸人参术　　麦夫牡蛎麻黄根
再加半夏五味子　　阴虚盗汗枣丸吞
9.牡蛎散
阳虚自汗牡蛎散　　黄芪浮麦麻黄根
扑法芎藁牡蛎粉　　或将龙骨牡蛎扪
增辑
1.桃花汤
桃花汤用石脂宜　　粳米干姜共用之
为涩虚寒少阴利　　热邪滞下切难施
2.威喜丸
威喜丸治血海寒　　梦遗带浊服之安
茯苓煮晒和黄蜡　　每日空心嚼一丸
3.济生乌梅丸
济生乌梅与僵蚕　　共末为丸好醋参
便血淋漓颇难治　　醋吞惟有此方堪
4.封髓丹
失精梦遗封髓丹　　砂仁黄柏草和丸
大封大固春常在　　巧夺先天报自安


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

杀虫之剂

1.乌梅丸
乌梅丸用细辛桂　　人参附子椒姜继
黄连黄柏及当归　　温藏安蛔寒厥剂
2.化虫丸
化虫鹤虱及使君　　槟榔芜荑苦楝群
白矾胡粉糊丸服　　肠胃诸虫永绝氛
增辑
1.集效丸
集效姜附与槟黄　　芜荑诃鹤木香当
雄槟丸内白矾入　　虫啮攻疼均可尝


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

痈疡之剂

1.真人活命饮
真人活命金银花　　防芷归陈草节加
贝母天花兼乳没　　穿山角刺酒煎嘉
一切痈疽能溃散　　溃后忌服用毋差
大黄便实可加使　　铁器酸物勿沾牙
2.金银花酒
金银花酒加甘草　　奇疡恶毒皆能保
护膜须用蜡矾丸　　二方均是疡科宝
3.托里十补散
托里十补参芪芎　　归桂白芷及防风
甘桔厚朴酒调服　　痈疡脉弱赖之充
4.托里温中汤
托里温中姜附羌　　茴木丁沉共四香
陈皮益智兼甘草　　寒疡内陷呕泻琅
5.托里定痛汤
托里定痛四物兼　　乳香没药桂心添
再加蜜炒罂粟壳　　溃疡虚痛去如拈
6.散肿溃坚汤
散肿溃坚知柏连　　花粉黄芩龙胆宣
升柴翘葛兼甘桔　　归芍棱莪昆布全
增辑
1.醒消丸
醒消乳没麝雄黄　　专为大痈红肿尝
每服三钱陈酒化　　醉眠取汗是良方
2.小金丹
小金专主治阴疽　　鳖麝乌龙灵乳储
黑炭胶香归没药　　阴疮流注乳癌除
3.梅花点舌丹
梅花点舌用三香　　冰片硼珠朱二黄
没药煎葶蟾血竭　　一丸酒化此方良
4.保安万灵丹
万灵归术与三乌　　辛草荆防芎活俱
天斛雄麻全蝎共　　阴疽鹤膝湿痹须
5.蟾酥丸
蟾酥丸用麝蜗牛　　乳没朱雄轻粉俦
铜绿二矾寒水石　　疔疮发背乳痈瘳
6.一粒珠
一粒珠中犀甲冰　　珍朱雄麝合之能
痈疽发背无名毒　　酒化一丸力自胜
7.六神丸
六神丸治烂喉痧　　每服十丸效可夸
珠粉腰黄冰片麝　　牛黄还与蟾酥加
8.阳和汤
阳和汤法解寒凝　　外症虚寒色属阴
熟地鹿胶姜炭桂　　麻黄白芥草相承


联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医文化
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘

经产之剂

1.妊娠六合汤
海藏妊娠六合汤　　四物为君妙义长
伤寒表虚地骨桂　　表实细辛兼麻黄
少阳柴胡黄芩入　　阳明石膏知母藏
小便不利加苓泻　　不眠黄芩栀子良
风湿防风与苍术　　温毒发斑升翘长
胎动血漏名胶艾　　虚痞朴实颇相当
脉沉寒厥亦桂附　　便秘蓄血桃仁黄
安胎养血先为主　　余因各症细参详
后人法此治经水　　过多过少别温凉
温六合汤加芩术　　色黑后期连附商
热六合汤栀连益　　寒六合汤加附姜
气六合汤加陈朴　　风六合汤加艽羌
此皆经产通用剂　　说与时师好审量
2.胶艾汤
胶艾汤中四物先　　阿胶艾叶甘草全
妇人良方单胶艾　　胎动血漏腹痛全
胶艾四物加香附　　方名妇宝调经专
3.当归散
当归散益妇人妊　　术芍芎归及子芩
安胎养血宜常服　　产后胎前功效深
4.黑神散
黑神散中熟地黄　　归芍甘草桂炮姜
蒲黄黑豆童便酒　　消瘀下胎痛逆忘
5.清魂散
清魂散用泽兰叶　　人参甘草川芎协
荆芥理血兼祛风　　产中昏晕神魂贴
6.羚羊角散
羚羊角散杏薏仁　　防独芎归又茯神
酸枣木香和甘草　　子痫风中可回春
7.当归生姜羊肉汤
当归生姜羊肉汤　　产后腹痛蓐劳匡
亦有加入参芪者　　千金四物甘桂姜
8.达生散
达生紫苏大腹皮　　参术甘陈归芍随
再加葱叶黄杨脑　　孕妇临盆先服之
若将川芎易白术　　紫苏饮子子悬宜
9.参术饮
妊娠转胞参术饮　　芎芍当归熟地黄
炙草陈皮兼半夏　　气升胎举自如常
10.牡丹皮散
牡丹皮散延胡索　　归尾桂心赤芍药
牛膝棱莪酒水煎　　气行瘀散血瘕削
11.固经丸
固经丸用龟板君　　黄柏樗皮香附群
黄芩芍药酒丸服　　漏下崩中色黑殷
12.柏子仁丸
柏子仁丸熟地黄　　牛膝续断泽兰芳
卷柏加之通血脉　　经枯血少肾肝匡
增辑
1.交加散
交加散用姜地捣　　二汁交拦各自妙
姜不辛散地不寒　　产后伏热此为宝
2.天仙藤散
天仙藤散治子气　　香附陈甘乌药继
再入木瓜苏叶姜　　足浮喘闷此方贵
3.白术散
白术散中用四皮　　姜陈苓腹五般奇
妊娠水肿肢浮胀　　子肿病名此可医
4.竹叶汤
竹叶汤能台子烦　　人参芩麦茯苓存
有痰竹沥宜加入　　胆怯闷烦自继根
5.紫苑汤
紫菀汤方治子嗽　　天冬甘桔杏桑会
更加蜂蜜竹茹煎　　孕妇咳逆此为最
6.失笑散
失笑蒲黄及五灵　　晕平痛止积无停
山楂二两便糖入　　独圣功同更守经
7.如圣散
如圣乌梅棕炭姜　　三般皆煅漏崩良
升阳举经姜栀芍　　加入补中益气尝
8.生化汤
生化汤宜产后尝　　归芎桃草炮姜良
倘因乳少猪蹄用　　通草同煎亦妙方
9.保产无忧方
保产无忧芎芍归　　荆羌芪朴菟丝依
枳甘贝母姜蕲艾　　功效称奇莫浪讥
10.泰山磐石饮
泰山磐石八珍全　　去茯加芪芩断联
再益砂仁及糯米　　妇人胎动可安痊
11.抵当丸
抵当丸用桃仁黄　　水蛭虻虫共合方
蓄血胞宫少腹痛　　破坚非此莫相当
12.安胎饮子
安胎饮子建莲先　　青宁还同糯米煎
神造汤中须蟹爪　　阿胶生草保安全
13.固冲汤
固冲汤中芪术龙　　特蛎海蛸五倍同
茜草山萸棕炭芍　　益气止血治血崩
附：(一)便用杂方
1.望梅丸
望梅丸用盐梅肉　　苏叶薄荷与柿霜
茶末冬冬糖共捣　　旅行赉服胜琼浆
2.骨灰固齿散
骨灰固齿猪羊骨　　腊月腌成煅碾之
骨能补骨咸补肾　　坚牙健啖老尤奇
3.软脚散
软脚散中芎芷防　　细辛四味碾如霜
轻撒鞋吉行远道　　足无箴疮汗皆香
附：(二)幼科
1.回春散
回春丹用附雄黄　　冰麝羌防蛇蝎襄
朱贝竺黄天胆共　　犀黄蚕草钩藤良
2.抱龙丸
抱龙星麝竺雄黄　　加入辰砂痰热尝
琥珀抱龙星草枳　　苓淮参竺箔朱香
牛黄抱龙星辰蝎　　苓竺腰黄珀麝僵
明眼三方凭选择　　怠惊风发保平康
3.肥儿丸
肥儿丸用术参甘　　麦曲荟苓楂二连
更合使君研细末　　为丸儿服自安然
验方别用内金朴　　苓术青陈豆麦联
槟曲蟾虫连楂合　　砂仁加入积消痊
4.八珍糕
八珍糕与小儿宜　　参术苓陈豆薏依
淮药欠莲糯粳米　　健脾益胃又何疑
5.保赤丹
保赤丹中巴豆霜　　朱砂神曲胆星尝
小儿急慢惊风发　　每服三丸自不妨


中医古籍_中医文化_中医药_中国医药网

联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
中医药
中医学习　　难病诊治　　针灸大全　　保健养生　　名医风采　　中医文献　　药膳食疗　　中医药资讯
标　题：
医药网 > 中医药频道 > 中医古籍
中医文化 　　中医知识
中医古籍 　　中医文献

中医基础
·基本特点　·阴阳学说
·五行学说　·八纲辨证
·望诊·闻诊·问诊·切诊
·方药概论
...更多

药材认识

薤白 木贼 红藤
乳香 槐花 石韦
谷芽 秦皮 漏芦
姜黄 萆薢 马勃
花椒 泽漆 蚤休
商陆 白蔹 芫花
炮姜 雷丸 鹤虱
胡椒 瞿麦 蚕砂
桑枝 柿蒂 砒石
常山 荜茇 佛手

...更多

常用方剂

解表 　清热 　温里
 泻下 　消导　 祛湿
 理气　 理血 　补益
 固涩 　开窍 　驱虫
镇潜熄风 祛风湿
止咳化痰平喘
中医古籍
《汤头歌诀》
    《汤头歌诀》，医方著作。一卷。清•汪昂撰。刊于1694年。书中选录中医常用方剂300余方，分为补益、发表、攻里、涌吐等20类。以七言歌诀的形式加以归纳和概括。并于每方附有简要注释，便于初学习诵，是一部流传较广的方剂学著作。
《温热论》

    清叶桂讲授，门人顾景文等据笔记整理而成；《续临证指南》中称为《外感温热篇》；《温热经纬》中称作《叶香岩外感温热病篇》；《医门棒喝》则称《叶天士温热论》。阐明温病发生、发展规律，归纳为“温邪上受，首先犯上，逆传心包”；提出温病发展的卫、所、营、血四个阶段，表示疾病由浅入深的四个层次；叙述辨舌、验齿、辨斑疹等意义。在温病学说的发展上，起了承前启后的作用。现有多种刊本。

《金匮要略》
张仲景为《伤寒杂病论》合十六卷，今世但传《伤寒论》十卷，杂病未见其书，或于诸家方中载其一二矣。翰林学士王洙在馆阁日，于蠢简中得仲景《金匮玉函要略方》三卷：上则辩伤寒，中则论杂病，下则载其方，并疗妇人……
《内经知要》

    《内经知要》以其仅得上下两卷，至简至要，方便时师之不及。用功于鸡声灯影者，亦可以稍有准则于其胸中也。叩之书贾，佥云其板已没久矣，遂嗾余为之重刊。惜乎书可补读，理可渐明，其如笼中药物，悉非古之地道所产及时采取者矣。医岂易知而易为者哉，然亦不可不知者也。

《济阴纲目》

    《济阴纲目》一书，其立论自调经始，有纲领，有原委，有条贯，有分疏。一病之中，三致意焉；一方之设，细详释焉。得其隐微，能尽其变。使人阅之，一团生气浮于纸上，讵非活人之书哉。虽曰济阴，而实所以扶阳也。无阳则阴无以生，无阴则阳无以化。阳失阴化，则医道之能事毕矣。

《神农本草经》

    《神农本草经》又名《神农本草》，简称《本草经》、《本经》，我国现存最早的药学专著。撰人不详，“神农”为托名。其成书年代自古就有不同考论，或谓成于秦汉时期，或谓成于战国时期。原书早佚，现行本为后世从历代本草书中集辑的。

《脉经》

    《脉经》是现存最早的脉学专著。西晋王叔和著。撰年不详。《隋书•经籍志》最早著录。第一次把病脉归纳为浮、芤、洪、滑、数、促、弦、紧、沉、伏、革、实、微、涩、细、软、弱、虚、散、缓、迟、结、代、动二十四种……

《删补名医方论》

    古医方得人乃传，非人勿言，故扁鹊仓公，皆称禁方，不轻授人，诚重之也。后汉张机着伤寒杂病论，始立众方，公之天下，故建安以前苦于无方，元丰而后，虽有局方，漫无指归，不可为法。今博集金匮千金外台诸书，及王好古李杲刘完素朱震亨张从政薛已诸方之佳者，采录成编。然方论始于成无己，近代则吴琨季中梓柯琴汪昂诸家，于医方虽各有发明，但其间或有择焉未精语焉未详者，复推其立方之意，综其简要，删繁补阙，归于明显，名之曰删补名医方论，以昭示来兹云。

《温病条辨》

    吴塘，字鞠通，江苏淮阴人(1758-1863)，清代著名医家。他曾在北京检核《四库全书》，得见其中收载了吴又可的《温疫论》，深感其论述宏阔有力，发前人之所未发，极有创见，又合于实情，便仔细研究，受到了很大的启发。他对叶天士更是推崇，但认为叶氏的理论“多南方证，又立论甚简，但有医案散见于杂证之中，人多忽之而不深究。”于是他在继承了叶天士理论的基础上参古博今，结合临证经验，撰写了《温病条辨》5卷，对温热病学说做了进一步的发挥。

《傅青主女科》

    又名《女科》，2卷，傅山撰，约成书于十七世纪，而至道光七年(1827)方有初刊本：后收入《傅青主男女科》中，合刊本多《傅氏女科全集》，后附《产后篇》2卷。故或又为《女科·产后编》、陆懋修《世补斋医书》收入之校订本、将女科析为8卷、八门。改称《重订傅徵君女科》、《产后编》改名《生化编》。今本《傅青主女科》(《女科》)上卷载带下、血崩、鬼胎、调经、种子等五门，每门下又分若干病候，计38条、39症、41方。下卷则包括妊娠、小产、难产、正产、产后诸症，亦五门，共39条、41症、42方。《产后编》上卷包括产后总论、产前产后方症宜忌及产后诸症治法三部，分列为17症；下卷继之而分列26症，并附补篇一章。

共有20条记录,2页,显示1--10 1 2
关于公司 | 网站简介 | 服务项目 | 领导关怀 | 媒体报道 | 技术支持 | 意见反馈 | 法律声明 | 友情链接 | 联系我们
中国化工网 | 中国纺织网 | 全球化工网 | 中国供应商 | 化工搜索 | 服装网 | 纺织搜索 | 化工人才网 | 化工设备 | 生意宝
© 医药网版权所有