健康家园-女性E刊_ 医药网

医药网 健康家园


做护脚操可延缓衰老_医药资讯_中国医药网

医药网首页 - 医药招商 - 产品大全 - 企业大全 - 医药站点 - 产品供求 - 百姓OTC - 技术项目 - 医药搜索 - 医药人才 - 医药论坛
中国医药网
免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

做护脚操可延缓衰老
发布日期：2006-08-23 生意人使用生意宝,生意越来越旺盛!

人老腿先衰。进入古稀之年以后，我算是有了深刻的体会。当年三步可跨两米，如今两步也走不到一米，还经常抽筋。如何延缓腿部衰老？我自编了一套护脚操，练习两年来，有一定的效果。原来腿部乏力、行走迟缓的情况有所改善。现介绍如下，供老年朋友参考。
此操可在起床前和临睡前做，采用仰卧姿势进行。
蹬 双脚用力蹬脚后跟，然后脚尖上抬，一蹬一松做十次，拉伸韧带。
擦 两脚底相对，来回摩擦，使脚底有热感。
按 用擦热的脚底，交替按摩脚背和腿部侧面，使皮肤有热感。
弯 两脚并拢，十趾用力弯曲、松开，做十次，使通往脚趾的肺、大肠、心包三焦等经络和微细血管受到刺激。
转 两脚并拢，脚尖左右转圈各十次。
捏 双腿跷二郎腿，用双手从髋部开始，前后、左右、上下来回捏到脚趾，疏通气血。
捶 轻握拳捶击脚底，重点是脚底中央的涌泉穴。
拍 用双手上下左右轻拍双腿，放松肌肉。
（转载自《健康周刊》）
【打印】【关闭】
「相关报道」
  • 早老性痴呆症可能与机体衰老进程有关 (2006-08-12)
  • BMAL1基因可能同衰老相关 (2006-07-20)
  • 德国推出新型啤酒 可抗衰老和用于沐浴 (2006-07-17)
  • 保健“四要素”延缓脑衰老 (2006-06-26)
  • 延缓关节衰老有法可循 (2006-06-26)
  • 我们将受益于抗衰老医学 (2006-06-19)
  • 四种微量元素与抗衰老关系密切 (2006-06-16)
  • 老人过于怀旧易加速衰老增加死亡率 (2006-06-06)
  • 每顿七分饱健康缓衰老 (2006-05-30)
  • 调整生活方式延缓衰老 (2006-05-25)
  • 7种让你红颜衰老的体内毒素 (2006-05-17)
  • 现代人衰老有诱因 (2006-04-30)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC
中国医药网 版权所有

医药招商


春季学煲“女人靓汤”_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

春季学煲“女人靓汤”
发布日期：2007-03-12 生意人使用生意宝,生意越来越旺盛!

春暖花开，草长莺飞，在这个万物复苏的季节，娇嫩的女人们更要格外疼爱自己。时值“三八”国际妇女节，本报特意邀请广东省中医院药师佘自强为不同年龄阶段的女性订制了不同的“靓汤”，让爱美的女性朋友们越喝越“靓”。
20～30岁
黄芪鲜虾仁汤
功效：补血养颜、丰乳健体
材料：黄芪30克、淮山30克、当归10克、枸杞子15克、桔梗6克、鲜虾仁100克、生姜2片。
烹制：各药材洗净，稍浸泡；鲜虾仁洗净。中药材放进瓦煲内，加清水2000毫升（约8碗量），武火煲沸后改文火煲约1个半小时，弃药渣留药液，加入鲜虾仁同煎10～15分钟，调入适量食盐和少许生油便可。喝汤吃虾，为1～2人量。
甘蔗茅根红萝卜马蹄猪瘦肉汤
功效：美容养颜、祛除暗疮
材料：甘蔗400克、白茅根100克、马蹄100克、红萝卜150克、猪瘦肉200克、生姜2片。
烹制：甘蔗去皮、洗净、斩为小段状；马蹄、红萝卜分别洗净、去皮、切块状；白茅根洗净，稍浸泡；猪瘦肉洗净，切片状。一起与生姜放进瓦煲内，加入清水2000毫升（约8碗量），武火煲沸后，改为文火煲约2小时，调入适量食盐便可。为3～4人量。
30～40岁
当归白芷枸杞鲤鱼汤
功效：通络活血、丰胸健体。
材料：当归10克、白芷15克、枸杞10克、北芪15克、红枣5个、鲤鱼1条（约500～600克）、生姜3片。
烹制：各药材分别洗净，稍浸泡，并红枣去核；鲤鱼宰洗净，去脏杂等，置油，慢火煎至两边微黄。一起与生姜放进瓦煲内，加入清水2000毫升（约8碗量），武火煲沸后，改文火煲约1个半小时，调入适量食盐和少许生油便可，为2～3人量，鲤鱼可捞拌酱油进餐用。
芦荀草菇蚌肉汤
功效：降脂纤体、明目利水、滋阴清热。
材料：新鲜青芦荀350克、鲜草菇100克、鲜蚌肉100克、生姜2片。
烹制：芦荀洗净，削去硬皮、切段状；鲜草菇去蒂部、洗净；切对半；蚌肉洗净。把草菇和蚌肉置沸水稍滚片刻，冷水洗净（即“飞水”）。一起与生姜放进瓦煲内，加入清水1250毫升（约5碗量），武火煲沸后，改为中火滚约20分钟，调入适量食盐和少许食盐便可。
40～50岁
无花果苹果猪腿肉汤
功效：清肠润肤、美白祛斑
材料：无花果5个、苹果1个、猪腿肉（宜采用前腿肉）650克、生姜3片。
烹制：无花果洗净，稍浸泡；苹果切块，去心留皮；猪腿肉洗净，整块不用切。生姜放进瓦煲内，加入清水2500毫升（约10碗量），武火煲沸后，加入所有材料煲沸，改为文火煲约2小时，调入适量食盐便可，为3～4人量。
阿胶鹿茸炖鲜鸡汤
功效：养颜生血、悦色润肤
材料：阿胶10克、鹿茸3克、淮山15克、圆肉5克、鲜鸡（宜用母鸡）1只、生姜3片。
烹制：各药材洗净，稍浸泡；阿胶打碎；母鸡宰洗干净，去脏杂、爪甲和尾部，切块状。除阿胶外，一起与生姜放进炖盅内，加入冷开水1000毫升（约4碗量），隔水炖3小时，弃药渣捞起鸡块，药液拌匀阿胶后，调入适量食盐进饮，鸡块拌酱油佐餐用。
50～60岁
淮山枸杞子圆肉猪尾汤
功效：润泽肌肤、祛除皱纹
材料：淮山25克、枸杞子20克、圆肉15克、陈皮1/4个、猪尾1条、生姜3片。
享制：各药材分别洗净，陈皮去瓤；猪尾去毛、反复洗净，切段状，置沸水中稍滚片刻，再洗净（即“飞水”）。一起与生姜放进瓦煲内，加入清水（2500毫升，约10碗量），武火煲沸后，改文火煲约2小时，调入适量食盐便可。为3～4人量，猪尾可捞起拌酱油佐餐用。
火麻仁猪瘦肉汤
功效：养阴血、润肠燥、通大便
材料：火麻仁60克、猪瘦肉400克、生姜3片。
烹制：火麻仁洗净，稍浸泡；猪瘦肉洗净，整块不用刀切。一起把生姜放进瓦煲内，加入清水2000毫升（约8碗量），武火煲沸后，改为文火煲约2小时，调入适量食盐便可，为3～4人量。
60岁以上
西洋参瘦肉炖燕窝
功效：润泽肌肤 养阴益气
材料：西洋参15克、燕窝10克、猪瘦肉150克、生姜2片。
烹制：西洋参切片、洗净；燕窝洗净，浸至软、去杂质和绒毛；猪瘦肉洗净，切片状。一起与生姜放进炖盅内，加入冷开水750毫升（约3碗量），隔水炖约3小时，进饮时方下盐，为2～3人量。
杜仲圆肉（炖牛脊骨）
功效：补血养心、强筋壮骨
材料：杜仲20克、圆肉50克（牛肉150克、牛脊骨250克、生姜2片）。
烹制：杜仲置锅中，洒入淡盐水少许，微火炒干；圆肉洗净，稍浸泡（牛肉洗净，牛脊骨洗净，斩段状，放进沸水中稍滚片刻，再洗净，一起与生姜放进炖盅内），加入冷开水1250毫升（约5碗量），隔水炖3小时，进饮时方下盐，为3～4人量。（广东省中医院药师/佘自强）

（转载自《广州日报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


从酸醋是碱性食品说起_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

从酸醋是碱性食品说起
发布日期：2007-03-21 生意人使用生意宝,生意越来越旺盛!

世界的真实面目并不总是你从它表面感知到的那样，比如我们熟知的酸醋。
酸醋的学名叫乙酸，分子式为CH3COOH。在被人体吸收代谢之前，它是不折不扣的酸性物质。
所谓酸性物质，根据阿瑞尼士（ S. Arrhenius）的酸碱学说，是指该物质水溶液中游离出，或与水作用后产生的氢离子（H+）数量比氢氧根离子（OH-）数量多的物质。反之，如果OH-的数量占主导量，则该物质为碱性。酸醋溶解于水后，产生的H+离子占据了主导量，此时它呈酸性。如果用酸碱指标pH值衡量，氢离子（H+）数量越多，pH值越低；（OH-）数量多，则pH值越高。一般而言，所有酸味的物质都是酸性物质。
然而自然界的造化是神奇的。这种奇妙的造化最集中地体现在生命的新陈代谢上。大自然将宇宙中最复杂的化学反应给予了生命，于是自然态下原本单一的判断标准在生命体那里变得不再单一，这是化学反应变成高级的生命反应的过程。
当酸醋从化学领域步入食物营养领域之后，酸醋成了碱性食品。酸/碱物质和酸性/碱性食品是两对不同的概念。酸性/碱性食品的酸碱度与进入人体之前的物质酸碱度没有必然的联系。判断食物的酸性和碱性，主要看食物中所含的碱性元素、酸性元素和有机酸在人体内代谢后的结果。通常，简单的判定方法为：凡含氯、硫、磷等非金属元素较高的食物，因其被摄入人体后最终的代谢产物呈酸性，多为酸性食物； 含钙、钾、钠、镁等金属元素较高的食物，因其被摄入人体后最终代谢产物呈碱性，多为碱性食物。
英国学者克里比斯曾发现了“克氏循环”（因此克里比斯获1953年诺贝尔化学奖）。在这循环中，进入人体的醋酸在一系列酶促反应中与乳酸、柠檬酸与焦性葡萄糖酸结合（反应），放出二氧化碳和水，而二氧化碳则由肺部排出，因此减低了血液中的碳酸成分，使体液呈弱碱性。人们在服用醋2小时后，尿液将变清澈。醋还能使人对任何食品都感到味美，这也是人类适量服用醋可消除疲劳、提高预防疾病的能力、长保健康的原因。其他碱性食物进入人体之后对人体体液的趋碱性贡献也大致类同于这个原理。
随着人体体液酸碱度与健康知识的普及，人们日益意识到维持体液弱碱性的重要性。人体健康的体液pH值呈弱碱性，为7.35左右（主要指血液）。如果低于7.2，人体就处在亚健康状态，也极有可能得各种严重疾病——心脑血管病、骨质疏松、肾结石、关节炎、痛风、高血压、癌症、高脂血症等等——人体的酸化是百病之源。所以那些能够维持人体体液弱碱的食/饮品受到了人们的关注。
然而食物的口味往往局限了人们的判断，很多人都把酸醋归结为酸性食品而不敢过多食用。其实和其他碱性食品一样，酸醋的保健作用是非常明显的。此外和酸醋一样，酸味的水果也往往会被人们误解为酸性食品。其实几乎所有水果经过人体代谢最终对体液的贡献都呈碱性。其他碱性食品和饮品还有蔬菜、牛奶以及优质的天然的水。
在人们误将部分酸味食品当作酸性食品的同时，人们也在错误地把一部分酸性食/饮品归类为有益健康的碱/饮性食品，比如皮蛋和矿物质水。
皮蛋在被人体吸收代谢之前是碱性的。但是进入人体之后，在消化系统的作用下，它被分解、氧化成许多带有硫、磷元素的酸性物质。这些酸性物质堆积在人体体液中，使体液变酸，诱发各种疾病。
矿物质水是最近非常流行的一种饮用水，因为其名字上的取巧，人们往往错误地把它和矿泉水等同起来。矿物质水和矿泉水是两个各项指标相差很大的饮用水。矿泉水和天然水一样，因为含有人体所需的各种天然矿物质，因此它是弱碱性饮品。但矿物质水标榜的金属矿物质与我们平常概念中的矿物质是有很大区别。优质天然水中含有的金属矿物质是水在自然状态下，通过缓慢的溶解、诱导、富集岩石和土壤中的矿物元素，使之达到一个均衡的弱碱水平。这是一个人工难以模拟的自然态过程。
但是矿物质水并非以天然的水源为原料，其是在纯净水（即经过反渗透等加工手段后去除了水中其他所有物质的饮用水）基础上添加人工矿化液制成的。纯净水本身是一种酸性饮品。这决定了矿物质水先天就有酸性的成分。其次，作为一种人工水，它含有的金属矿物质并不天然，而是通过添加人工矿化液，如硫酸制成的。这些矿化液中含有大量的氯、硫、磷等非金属元素，它们的含量远比金属元素多。进入人体后，它产生的酸性废物远比碱性物质多，会使人体趋酸。因此矿物质水在食品营养领域最终的归宿是酸性饮品，而非我们平常理解的因为有矿物质所以是碱性饮品。酸性食/饮品除了矿物质水和纯净水之外，还有肉类、碳酸饮料等。
生命活动的复杂让原本简单的判断变得复杂。如何护卫身体的健康，确实容不得一丝马虎。

（转载自“新浪健康”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


十大美容热门成分揭秘_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

十大美容热门成分揭秘
发布日期：2007-03-16 生意人使用生意宝,生意越来越旺盛!

目前，护肤品市场上关于“焕肤”、“活颜”、“逆时空”、“提拉”等新概念层出不穷，为了实现女人红颜不老青春永驻的梦想，各化妆品实验室的研究人员无不全力以赴上山下海，只为找到能够与时间对抗的不老成分。本期我们特为读者推出目前国际上最热门的美容成分，它们从哪儿来？它们有何作用？揭开它们神秘的面纱！
●胜肽Peptide
来源/特色：没听说过胜肽就落伍了。近年来含胜肽的化妆品红透半边天！什么是胜肽？胜肽其实就是小分子的蛋白质，本来就存在于人体中的。蛋白质的最基本构造是氨基酸，多个氨基酸结合在一起就形成胜肽链。三个氨基酸就组成三胜肽，五个氨基酸就称为五胜肽，以此类推。胜肽链间的键结造成三度空间的变化，最后会形成大分子的蛋白质（氨基酸→胜肽→蛋白质）。作为皮肤的保养品，一般而言，分子不能太大。蛋白质的分子太大，只能留在皮肤的表面，而无法吸收。于是科学家把蛋白质切成小小的胜肽键，减少分子量及三度空间的障碍，所以可以被皮肤深层吸收。
但是在蛋白质被切割的过程中，到底要用什么样组合的切割方式，可以让它的特性继续保留呢？科学家利用各种不同数目的氨基酸及组合方式，发现了胜肽炼，不但利于吸收，而且可以作为讯息传递物质，调整肌肤生理反应。
效果：目前常用在保养品的胜肽组合包括：
三胜肽：被视为是生长因子，可刺激葡萄糖胺聚酸及胶原蛋白生成。五胜肽：刺激胶原蛋白生成及纤维联结蛋白。六胜肽：能够抑制神经传导，放松表情纹、淡化皱纹，被称为“类肉毒杆菌素”。九胜肽：阻断MSH（促黑激素）的传导，降低黑色素生成机会。
产品代表：DARPHIN鸢尾胜肽除皱精华
●虾红素Astaxanthin
来源/特色：虾红素是一种大自然的天然红色素，是类胡萝卜的一种，在含有类胡萝卜素的海洋生物身上几乎都有虾红素，为脂溶性色素。
效果：能防止身体受到紫外线的伤害，具有优越的抗氧化性。缺点是稳定性低。虾红素10年前就受到保健食品业界的青睐。
产品代表：高丝KOSEAST活颜抗皱精华
●鞣花酸Ellagic acid
来源/特色：鞣花酸可以在各种各样的植物和水果中找到，譬如各种浆果和石榴。它帮助控制氧化作用并且防止它们的颜色变暗。有的鞣花酸提取自Tara，一种主要生长在秘鲁的灌木。
效果：在导致色斑和过量黑色素的过程中，“压力”扮演了一个关键的角色。情绪压力导致神经末梢产生一种叫做神经递质的物质，其中之一是CGRP（降血钙素基因相关肽）。科学研究证明，CGRP会增加肌肤细胞的色素沉淀。添加了EllagicAcid鞣花酸的NeuroWhiteTm系统是针对“情绪压力”的最新武器，能够帮助中和CGRP的作用，更有效地抵抗由情绪压力导致的色素沉积。
产品代表：兰蔻LANCOME全新智能愉悦臻白系列
●喜马拉雅山粉红盐Pink Salt
来源/特色：三亿多年前，喜马拉雅山从地下5000米开始隆起形成高山，地层中的矿物质与海盐经历了数亿年的高温挤压，沉淀并结晶成粉红色的岩盐，长期以来，被当地原住民称为“生命之盐”，它含有70多种细胞生存所必需的矿物质与微量元素，能促进皮肤天然保湿力。
效果：能吸收水分并将水分稳定保持在细胞内，并启动肌肤天然保湿因子，加强细胞的保湿能力。还可加强与一氧化碳的承载与转换，强化肌肤的自然呼吸，达到渗透快、易吸收的特点。
产品代表：碧欧泉BIOTHERM活泉水精华
●山茶花Camellia
来源/特色：早在十七世纪末，西方就有许多王公贵族以山茶花为珍贵礼物，并用以保养肌肤；在东方，慈禧太后、珍妃早晚都由宫女以山茶花油按摩全身，保持如羊脂般的肌肤。
效果：山茶花油能促进新陈代谢、抗氧化、赋活肌肤的功效，可改善粗糙有皱纹的皮肤，并可改善晒后的斑点。
产品代表：夏奈尔CHANEL超完美纳米高机能化妆水
●栀子花Gardenia
来源/特色：栀子花花香浓郁，曾被用作香水的香气，近年开始被用于护肤保养上。
效果：中医认为栀子花味苦、性寒，具有泻火除烦、清热利湿的作用，将之作为护肤成分的话，则具有强效舒缓保湿的功能。
产品代表：伊丽莎白雅顿ELIZABETHARDEN时空弹力塑唇膏
●唤妍草Longoza
来源/特色：来自马达加斯加岛的植物，其果实萃取的Alpha-Longoza复合物，具优异抗老效果。
效果：唤妍草的果实种子成分，扮演着全效抗老的角色，它能够改变五个肌肤老化指标，而这五种指标分别位于肌肤的表皮层、基底膜与真皮层三大区域里，确保表皮层基础结构的防护机制，恢复最佳状态。
产品代表：迪奥CHRISTIANDIOR逆时全效无痕乳霜
●蜡菊Immortelle
来源/特色：来自拥有“美丽之岛”之称的科西嘉岛，采摘后不会枯萎凋谢，被誉为“不凋花”，淡雅悠香，色泽亮丽，提炼成蜡菊精化油具抗老功效。
效果：能抵御自由基，促进循环系统，有助于血液传送养分并修护细胞，让肌肤达到赋活的功效。
产品代表：欧舒丹L'OCCITANE活肤极致修护霜露
●兰花Orchid
来源/特色：兰花能在岩石、树上、空气稀薄处或雪地等任何环境中生存，具有强韧的生命力，有世界上最长寿的花种之称。目前全世界有三万多种兰花，其护肤价值在根部，每1000克兰花根部萃取液只能提炼出1克护肤成分。
效果：具有五大抗老功能：活化细胞；促进表皮再生、刺激金属硫蛋白生成；保护DNA；减少会造成皮肤发炎反应的IL8细胞激素生成；促进可抑制发炎现象的IL10细胞激素增生。
产品代表：娇兰GUERLAIN兰钻精萃再造乳
●雷公根Centella Asiatica
来源/特色：也称为积雪草，属于匍匐性草本植物。很易于生长，只要土壤能够维持一定的湿度，就会生长得很好。具有增进皮肤自然产生胶原蛋白的功能。
效果：提高胶原蛋白和弹力素的自然产量，增加肌肤的紧实度及弹性，改善天然胶原蛋白基质的韧度，让皮肤变得坚实有弹性。
产品代表：倩碧CLINIQUE超拉提紧容精华。

（转载自《北京青年报》）
【打印】【关闭】
「相关报道」
    · 给爱靓的自己配“美容餐” (2007-03-13)
    · 俄专家谈男性美容 (2007-02-25)
    · 女子出钱给婆婆美容 为夏天穿凉鞋整形脚趾 (2007-02-12)
    · 肌肤水嫩完美无瑕的“美容餐” (2007-02-08)
    · 春节美容四部曲 (2007-02-07)

    · 女子做祛除眼袋手术被弄瞎眼 美容院赔偿10万元 (2007-02-02)
    · 按摩被按断肋骨 女子将美容院告上法院索赔两万 (2007-02-02)
    · 小心冬季五大美容陷阱 (2007-01-29)
    · 山东两成多医疗美容医师无证 从业者素质堪忧 (2007-01-16)
    · 白领MM美容护肤妙方 (2007-01-12)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


办公室里要常“动手脚”_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

办公室里要常“动手脚”
发布日期：2006-07-12 生意人使用生意宝,生意越来越旺盛!

坐了一上午，起来去吃午饭，王小姐忽然觉得自己脚部发麻，要好几分钟才能缓解。王小姐的遭遇并非个例，记者了解到，在很多办公室一族中，都出现了久坐后脚部发麻的症状，而运动医学专家指出，这主要与坐姿不良和凳子太软有关，建议白领在办公室里也要常动动手脚。
神经压迫导致脚麻
华山医院运动医学科主任陈世益教授指出，脚部发麻主要与久坐导致神经受压迫有关，而造成这种现象的主要原因与办公室一族平日的坐姿和凳子有关。在臀部的后面有坐骨神经，如果坐的时间长了，人又往后靠，椅子又比较软，身体重量压在臀部上，神经受压迫后容易引起神经部位的缺血、麻木。
盆骨和腰椎的弯曲、受压迫造成下肢的血液循环不畅通，所以会产生脚麻、脚肿。很多白领女性觉得晚上的高跟鞋穿着比早上紧，就与脚肿有一定关系。另外很多人喜欢弓着背靠在椅子上，会加重脊椎、盆骨、尾椎骨的弯曲，进一步导致大腿皮下静动脉血管受阻。
椅子要硬屁股坐1/3
专家建议，要改变这种脚麻现象，首先要改变白领们的坐姿。为了防止脊椎弯曲，久坐的时候屁股最好不要超过椅子的三分之一，即使这样，在坐了长达半个小时至1个小时后还是必须起来伸伸腿，弯弯腰。如果坐椅子面积越大，神经压迫和大腿血液循环受阻的现象就会越严重。
一些人喜欢驼背靠在椅子上，整个人团在一起，这不仅会影响下肢的血供，而且对骨骼的发育、成长，以及代谢、造血功能都产生不良影响，尤其是脊椎骨长期下来可能会变形，包括增生、肥大、弯曲、生理弧度改变、腰肌劳损等。男性坐久了还容易得前列腺炎、肾脏疾病。而“鼠标手”、腕管综合症、颈减疼痛、工作性劳损也会由此产生。
另外，每坐一段时间，一定要站起来走走。在这里，建议白领坐了超过一个小时后，千万不要猛地站起来，应缓缓地站起，然后向前后、左右扭动一下腰部。最后是配合坐一下腰部按摩，握空心拳轻轻按摩、敲打腰的后方，然后双腿抱膝，蹲，反复三次，再做颈椎向前后左右拉伸的动作，最后可以伸3个懒腰，如果不怕害羞的话，伸懒腰时还可以从嗓子里发出点声音，这样更能帮助气血循环。
如果使用电脑的话，对着屏幕时目光要平视，最好往下俯视一些，另外，键盘不要放桌面上，要放在拉屉上，保持肩关节自然下垂，肘关节自然成90度。
运动处方改善脚麻
要改善脚麻，除了坐的时候要常站立、走动外，还要在平时多做运动，避免脊椎、肌肉僵化，使身体变得更灵活、柔软。一些有氧运动，如健美操、瑜珈、太极、木兰扇以及有氧舞蹈等都是很好的选择。以下推荐的，是一些适合在办公室场所或家中进行的锻炼。
办公室简便体操
1.预备姿势：坐在椅上，两肘弯屈，小臂侧平伸，两腿并拢，双脚尖点地，目视前方；
2.挺胸展体：两手心向上，然后抬起左侧臂部，左臂努力接触抬起的左大腿，上身和头略向左倾；
3.同1、2节，只是改换右侧做；4.直坐于椅子边上，脚尖点地，目视前方。两手臂垂放于体侧，两手扶椅子边沿；5.挺直腰背，头尽力向后仰，用力挺胸；6.后背紧靠椅背上，低头，全身放松；7.坐在椅子上，手扶椅子沿，屈膝，抬起两腿，保持平衡；
8.挺直脊背，两腿放下，脚尖点地，目视前方；
9.慢慢站起，两手揉前额，身体略前倾；
10.两臂伸直高举，目视指尖，挺胸，收腹；
11.左、右转体，用左手或右手摸椅背，另一手侧平举。
家庭简易锻炼
1.抬腿站立两腿并拢背对椅背，左腿屈膝向后抬起，用左脚勾住椅背，双手向后抓住脚尖，抬头挺胸，收紧臀部腰部的肌肉，保持10秒钟，然后换右腿做，重复3遍。办公室一族常常腰部挺直太久，用这个动作能使脊柱充分放松，同时活动僵硬的肩关节，顺便锻炼一下臀部和大腿的肌肉。
2.爬楼梯压腿平时多爬楼梯，别再坐电梯了。在爬楼时挺直腰背、保持匀速，尽量将腿抬高。在最后快要爬完楼梯的时候记得借助楼梯坡度分别下压左右髋部，并伸展后侧腿。多爬楼梯，让脚踝、小腿、膝盖、髋关节得到系统的锻炼，使你心跳有所加快，周身微微发热，腿脚轻松，心情舒畅。
3.前举分腿半蹲站在椅子前，双脚分开与肩同宽。假装要坐椅子，吐气后半蹲，双臂平行向前推。吸气还原。再重复前面的动作。提醒：做这个动作时，背一定要挺直，半蹲时膝盖不可超过脚尖，避免压迫膝关节，可以训练臀部、大腿前后侧。
4.俯卧举腿俯卧，吐气收紧臀部，举起左脚，右手同时前伸。停留5至10秒，吸气还原。换右脚左手，重复前面动作。该动作可以强化臀部肌群和下背部。
工间休息瑜珈：侧前伸展式
1.双手置后，手掌向内合上，置在肩胛骨之间、身体正中的位置。挺胸收腹，肩膊往后转，手肘朝后方。
2.双脚分开约3英尺半宽，蹬直，左右脚跟保持在同一直在线，脚尖向正前方。
3.右脚向右转90度角，左脚向右转75-80度角，右脚跟与左脚弓对齐。然后把整个身体转右，与右脚保持相同角度朝着右方，双脚位置则保持不变。肩膊与盆骨保持垂直向着前方。
4.尽量蹬直及伸展右脚，收紧大腿肌肉，由脚跟支持身体的重量。左脚向后方用力，保持平衡。吸气，仰头，向上伸展胸部和腰腹，眼睛望向上方。保持手掌互相紧贴在背后，躯干稍微向后仰，但颈部不要过分仰后。
5.呼气，伸展脊椎，由盆骨带动，将躯干往前伸展。由腹部开始慢慢按在前面的大腿上，接着是胸部，最后将下颚按在膝盖上。肩膊和手肘尽量朝向上方。保持双脚蹬直，尤其后腿用力以保平衡。自然呼吸。
6.保持这个姿势约20至30秒，然后倒序返回步骤1，换另一只脚重复以上步骤。
该套动作不仅可以舒缓颈部、背部、手臂，同时还能伸展下肢、锻炼腹部肌肉，帮助久坐的白领气血通畅，由于最后一个动作是低头放松，可以帮助血液向大脑倒流，起到舒缓精神紧张、令头脑清晰的放松效果，一举两得。（陈烨）
（转载自《新闻晨报》）
【打印】【关闭】
「相关报道」
  • 运动损伤的药物治疗 (2006-07-11)
  • 缺少体育运动“肥胖流行期”逼近我国年轻一代 (2006-07-10)
  • 热交换面罩可治疗运动性哮喘 (2006-07-04)
  • 马来西亚发起“健康生活”运动 (2006-07-03)
  • 夏天运动后冲凉 水不能太凉 (2006-07-03)
  • 研究显示适量运动有助于降血压 (2006-06-30)
  • 提高运动成绩 需要正确地吃 (2006-06-29)
  • 科学家解释：与进食运动无关的十大另类痴肥原因 (2006-06-28)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


养生大计 三月早春天养肝_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

养生大计 三月早春天养肝
发布日期：2007-03-13 生意人使用生意宝,生意越来越旺盛!

惊蛰据说是要打雷的，惊醒冬虫，惊醒大地，惊醒我们的养生大计。春天是一年的开始，现在合着自然的步子走，也就操控住身体一年养生的好时机。今春上路，从养肝开始。
释解“五味所入”
食物有酸、苦、甘、辛、咸五种味道。五味落肚，各有所喜欢的脏腑：酸入肝、苦入心、甘入脾、辛入肺、咸入肾。对脏器来说，味道适量最重要，这种“量”的把握由器官强弱来决定。脏气弱的时候，某味多一点儿可以有利器官；脏气嚣张，某味过多就是伤害了。
What做：
培植肝脏运转健康
“惊蛰”的意思是雷声惊动地下的蛰虫，所以从这天起意味着大地回春。春天是一年之始，草木在春季萌发、生长。中医认为肝脏与草木相似，春季属肝，是肝气最活跃的季节，也是养肝护肝最好的时候。如果春天没有养好肝气，周身气血就会运行紊乱，其他脏腑器官受干扰而致病。
所以养肝不是一味助长，而是让肝气调理顺畅。肝脏偏弱，固然可以酸味饮食来调养、以防情绪过怒来避免损伤脏气；春日肝气更容易疯狂野长，根据中医五行学说会伤害脾脏，影响消化系统，这时可以增加养脾食物，平抑肝火，使各器官达到平衡。
养肝两种人
●过劳一族 过度操劳的结果之一就是肝气偏弱。因为长时间的工作状态让身体各器官血液需求量大大增加，血气消耗很大，而肝是体内的藏血器官，疲于工作就会受损。所以过劳族第一要维护的就是肝脏。不妨在饮食上吃些养肝食物，例如加班的零食换成话梅、杏脯之类，别吃伤肝的甜味夹心饼干；绿色蔬菜也要作为晚餐的必备，白菜、包心菜和菠菜等各式叶菜对应人体的肝胆，能协助器官加速排出体内的毒素。
●肝火旺的人 春天阳气骤升，引动体内热气，热性体质的人经常“肝火”旺盛，标志符号为易长痤疮、怕热出汗、经期长。他们的养肝方案要远离烟酒、禁厚重口味的饮食。专家建议可以早晚餐前空腹喝一杯保青茶：将枸杞、大枣、山楂、茯苓、灵芝、白术、草决明各2钱，甘草1钱加水煎煮30分钟即可饮用，可以滋阴清肝火。
What动：
初春最好的运动是健走
惊蛰之后，气温开始真正回升，响应和风暖阳的召唤，也是为了春衫日薄的季节，我们会更多地出现在运动场所。这时有讲究。经过一个冬季，身体各脏器的功能都在比较低的状态，四肢关节、肌肉还处在“苏醒前期”，此时的运动目的就是唤醒身体。春天的身体也需要一个阶段调整才能适应可以谈到“量”的运动，否则身体消耗没有及时补充，或者运动时出汗较多，被冷风侵入诱发各种呼吸道疾病，都违背了运动理想。所以初春的运动不必制定减脂目标，只要将身体舒展开就好。
专家建议，3月最适合的运动是健走。我们坐着时，对氧气的需要量为每分钟250立方厘米，如果肌肉长期得到的是这种低限量供给，肌肉力量将下降；健走时需氧量增至每分钟1000立方厘米；跑步时增加到每分钟4000立方厘米。对照初春的运动要求，显然跑步的运动量超标了，只要徒步走就可以了。在早春的阳光下，远离车流、街道，呼吸草木上一分钟制造的“鲜氧”，让腿、背、腹和臀部位大肌肉群交替收缩、放松，血液循环和新陈代谢逐步改善，肺脏清洗通畅，更好地为身体供氧。
What吃：
少点酸，多点甘
此时仍有冬日余寒，体内阳气已经苏醒，开始升发、茁壮，可以吃些温补的食物御寒助阳。例如韭菜、大蒜、洋葱、魔芋、香菜、生姜、葱，这些蔬菜性子温和味道辛辣，除了疏散风寒，还能杀死随春暖萌生的病菌。
中医认为春天人体肝气容易亢奋，所以名医孙思邈有“春日应该省酸”之说。适量酸味可以助肝气，但如果本身已亢奋的肝再摄入过量酸味，会造成肝气过旺，根据中医五行学说势必伤及脾胃，所以乌梅、酸梅之类要少吃。
甘味应该多吃。甘味最宜补脾气，脾脏强健了反过来可以辅助肝气。性温味甘的食物：谷类如糯米、黑米、高粱、燕麦；蔬果类如南瓜、扁豆、红枣、桂圆、核桃、栗子；肉食如牛肉、鲫鱼、鲈鱼、黄鳝。
名医私方：蜂蜜柠檬汁
春天气温上升，使用温补药反而会加重身体内热，所以不需要特别进补。春季饮食强调的是平补，针对体质较差的人，选用莲子、芡实、薏仁、花生、核桃、燕窝等平性食物，挑两三种再加些配料熬成粥，用来调和身体。
在春天，我习惯每天早晨喝一杯蜂蜜柠檬汁。将新鲜柠檬切成丁，泡在蜂蜜里，每天晨起用温水冲开即饮，最好不用槐花蜜之类的单一花蜜。蜂蜜可以滋补脾胃，减少肝脏上火，柠檬的香气可以通窍健肺，同时它的酸味能化解油脂，减少肠胃积食。（北京中医院 /王国玮）

（转载自《时尚健康》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


经期饮食你调理好了吗？_健康家园_中国医药网

帐号:
密码:
 免费注册　找回密码
健康搜索:
首　　页 医药招商 医药资讯 产品大全 企业大全 医药站点 产品供求
中 医 药 新品研发 技术项目 　REACH　 器械设备 保健食品 警示平台
认证资讯 政策法规 国际动态 医药搜索 医药人才 医药展会 医药论坛

联系我们 | 反馈
设为首页 | 声明
网站地图 | 收藏
健康关爱 | 百姓OTC | 健康用药 | 饮食健康 | 保健养生 | 心理健康 | 疾病信息 | 两性健康 | 健康杂坛
医药网 > 健康家园 > 健康导航/两性健康/女性健康

经期饮食你调理好了吗？
发布日期：2007-03-20

月经是女性性成熟的征象之一，是成年女性正常的生理活动，它受生理、 心理 、 饮食 、环境等多种因素影响。很多女性在月经来潮前，有乳房胀痛、腹胀、下腹胀痛、易疲劳、忧郁、失眠等症状。如果在经前和经期能注意饮食调理，可减少和减轻经前症状和不适感。
1.月经来潮的前一周的饮食宜清淡，易消化，富营养。可以多吃豆类，鱼类等高蛋白食物，并增加绿叶蔬菜，水果，也要多饮水，以保持大便通畅，减少骨盆充血。
2.月经来潮初期时，女性常会感到腰痛、不思饮食，这时不妨多吃一些开胃、易消化的食物，如枣、面条、薏米粥等。
3.月经期要吃营养丰富、容易消化的食物，以利于营养物质的补充，多饮水、多吃蔬菜，可以保持大便通畅，这样也可以减少盆腔充血。
4.月经期会损失一部分血液。因此，月经后期需要多补充含蛋白及铁钾钠钙镁的食物，如肉、动物肝、蛋、奶等。
女性在月经期间，应注意以下事项，可减少经前症状的发生。
1.女性在月经来潮前应忌咸食。因为咸食会使体内的盐分和水分贮量增多，在月经来潮之前，孕激素增多，易于出现水肿、头痛等现象。月经来潮前10天开始吃低盐食物，就不会出现上述症状。
2.有不少喜欢喝含气饮料的女性，在月经期会出现疲乏无力和精神不振的现象，这是铁质缺乏的表现。因为汽水等饮料大多含有磷酸盐，同体内铁质产生化学反应，使铁质难以吸收。此外，多饮汽水会因汽水中碳酸氢钠和胃液中和，降低胃酸的消化能力和杀菌作用，并且影响食欲。
3.月经来潮前也不要吃刺激性食物和辣椒之类，还要少吃肥肉、动物油和甜食。
4.辛辣生冷的食物有刺激性，容易引起盆腔血管收缩而引起经血量过少甚至突然停止。另外，烟酒等刺激性物质对月经也会有一定影响。如果不注意避免这些不良刺激，长此以往，会发生痛经或月经紊乱。

（转载自“饮食品网”）
【打印】【关闭】
「相关报道」

健康推荐
·推荐：白菜的八种药用食谱...
·经期饮食你调理好了吗？
·专家研究称儿童太讲卫生可...
·新西兰专家研究发现维生素...
·浙江发布河豚鱼安全预警通告
·十大美容热门成分揭秘
·白领一族办公室杀菌清单
·睡前要做六件事
·肯德基发表声明：对卫生部...
更多>>
健康声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
关于公司 | 网站简介 | 服务项目 | 领导关怀 | 媒体报道 | 技术支持 | 意见反馈 | 法律声明 | 友情链接 | 联系我们
中国化工网 | 中国纺织网 | 全球化工网 | 中国农业网 | 服装网 | 纺织搜索 | 化工人才网 | 化工设备 | 生意宝 | 中国食品商务网

© 医药网版权所有 浙ICP证:浙B2-20040118 [image] 互联网药品信息服务资格证编号:(浙)-经营性-2005-0004


白领一族办公室杀菌清单_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

白领一族办公室杀菌清单
发布日期：2007-03-16 生意人使用生意宝,生意越来越旺盛!
给自己列出一份杀菌清单

最新调查发现：办公室里桌面的细菌数量比厕所里的细菌数量高出400倍，“无所不在”的细菌困扰着办公一族，为了自身的健康，你得给自己列出一份杀菌清单。
陷阱一：电话
办公室里，每个人几乎有属于自己的电话，但其他人也会临时借用。
口水：在打电话的时候，经由嘴巴喷射到电话话筒上；拨号键：千万人的手依次触摸过；听筒：每个人都把它贴在自己的耳朵上。一来二往，电话机成为了一个潜在的细菌炸弹。
杀菌方案：
1.每天早上上班之前，先用干净的软布擦拭一遍电话机的机身和话筒。
2.每隔一个月，用消毒棉清洗整个电话机。
3.尽量避免让其他人使用你的电话。
陷阱二：电脑键盘
由于键盘的构造，它的缝隙里有很多地方我们平时根本无法消毒或者清洗。在那些缝隙里，或者残存着我们吃过的快餐余粒，或者滞留了带菌者喝过的水、喷过的飞沫，这些东西在随时危害你的健康，而你并不知情，仍然每天用双手在其上敲击，有时候时间长达整个白天。
杀菌方案：
尽量不要在电脑桌前吃食物，是避免键盘滋生细菌最直接的办法。此外，定期擦拭你的键盘也是必不可少的。私人电脑请尽可能不让其他人使用。
陷阱三：大门
你有没有想过，每天出入你公司大门的同事、客户、物业人员、上门推销员、快递、送餐的……他们的上百双手接触的那个门把手同样也是你每天必须接触的。在这个使用频率颇高的门把手上，就会沾染着上万种来自不同地方的细菌，成为了传播细菌的罪魁祸首。
杀菌方案：
进出大门以后，请记得洗手，或者用消毒纸巾擦拭自己的双手。如果有条件的话，请让公司的卫生清洁人员至少两小时对大门和其他出入门扇的把手进行清洁消毒。
陷阱四：计算器
对于在财务部门工作的人来说，计算器是一样公用的工具，也是一样必不可缺的东西。而与键盘一样，计算器的干净程度没有人关心，这些计算器上的病菌超乎你想像得多，完全有可能威胁到你的生命。
杀菌方案：
请申请独自使用一台计算器吧，这毕竟不是什么昂贵的办公用品。同键盘一样，也不要一边吃东西一边使用它。每天上班时先用消毒纸巾对它进行擦拭。
陷阱五：地毯
不要小看你脚下这块薄薄的毯子，它可是藏污纳垢的好地方。地毯的纤维之间有无数空隙，可以供各种各样的细菌容身。地毯的温度和湿度更能令细菌尽快繁殖生长，从而更大地危害到办公室人群的健康。有许多人患有所谓地毯过敏或者鼻炎，其实都是因为长期受到地毯中细菌的骚扰。
杀菌方案：
应当至少1个月请专门的地毯清洁人员对地毯进行一次整体清洗，3个月进行一次深层清洗。如果平时有打翻食物或者饮料在地毯上等现象，也应该立即对此处进行局部清洗。一些可以吸螨虫的强力吸尘器能对地毯进行有效的日常清洁。

（转载自“瑞丽女性网”）
【打印】【关闭】
「相关报道」
    · 癌症仍是香港市民健康的“头号杀手” (2007-03-15)
    · 中医对饮食营养与健康的认识 (2007-03-14)
    · 女性心理健康三大危险期 (2007-03-14)
    · 调查：亚洲人生活渐富裕 糖尿病成主要健康问题 (2007-03-14)
    · 欧盟关注染发剂危害健康问题 (2007-03-14)
    · 卫生部长高强：医患和谐是维护健康的基本条件 (2007-03-12)

    · “吃素食”有益健康　并不长寿 (2007-03-12)
    · 2007年世界卫生日：国际健康保障 (2007-03-09)
    · “健康”碳酸饮料？ 多赚钱才是真 (2007-03-09)
    · 女性更年期身心调整之：关注心脏健康 (2007-03-09)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


钟南山称：“五大健康基石”白领人群最难做到_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

钟南山称：“五大健康基石”白领人群最难做到
发布日期：2007-02-28 生意人使用生意宝,生意越来越旺盛!

昨日，中华医学会会长、中国工程院院士钟南山教授在出席国际SOS救援中心组织的一个专门针对白领精英和企业家的健康讲座上，感慨地说：疲劳过度的人在追逐死亡。
拼命工作透支健康
钟南山认为，目前人们工作生活压力不断增加，尤其是40岁左右的白领人群，他们的工作压力明显高于其他人群，但他们认为自身正是精力充沛的年龄，于是不顾自己的身体，拼命工作，透支健康。
有调查显示，中国高级知识分子的平均寿命是58岁，远远低于中国人口的平均寿命69岁。许多政府高官、企业精英都因为沉重的工作压力而英年早逝。对此钟教授表示，工作是皮球，掉下来以后还能弹上来，而健康是玻璃球，一旦损坏就很难修复。因此健康是条单行线，只能进不能退，人应该学会关爱自身健康。
情郁闷易得癌症
钟南山说，在人体健康的“五大基石”（合理膳食、适量运动、戒烟限酒、心理平衡、充足睡眠）中，心理平衡最为重要，同时也是很多白领和企业家最难做到的。他分析说，心理平衡之所以重要，是因为正常人体内每天都会产生3000个癌细胞，而同时，在我们的身体里面，又有一些“自然杀伤细胞”专门负责对付癌细胞。
有研究表明，一个人如果整天处在忧虑、惧怕、贪求等不良情绪中，体内“自然杀伤细胞”的作用就会下降20%以上，抵御肿瘤细胞的能力也就大大减少了。“因此很多孤独、忧虑、经常心情不好的人更容易得癌症。”
为此，他告诫正在为事业“搏杀”的精英们，一定要学会保持心理平衡，要确立追求的目标，但却不能对自己太过苛求。在遇到挫折的时候，要从中寻找积极因素，从而达到新的心理平衡。
七八分饱最为合适
钟南山强调，合理的膳食对于健康也非常重要。“近年来广州患直肠癌、大肠癌的人数大幅增长，就与饮食结构的改变有关。”他说，现在很多中青年白领，由于工作繁忙，经常不吃早餐，中午则用“洋快餐”解决，而晚上因为应酬则常常大鱼大肉，“这种饮食习惯与‘早餐吃饱、午餐吃好、晚餐吃少’的健康饮食理念完全背道而驰。”不仅如此，如今人们的饮食太过精细、动物脂肪太多，缺少蔬菜等粗纤维，“这些都是造成大肠癌高发的原因，值得引起注意。”
“若要身体安，三分饥和寒”。他说，不要暴饮暴食，进食到七八分饱最合适。
预防疾病在于平时
对于高血脂、高血压、脂肪肝等常见病症，钟南山表示，要做到早发现早治疗。身体如有不适，一定要及时检查，把病患扼杀在萌芽期。像抽烟史超过10年这样的高危人群，更是要提高警惕。
适当运动也可以提高人体的免疫能力。钟南山指出，打球、散步、游泳等常规锻炼是不够的，还应该要针对力量、灵敏、耐力和柔韧四个方面做一些体质锻炼。适当的锻炼可以延缓肌肉松垮、骨骼疏松等人体衰老过程，使人老当益壮。他同时也提醒人们不宜过度运动。长期坚持做适当的有氧运动对身体最好。
钟南山特别赞成中国古语里“养生先立品，仁者长寿”的说法。这是因为乐于助人会给人带来好心情。心情好，自然长寿。很多僧侣、修女寿命长，就这个道理。（张蜀梅 张启 李超）

（转载自《南方日报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


春节美容四部曲_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

春节美容四部曲
发布日期：2007-02-07 生意人使用生意宝,生意越来越旺盛!

日历一翻到二月，过年的气氛一天比一天浓郁。每到这个时候，大家都开始筹备礼品，准备走亲访友。记忆中，经常被当作传统拜年礼的四色礼品，正是：茶、酒、花、果。这四样东西作为礼物送给别人，既有节庆气氛又实用得体。今年春节，爱美的你不妨搞点新玩意儿，给自己和亲友的肌肤送上一份厚礼——含有茶、酒、花、果的“护肤四色礼”，传统和时尚并重，相信一定会大受欢迎！
茶香袅袅 轻挽岁月钟摆
年轻时迷倒无数少女，老了还是很帅的费翔哥哥，之所以会长久地保持年轻面容，养生秘诀就是“每天都要喝很好的绿茶”。很多女明星养颜的偏方也是每天喝茶。要想年轻漂亮，茶真是生活里的必需品。
茶叶始终是中国人的健康美丽之源。据说神农尝百草时曾经中毒倒在茶树下，露水蘸湿了茶叶滴落，神农氏尝后转好，发现茶叶有解毒的妙用。正因有“茶叶美颜”的认知，早在茶类护肤品推出前，就有很多爱美的女人用茶水洗脸，用茶包对付黑眼圈。现在，茶类护肤品越来越多，大家更是纷纷加入“爱茶一族”的行列。在茶叶的清香里轻抚自己的脸，烦躁的心情能够顿时安静下来，好似抿了一口好茶，心胸顿澄。
茶叶三大美肤功效
1.抗氧化：茶叶中提取的茶多酚是最好的抗氧化剂之一，它能够帮助人体中和、清除自由基。
2.保润泽：茶叶中所含有的氨基酸能保持肌肤润泽。
3.消炎杀菌：茶叶本身还具有去火、消炎、杀菌等功效，长痘痘的肌肤最欢迎茶叶的呵护。
茶多酚 至IN的护肤成分
简而言之，茶多酚是一种优质的抗氧化剂，而抗氧化正是近年来护肤的重头戏。
绿茶 让你皮肤紧绷绷
绿茶多酚是近年来的热门护肤成分，绿茶多酚能进入细胞，然后中和有害的自由基，减轻伤害，并强化真皮层中的弹力纤维与胶原纤维。据说，绿茶多酚的抗氧化效果更胜维他命E。
美国科学家则发现，将含有绿茶成分的护肤品涂抹在皮肤上后，即使被猛烈的阳光照射，仍可以让导致皮肤晒伤、松弛和粗糙的过氧化物减少约1/3。 比如植村秀的绿茶洁颜油，一经推出就备受欢迎，而伊丽莎白雅顿的绿茶护肤系列和它的绿茶香水一样有名。
白茶 抗氧化能力一流
在保养品上，绿茶多酚的抗氧化能力已经广为人知，但对于白茶的认识就少了许多。其实，白茶的茶多酚保留得更加完整，所以有更高效抗氧化的能力。
茶类护肤品的功效与茶叶的制作过程有很大的关系：制茶过程越简单、步骤越少，茶叶多酚残存的就越多。红茶为发酵茶，制茶程序多，保留下来的多酚就少。绿茶相对来说，多酚含量多一些。而白茶的制作完全没有经过加工，只是单纯晒干，被留下来的多酚就更完整。美国著名的天然护肤品牌品木宣言ORIGINS的明星产品就是以中国白茶为主要成分的“白毫银针”系列，备受青睐。韩国的很多护肤品也加入了白茶成分。
乌龙茶 美白肌肤的高手
乌龙茶的多酚含量要比绿茶少，但乌龙茶含有一种特殊的“乌龙茶多酚”，能保存维他命C。乌龙茶的维C含量在茶类里最高，因此美白功效也比其他茶类优秀。
用乌龙茶作为护肤成分的品牌不是很多，国内消费者了解甚少。Herb Tea的乌龙茶油切粉刺系列是港台的热门护肤品，它充分发挥了乌龙茶去油解腻的功效。此外，多喝乌龙茶还能燃烧脂肪，提高身体的代谢率。不想长胖的美女们，一定要多喝乌龙茶啊。
酒味正浓 微醺肌肤渐通透
过年送礼，一定少不了酒的戏份。酒能够带来快乐的气氛，小酌几杯对健康也有好处。说起红酒养颜、活血的好处，真是无人不知。随着 “红酒面膜”的大肆流行，追求美丽的女人们忽然发现：原来不光喝酒可以养颜，抹“酒” 更能美肤啊。
大S在其《美容大王》一书中的强力推荐，让红酒面膜迅速成为大热门，很多护肤品牌纷纷推出红酒面膜，而疯狂的美丽粉丝们则是千方百计也要弄到一瓶红酒面膜，尝试一下“全面改善皮肤”的神奇功效。韩国明星崔智友则将妈妈教给她的清酒美肤秘方公告天下美女：“浸浴时在热水中加入日本清酒以及香熏油，可以让一天的劳累很快消除，令人神清气爽。”
的确，在酒那种独特的让人微醺的味道里爱护自己的肌肤，感觉会特别美好，皮肤也会像小酌之后一样，泛起迷人的红晕。
酒的三大美肤功效
1.加速循环：酒能够促进皮肤的血液循环，还能够加速身体的新陈代谢。
2.美白去斑：红酒中的聚酚能提高新陈代谢，能让斑点停止产生或消除，具有美白效果。
3.抗氧化：SOD是葡萄中提取的抗氧化剂，红酒中提炼的SOD活性特别高。
最新美肤功课：给皮肤喝点酒
喝红酒养颜，但是也要适量。喝酒如果喝多了，对身体不好，对皮肤也有伤害。但使用含有酒类成分的护肤品，则是身心俱得益。闻着悠长的酒香，在微醺中对肌肤进行细细的呵护，美丽之余别有情调。
红酒 调理肌肤的佳酿
要问哪个国家的女人最有魅力，很多人都会说“法国”。据说，因为法国女人钟爱红酒，她们才会那么美丽。
据科学家研究，红酒中含有的“多酚”更胜于由葡萄中直接提炼的抗衰老成分，而红酒中低浓度的果酸还有抗皱洁肤的作用，坚持使用，肌肤不但能够变得紧实明亮，连毛孔也会缩小。
对于红酒护肤的好处，大S如此说：“要美白的话可以敷红酒面膜，不是那么强力；有毛孔问题的话也可以敷红酒面膜，效果不错；很忙的话也可以敷红酒面膜，一天十五分钟就可以……本大王终于了解医生说不出红酒面膜究竟哪项强的原因──它改善的是肌肤整体啊！”
清酒 肌肤光滑的秘诀
日本科学家偶然在一次参观米酒酿造厂的过程中，惊奇地发现一位酿酒婆婆脸上布满皱纹，双手却白皙细嫩。研究后发现，酒在酿造过程中发酵后会产生多种珍贵成分，对肌肤有极佳的保湿滋润与白嫩奇效。
清酒的护肤功效正来源于此，它还能够急救肌肤，并且紧致毛孔，调理多余油脂。清酒酒粕面膜目前成为最热门的护肤品，被众多爱用者称为“穷人的SK-Ⅱ”，美白效果特别显著。
果汁甜蜜 唤醒青春面容
很多皮肤特别好的美女都有一个好习惯：爱吃水果。的确，水果里含有丰富的水分、维生素和各种营养，能够帮助皮肤由内而外美起来。在过节休假的时候，利用水果的力量来进行肌肤的调整，是最好不过的方式，心情也会变得快活起来。
现在以水果作为主打成分的品牌有很多，因为水果的品种真是太丰富了，各类水果都有着不同的功效，适合任何肤质的水果系列都能找得到。不要以为只有你才爱吃水果，其实肌肤也喜欢吃水果。用含有水果成分的产品来护肤，在充分给肌肤添加营养时，还能闻着自己喜欢的水果香。水果带给我们滋养、润泽、 健康的感觉，已经足够让护肤变成一场恋爱。
水果的五大美肤功效
1.抗氧化：葡萄、红石榴、葡萄柚……都是抗氧化的高手。含有此类水果精华的护肤品，诉求也一定是集中在“抗氧化”的方面。
2.调节油脂分泌：樱桃、芦荟能够调节皮肤水油平衡，让疲劳的肌肤变得舒缓。
3.美白去斑：猕猴桃、草莓、橙、柠檬等水果含有丰富的维生素C，能有效抑制黑色素的形成，是美白必备成分。
4.滋润保护：乳木果、香蕉等水果是绝佳的滋润成分，能够让皮肤变得特别柔软光滑。
5.活化肌肤：橄榄、覆盆子等水果里含有类黄酮成分和活化肌肤的营养成分，适合经常熬夜的人使用。
水果养肤 最是鲜嫩光泽
一提到水果，就令人联想到五彩缤纷的色彩和清新甜蜜的果香，让人感到神清气爽。水果的护肤效果已经被众多美女印证无数次了，DIY的配方在网上流传不休，而含有水果配方的护肤品也层出不穷。
葡萄 最受瞩目的抗老成分
“葡萄多酚”优异的抗氧化功效据说是维他命E的50倍、维他命C的20倍。葡萄多酚是很多抗老产品的必备成分，嘉贝诗甚至出了葡萄系列的抗老产品。
石榴 保护肌肤不受伤
石榴、西瓜、木瓜都含有茄红素。茄红素不仅是色素，它还是很强的抗氧化物。雅诗兰黛以红石榴为主原料，推出备受好评的红石榴水，推荐用来泡纸膜敷脸。
柳橙 精油的重要原料
橙的果皮、橙花及橙叶中，都能够萃取出植物精油。苦橙精油适合作为皮肤保养和头发保养使用，还能改善肌肤出油的问题。娇韵诗有一款橘子洁面磨砂，就含有柑橘精华和橘子的香味，用来洗脸，还能振奋精神呢。
乳油木果 天然的防晒霜
除了滋润肌肤，乳油木果还是一种天然防晒成分，乳油木果油具有极佳的修护、抗炎与肌肤愈合的功效。欧舒丹的乳木果护手霜一直都是其销售榜上的前几名。
花气袭人 留住光阴故事
现在过年流行送鲜花，因为大家都不缺吃喝，鲜花悦目怡情，是不错的选择。我们的口味也有了变化，以前只要快速见效，现在却要考虑成分、味道等多种因素。
由大自然萃取鲜花的成分，因温和不刺激的特性和清新的香味，成为许多护肤品的重要成分。这些成分如玫瑰、香草、茉莉、兰花等，因其亲肤性高、性质温和，都被证实具有绝佳的护肤效果。
Guerlain、Dior、Chanel、Sisley等诸多著名护肤品牌，都将鲜花作为其明星产品的主要成分，可见花朵的美肤力量非常巨大。它的芬芳和颜色，能够让女人如花般一直绽放属于自己的美丽。
鲜花的四大美肤功效
1.舒缓压力：花朵的香气是舒缓压力、愉悦情绪的最好工具，不管是兰蔻的水分缘还是娇兰的御廷兰花，那淡淡的花香都让人顿时感到放松。
2.塑造轮廓：很多花朵的精华都具有保护纤维细胞、促进胶原蛋白生成的功效，能够帮助脸部轮廓变得紧致。
3.恢复肌肤活力：来自自然界的多种花朵萃取，能够帮助肌肤抵御外界的侵害，恢复活力，变得更加健康和年轻。
4. 保湿柔肤：玫瑰、山茶花、茉莉——很多鲜花成分最直接的功效就是保湿、增加肌肤的柔软度。
鲜花美颜 留驻花样年华
鲜花是女人最好的朋友，也是皮肤最善解人意的伴侣。被广泛运用的花朵不用多说，每个人都知道玫瑰、茉莉是常用护肤成分。现在护肤品里更多的鲜花来自于稀有品种，卓越美肤功效引发了更多人对鲜花护肤的热爱。
红花百合 “液体黄金”的来源
这种珍贵的花蜜被发现对肌肤有非常好的呵护作用后，Dior的专业人员就开始了艰苦的采集工作。因为需在6月和7月短暂花期中，在破晓时分蜜蜂光临之前进行人工采集，并将之保存在最纯净状态，新鲜注入配方中。
兰花 把青春留下
兰花在抑制脂质氧化方面效果显著，它可以保护细胞膜，促进肌肤再生能力，使皮肤变得舒展紧致，减少皱纹，长时间保湿。娇兰护肤实验室研究于全世界3万多种兰花中，严选自韩国、日本、中国东北及欧洲等地的4种兰花根部萃取，在每1,000克的兰花根部萃取液中只能提炼出1克的独家成分。它具有强化细胞膜、活化细胞、保护DNA和抑制肌肤老化现象等功效。
梵尼兰 顶级面霜的精华
香草在一般人的印象中只是调味用，用来增加食物的美味，但实际上香草精油是很好的催情剂，也能帮助心灵放松。CHANEL新推出一款以香草为主要成分的护肤品。这瓶顶级面霜中，正是添加了来自马达加斯加岛、五月才采收的梵尼兰精油。
冬季樱花 从皱纹底部入手
Sisley最新加入抗皱精华中的核心成分来自于一种四季常红的花朵——冬季樱花（也译作“金酸浆花”），它能更精准地作用在皱纹底部，集中火力活化功能衰退的纤维母细胞，安全、快速、明显地减浅皱纹。

（据“精品购物指南”）
【打印】【关闭】
「相关报道」
    · 女子做祛除眼袋手术被弄瞎眼 美容院赔偿10万元 (2007-02-02)
    · 按摩被按断肋骨 女子将美容院告上法院索赔两万 (2007-02-02)
    · 小心冬季五大美容陷阱 (2007-01-29)
    · 山东两成多医疗美容医师无证 从业者素质堪忧 (2007-01-16)
    · 白领MM美容护肤妙方 (2007-01-12)

    · 盲目求美惹来“痘斑脸” 美容院自制产品不可信 (2006-12-27)
    · “美容官司”越来越多 美容整形进入返修高峰期 (2006-12-25)
    · 问题肌肤的“美容觉”修护攻略 (2006-12-04)
    · 女子尝试新奇美容 花3万元将两根金丝植入面部 (2006-11-27)
    · 警惕中草药美容3大误区 (2006-11-17)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


橄榄油的平价“美肤经”（图）_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

橄榄油的平价“美肤经”（图）
发布日期：2007-01-19 生意人使用生意宝,生意越来越旺盛!

橄榄油，许多超市里都能见到，但至于它的美肤功能，却未必人人都知道。作为一种从橄榄果中榨取出来的一种淡黄色透明液体，它被称为“液体黄金”，富含维生素A、D、E、F、K，这些都是易于被皮肤吸收的脂溶性维生素。与其他植物油相比，橄榄油的黏性较强。这种黏性使皮肤有很好的吸着力，可防止皮肤水分蒸发。面对冬天的寒风，它可是护肤的一大法宝。
名词解释
橄榄油：是将新鲜油橄榄低温压榨、油水自然分离后制成，营养成分平衡、理想，不含任何人造化学物质，其脂肪酸成分和多种天然脂溶性维生素对肌肤有十分良好的滋润作用。最新研究表明：橄榄油中所含多酚类有抗氧化作用，它能有效地避免因脂肪被氧化而发生的细胞老化所带来的色斑、皱纹等现象。美容及营养学家将橄榄油誉为“可以吃的化妆品”、“美女之油”。
卸妆：便宜又好用
发言人：Melody推荐方法：首先，用滴管吸取5-6滴橄榄油滴在手上。然后均匀地涂抹在脸上，并用双手轻轻按摩2至3分钟，最后用清水洗净即可。
关于橄榄油能用来卸妆的说法，原本一直抱有怀疑态度。但同事的亲身经历却彻底让我信服。说来挺好笑，同事当时用橄榄油来代替卸装油的最大原因就是她觉得卸妆油实在太贵了，小小一瓶百来毫升的卸妆油，价格却要近两百元。下了好几次决心，临到要买时总是狠不下心来，谁让我们只是小白领呢。每个月的工资奖金加起来也就三千来块，要割舍出其中的近1/15来购买卸妆的东西，实在是觉得有点夸张。杂志上推荐的那些卸妆油，我们也相信用后效果肯定是不错的，但和那更“好看”的价格一比，就只能望之兴叹了。于是，橄榄油成了我们的“不得已”用之却倍感意外惊喜的卸妆产品。还别说，卸得又干净又舒服。这里还有一个小秘密，就是早晨上妆时，在基础化妆品中滴1到2滴橄榄油，搅拌均匀后涂抹于面部，皮肤马上就变得亮泽而生动。
点评：卸妆油虽有深层清洁肌肤的作用，但频繁使用依然会出现痘痘、发炎等不适表现。为了减少不必要的刺激，只在浓妆的时候才用卸妆油为妙。相比而言，橄榄油是最佳深层洁面品。与其他植物油相比，橄榄油的黏性较强。这种黏性使皮肤有很好的吸着力，可防止皮肤水分蒸发。它具有卓越的洁面效果，因为是纯植物性的，又可预防皮肤疾病，即使你是敏感皮肤的人，也可以放心使用。
美肤指数：★★★★★
润肤：吸收特别快
发言人：Amy
推荐方法：洗浴后毛孔张开时，取少许橄榄油和少量温水混合，用纱布浸湿后擦拭全身即可。如果是进行按摩，则取适当橄榄油涂抹全身后进行按摩，可使血液加速循环，使肌肤变得光滑细腻。
本人是橄榄油的忠实拥护者。尤其是到了冬天，更少不了它。其实，橄榄油的护肤历史已有数千年。曾经，埃及艳后克莱.奥帕特拉每天早晨总是很细致地把橄榄油擦遍全身；现代，索菲娅.罗兰尝试用橄榄油洗澡来保持肌肤的滋润和弹性。当然，这样的方法对于我这样的小职员实在是有点奢侈且浪费，其实只要少许的橄榄油，就能达到润肤的效果。
原本一到冬天，我觉得最麻烦的事就是洗澡了，倒不是洗澡的过程有多麻烦，而是洗完之后的润肤过程，非常繁琐。后来朋友向我推荐了橄榄油润肤，它对敏感的皮肤有极好的亲和力，吸收得非常快。
点评：橄榄油中含有丰富的维生素A、D、E、F、K。其中，维生素A能滋润干燥的皮肤，防止皮肤起皱；维生素D能促进人体代谢，保护及强化皮肤弹性，预防小皱纹发生；维生素E可给干性皮肤以滋润，而对油性皮肤则有抑脂、调节皮肤状态之功能，抑制皮肤老化及弹性下降；维生素K能使皮肤有自然弹性，吸收皮下多余脂肪等；维生素F有助于皮肤和毛发的健康生长。
美肤指数：★★★★
美肤DIY
橄榄油的其他妙用
紧致+保湿
用少量的磨砂膏轻轻按摩双手10-15分钟，温和去除手部死皮，然后在温热的原生橄榄油中浸泡5分钟，给手部肌肤充分的滋养。防皱+细肤
将一个鸡蛋打散，加入半个柠檬汁及一点点粗盐，充分搅拌，将原生橄榄油徐徐加入鸡蛋汁里，使二者混合均匀。一周做1至2次，不仅可防皱，还可促进皮肤的光滑细致。
滋长睫毛
将两粒鱼肝油，即维生素AD复合胶丸混合橄榄油，用干净唇刷或棉花棒蘸取涂抹于上眼皮睫毛根部，每日两次即可，坚持使用一个月后，睫毛就会有明显的增长。
滋养双手
用温水把手上的油污洗净，以干毛巾轻轻拭去水分，再用棉花蘸取适量橄榄油，遍抹于手上，经过10-15分钟后，用热毛巾敷上，最后以干毛巾或化妆棉轻轻擦拭即可。
按摩双足
将凡士林加入数滴橄榄油，混和后用来给脚做按摩，第二天起床后用浮石摩擦长茧部位，温水洗净。一星期护理一次，可以看出明显的效果，脚部皮肤将变得柔软光滑。
女“网虫”护肤5部曲
今日已是网络的世界，上网的女性网民越来越多，时间也越来越长。在国外，妇女上网人数已首次超过男子成为主力军。然而，在你快乐地与网络亲密接触的过程中，你可知道电磁辐射对容颜潜在的伤害？
1、面部防护
上网对女性网民容颜的伤害虽非大敌，但厉害的电磁辐射还是不容小觑。调查中，一女性网民说：“我原本肤质很好，白白嫩嫩，也没什么斑点。最近上网时间较长，有时候一天连上七八小时。这几天觉得皮肤干燥、脱皮，而且颜色偏黄。”对于既不想放弃上网，又想保持皮肤亮丽的女性网民来说，这已经成为一个突出问题。
屏幕辐射产生静电，最易吸附灰尘，长时间与屏幕面对面，更容易导致斑点与皱纹。因此上网前不妨涂上护肤乳液，再加一层淡粉，以增加皮肤的抵抗力。
2、彻底洁肤
上网结束后，第一项任务就是洁肤，用温水加上洁面液彻底清洗面庞，将静电吸附的尘垢通通洗掉，然后涂上温和的护肤品。久之可减少伤害，润肤养颜。这对上网的女性而言真可谓点滴功夫、收获多多。
3、养护明眸
如果你不希望第二天见人时双目红肿、面容憔悴，一副黑眼圈，那么切勿长时间连续作战，尤其不要熬夜上网。平时准备一瓶滴眼液，以备不时之需。上网之后敷上黄瓜片、土豆片或冻奶、凉菜也不错。方法是：将黄瓜或土豆切片，敷在双眼皮上，闭眼养神几分钟；或将冻奶凉茶用纱布浸湿敷眼，可缓解眼部疲劳，营养眼周皮肤。
4、增加营养
对经常上网的人，增加营养很重要。维他命B对脑力劳动者很有益，如果睡得晚，睡觉的质量也不好，应多吃动物肝脏、新鲜果蔬，它们含有丰富的维他命B族物质。此外，肉类、鱼类、奶制品也有助于增加记忆力；巧克力、小麦面圈、海产品、干果可以增强神经系统的协调性，是上网时的最佳小零食。
不定时地喝些枸杞汁和胡萝卜汁，对养目、护肤功效也很显著。如果你十分在意自己的容貌，那就饮胡萝卜汁或新鲜果汁吧。
5、常做体操，消除疲劳
长时间上网，你可能会感到头晕、手指僵硬、腰背酸痛，甚至出现下肢水肿、静脉曲张。所以，平时要多做体操，以保持旺盛精力。
如睡前平躺在床上，全身放松，将头仰放在床沿以下，缓解用脑后大脑供血供氧的不足；垫高双足，平躺在床上或沙发上，以减轻双足的水肿，并帮助血液回流，预防下肢静脉曲张；在上网过程中时不时伸伸懒腰，舒展筋骨或仰靠在椅子上，双手用力向后，以伸展紧张疲惫的腰肌；还可做抖手指运动，这是完全放松手指的最简单方法。记住，此类体操运动量不大，但远比睡个懒觉来得效果显著。（徐俊芳）

（转载自《新闻午报》）
【打印】【关闭】
「相关报道」
    · 白领MM美容护肤妙方 (2007-01-12)
    · 冬季护肤自己做主 (2006-12-31)
    · 冬季护肤不良小习惯 (2006-12-31)
    · 女性护肤品 男性别乱用 (2006-12-15)
    · 女性冬季护肤新态度：日常生活中补水保湿是关键 (2006-11-23)

    · 冬日护肤要纠正的11个错误 (2006-11-15)
    · 谨慎选择“速效”护肤品 (2006-11-15)
    · 护肤有方：补水需掌握时机 (2006-11-06)
    · 高档化妆品遭遇信任危机 “土方护肤”风行白领 (2006-09-28)
    · 女性不同年龄的护肤饮食 (2006-07-20)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


专家介绍最佳护肤6时段_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

专家介绍最佳护肤6时段
发布日期：2007-02-26 生意人使用生意宝,生意越来越旺盛!

每个人都有自己的生物钟，同时，每个人的皮肤也有其遵循的作息时刻表，美容保养若能与肌肤自然作息时刻相配合，就可发挥它最大的功效。
晚11点至凌晨5点
这时细胞生长和修复最旺盛，细胞分裂的速度要比平时快8倍左右，肌肤对护肤品的吸收力特别强。这时应使用富含营养物质的滋润晚霜，使保养效果发挥至最佳状态。
早上6点至7点
肾上腺皮质素的分泌自凌晨4点开始加强，细胞的再生活动此时降至最低点。由于水分聚积于细胞内，淋巴循环缓慢，一些人这时会有眼皮肿胀情形，可用能增强眼部循环，收紧眼袋的眼霜。
上午8点至12点
这时肌肤的功能处于高峰，组织抵抗力最强，皮脂腺的分泌也最为活跃。可做面部、身体脱毛、祛斑除痣及文眉、文眼线等美容项目。
下午1点至3点
此时血压及荷尔蒙分泌降低，身体逐渐产生倦怠感，皮肤易出现细小皱纹，肌肤对含高效物质的化妆品吸收力特别弱。这时若想使肌肤看来有生气，可额外用些精华素、保湿霜、紧肤面膜等。
下午4点至8点
随着微循环的增强，血液中含氧量提高，心肺功能特佳，能充分吸收营养，这段时间最适宜职业女性到美容院作保养，还可根据爱好进行健身运动。
晚上8点至11点
此时皮肤最易出现过敏反应，微血管抵抗力衰弱，血压下降，人体易水肿、流血及发炎，故不适宜做美容护理。

（转载自“中国新闻网”）
【打印】【关闭】
「相关报道」
    · 春节熬夜后护肤秘诀 (2007-02-25)
    · 护肤：3招轻松挑战地心引力 (2007-01-23)
    · 白领MM美容护肤妙方 (2007-01-12)
    · 冬季护肤自己做主 (2006-12-31)
    · 冬季护肤不良小习惯 (2006-12-31)
    · 女性护肤品 男性别乱用 (2006-12-15)

    · 女性冬季护肤新态度：日常生活中补水保湿是关键 (2006-11-23)
    · 冬日护肤要纠正的11个错误 (2006-11-15)
    · 谨慎选择“速效”护肤品 (2006-11-15)
    · 护肤有方：补水需掌握时机 (2006-11-06)
    · 高档化妆品遭遇信任危机 “土方护肤”风行白领 (2006-09-28)
    · 女性不同年龄的护肤饮食 (2006-07-20)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


五大食物击退熊猫眼_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

五大食物击退熊猫眼
发布日期：2007-03-01 生意人使用生意宝,生意越来越旺盛!

春节几天通宵达旦看碟、彻夜狂欢……连续几天让黑眼圈更加明显。要彻底“歼灭”黑眼圈，就应该从其成因着手。
黑眼圈分两种
一种是血管型黑眼圈，是由于眼眶周围的皮肤特别薄，而皮下的组织又少，一旦血液循环不佳或血管扩张，就形成了黑眼圈；另一种是色素型黑眼圈，是指因色素沉淀在眼眶周围而产生的黑眼圈。
形成原因
除了体质遗传导致眼睛周围的皮肤天生黑色素较深外，吸烟饮酒、情绪低沉、思考过度或是熬夜引起睡眠不足等都会引起黑眼圈。此外，过敏性鼻炎等病患或眼部卸妆不彻底的色素沉淀和缺乏体育锻炼，是血液循环不良等日常生活上的其他因素。
鸡蛋、芝麻、胡萝卜等五种食物，可以让你省却因购买昂贵奢侈的眼霜、眼膜而“大出血”，仅需在日常饮食中增加其摄入量，就能使你和黑眼圈轻松说byebye了！
◆ 鸡蛋
由于鸡蛋中富含优质蛋白质，而蛋白质又能促进细胞再生，因此经常食用鸡蛋，增加蛋白质的摄入，对于缓解黑眼圈的形成是有一定功效的。但因人体每日最多只能吸收两个鸡蛋所含的营养，因此食用鸡蛋不宜超过两个。
有些人习惯食用生鸡蛋，事实上，生鸡蛋既不易消化，还含有细菌，因此建议大家食用白煮蛋为最佳。此外，瘦肉、禽蛋、水产等也富含优质蛋白质，经常食用此类食物也有助于减少黑眼圈的形成，但由于鸡蛋的蛋白质组成和人体的最接近，所以吸收效果最好。
◆ 芝麻
芝麻乌发的作用人尽皆知，但其消除黑眼圈的功效可能就鲜为人知了。
芝麻富含对眼球和眼肌具有滋养作用的维生素E，从而能缓解黑眼圈的形成。既能使秀发乌黑靓丽，又能消除黑眼圈，一举两得，难怪有人将芝麻视为神奇的“魔法食物”。
除了芝麻，富含维生素E的其他食物还有花生、核桃、葵花子等。
◆ 胡萝卜
除了维生素E能对眼球和眼肌有滋养作用外，维生素A也有此般功效。
胡萝卜就是增加维生素A摄入量的不二选择，它能维持上皮组织正常机能，改善黑眼圈。此外，胡萝卜中所含的维生素A还有助于增进视力，尤其是在黑暗中的视力。
其他蕴含维生素A的食物还有动物肝脏、奶油、禽蛋、苜蓿、杏等。
◆ 海带
由于铁质是构成血红蛋白的核心成分。因此，补充适量的铁质能够促使血红蛋白增加，从而增强其输送氧分和营养成分的能力。而海带富含铁质，所以经常服用海带，也能缓解黑眼圈的困扰。
其他含铁质丰富的食物还有动物肝、瘦肉等。
◆ 绿茶
经常使用电脑者可饮用绿茶，补充特异性植物营养素，消除因电脑辐射引起的黑眼圈。
绿茶所含有的浓缩多酚，能抑制自由基对皮肤支持纤维造成破坏，是今日一致公认最有效的抗自由基因子。多喝低咖啡因的绿茶不仅能消除黑眼圈，其含有的儿茶素，既能帮助身体脂肪代谢，而且对睡眠也有帮助，不仅可以安定睡眠，也让人不容易有疲劳感觉。
此外，外敷绿茶包也能起到缓解黑眼圈的作用。只需将饮用后的绿茶包放在冰箱里冰镇一会儿，拿出来敷在眼睛上20分钟，黑眼圈即可得到一定的缓解。

（转载自《竞报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


给爱靓的自己配“美容餐”_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

给爱靓的自己配“美容餐”
发布日期：2007-03-13 生意人使用生意宝,生意越来越旺盛!

爱美是女性的天性，面对各种各样的皮肤问题不要总是抱怨。其实，只要认清问题形成的真正原因，可以通过饮食来调理。
干涩多皱：原因多是脾胃两虚、饮酒、抽烟、内分泌失调等。饮食上多吃富含维生素C和维生素B类的食品，如荠菜、苋菜、胡萝卜、西红柿、红薯、金针菜、豌豆、木耳、牛奶等。不要吃易于消耗体内水分的煎炸食物。不要饮酒、抽烟，否则会使嘴角与眼四周过早出现皱纹。多吃鱼及瘦肉等动物蛋白质，保证氨基酸的供给，以补充皮脂腺的分泌。要多食补脾益肾、润燥健脑、补气养血的食物，如干果、山药、马铃薯、桃仁、红枣、山楂、青梅、蜂蜜等。
贴心小验方：
米饭团去皱：挑些比较软的、温热又不太烫的米饭揉成团，放在面部轻揉，把皮肤毛孔内的油脂、污物吸出，可使皮肤呼吸通畅，减少皱纹。
水果、蔬菜去皱：丝瓜、香蕉、橘子、西瓜皮、西红柿、草莓等瓜果蔬菜对皮肤有最自然的滋润、去皱效果，又可制成面膜敷面，使脸面光洁，皱纹减少。
啤酒、茶叶、鸡骨头、鸡皮煲汤去皱：适量饮用啤酒可增强体质，减少面部皱纹。茶叶含有丰富的矿物质及果胶等，能保持皮肤光洁，延缓面部皱纹的出现及减少皱纹，还可防止多种皮肤病，但要注意不宜饮浓茶。鸡皮及鸡的软骨中含大量硫酸软骨素，能消除皱纹。
咀嚼去皱：每天咀嚼口香糖5至20分钟，可使面部皱纹减少，面色红润。
丝瓜汁去皱：用丝瓜汁与等量的蜂蜜调匀抹脸，有嫩肤去皱之功效。
皮肤色斑：多是由于食盐过多、生理原因、内分泌因素、动物性脂肪摄入过多等。饮食上可以多吃富含维生素的食物，如白菜、韭菜、豆芽菜、瘦肉等，尤其是豆类食物。适当多喝清水或绿茶，有助于脂质代谢而减少油脂，但要控制果汁及可乐的摄取量。减少食盐摄入量。大量食用水果和蔬菜，但注意水果中尽量不要吃香蕉，因其含糖分太高，反而有害。
不要乱用安眠药等药物，药物会导致体内激素失衡，脸生雀斑。养成规律饮食习惯，不要吃零食、夜宵等，尤其是高脂肪的食物。多食用海带等海藻类及菌类食物。多吃食物纤维丰富的牛肉等。多食贝壳类和甲壳类，海产品富含硒和锌两种重要的抗氧化物，如牡蛎、金枪鱼、墨鱼等。
贴心小验方：
莲子粥、枸杞粥、牛奶粥以及八宝粥等。
牛、羊、狗肉汤：可以起到滋阴壮阳、温补血气、增强体质抵抗力、润泽脏腑、养颜护肤、淡化色斑的效果。
皮肤粗糙无光泽：其原因多是阴血不足，卵巢功能减退等。日常生活中应多食滋阴养血、清热去火的食物，如竹笋、海参、瘦肉等。多吃新鲜蔬菜水果，如白菜、油菜、西红柿、荠菜、山楂、柠檬等。多食用植物油，如菜油、葡萄籽油、向日葵油、大豆油等。
贴心小验方：
木瓜片：木瓜酵素能促进肌肤代谢，帮助溶解毛孔中堆积的皮脂及老化角质；木瓜酶能润滑肌肤，有助于排出体内毒素。
香蕉柠檬浆：香蕉一个，蜂蜜一茶匙，柠檬汁约20滴，调和成浆。先将面部洗净，毛巾热敷，使毛孔张开，用美容浆擦面部和颈部，十几分钟后用清水洗掉，可以滋润干性皮肤。

（转载自《北京青年报》）
【打印】【关闭】
「相关报道」
    · 俄专家谈男性美容 (2007-02-25)
    · 肌肤水嫩完美无瑕的“美容餐” (2007-02-08)
    · 春节美容四部曲 (2007-02-07)
    · 小心冬季五大美容陷阱 (2007-01-29)
    · 白领MM美容护肤妙方 (2007-01-12)
    · 盲目求美惹来“痘斑脸” 美容院自制产品不可信 (2006-12-27)

    · “美容官司”越来越多 美容整形进入返修高峰期 (2006-12-25)
    · 问题肌肤的“美容觉”修护攻略 (2006-12-04)
    · 女子尝试新奇美容 花3万元将两根金丝植入面部 (2006-11-27)
    · 警惕中草药美容3大误区 (2006-11-17)
    · 专家：“快餐式”进补存隐患 勿自制美容胶囊 (2006-11-14)
    · 卫生部：医疗美容机构不得开展肢体延长术 (2006-11-11)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


超灵验春季美白5大魔法_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

超灵验春季美白5大魔法
发布日期：2007-03-13 生意人使用生意宝,生意越来越旺盛!

美白魔法1：先保湿再美白
美白前先保湿，可以提高皮肤角质层的含水量，健全皮肤表层细胞组织，而且能够避免使用美白产品干燥时所产生的敏感。尤其适用于敏感和干性皮肤，以及混合偏干性的皮肤。角质层过薄的皮肤，就更应该注意这一点了，在使用美白产品之前，先用保湿精华素护理皮肤。
美白魔法2：防晒是美白之母
因为有了阳光的照射，激活麦拉宁细胞后，才有了黑色素的生存条件，所以防晒对于美白是多么的重要。在选择美白产品时，最好挑含有防晒成分的产品，如果没有，可以使用具有防晒效果的隔离霜或防晒霜。在防晒霜的选择上，一定要选择同时抗UVA和UVB两种波长的防晒产品，这样才能够同时有效地防晒伤和防晒黑。
一般说来，敏感和干性皮肤，适合物理性防晒产品，混合和油性皮肤可以选择化学性防晒产品。外出的时候，建议配一瓶防晒喷雾，轻轻一喷，为美白加分！
美白魔法3：吃美白的食物
含有维他命C、E的食物，尤其是熟西 红柿，防晒又美白。猕猴桃、橙子、苹果、草莓、绿叶青菜、胡萝卜、燕麦、花生、青椒等都是不错的抗氧化和美白食物呢！
另外，摄入的食物是否使色素沉淀，也是美白能否见效的关键。我们要少吃酸性食物，比如肉类、油脂、酒类、白糖等
美白魔法4：了解美白成分
使用的美白产品中主要成分的作用是什么，你知道吗？多数人都很少涉及这部分的常识，所以常常是站到化妆品专柜前不知所措。了解一些经典的美白成分吧，就不用担心自己到商场化妆品专柜，只能傻呼呼的听导购小姐说什么是什么了。
美白魔法5：眼部美白
别忘了眼部的防晒和美白。选择含有维他命A、C等有效成分的眼霜，或者是防晒型的眼霜，都是帮助眼部美白的重要环节。

（转载自“瑞丽女性网”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


网络五大流行美鼻计策拆招_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

网络五大流行美鼻计策拆招
发布日期：2007-03-14 生意人使用生意宝,生意越来越旺盛!

在美容江湖上，鼻子的完美一直保持着可望而不可及的高度。美容论坛上，只要是关于去黑头的帖子，总被一片叹息声顶得老高。网络上有不少美容高手都无私地公开了她们与黑头“战斗”的高招。为了让大家擦亮双眼，挥别草莓鼻，美容编辑身先士卒，亲身体验了网络上最热门的五种美鼻方法。
美鼻第1计 溶字诀
计策要诀
港台美女喜欢用含有10%～15%果酸的凝胶或乳液作为睡眠面膜，在睡前敷在鼻子部位，慢慢溶解黑头。
实战感言：很安全，黑头消失还需时间！
本编辑分别使用了含有果酸的雅漾祛油清痘乳和含有水杨酸的倩碧宛若新生面膜，敷了很厚一层在鼻子部位——面膜未敢过夜，半小时后就洗掉了——洗脸之后，我发现鼻子周围的皮肤真的变干净了，摸起来也很细滑，毛孔也似乎缩小了一点。
但是，对着镜子仔细看看，黑头……还在。看来，用果酸溶解黑头并不是一次就能见效。不过本人还是可以以亲身经历告诉大家：含果酸的产品很安全，尽可以消除心理戒备！
专家支招：溶解可行，但不要DIY果酸。
果酸、水杨酸能溶解油脂、清洁污垢，这方法对去除黑头切实可行，见效可能慢一点。不必担心果酸会造成肌肤不适，因为爱出油的鼻子皮脂层较厚，“耐受性”高。果酸浓度一定要在15%以下，最好不要DIY果酸凝胶。
美鼻第2计 搓字诀
计策要诀
用卸妆油或BABY油在鼻子部位耐心地搓、搓、搓，达到以油溶油的效果，让卸妆油抵达毛孔深处，把黑头都搓出来！
实战感言：卸妆时可一起进行，推荐懒人使用！
这一招正是编辑平日里预防黑头的方法，反正平时回到家要卸妆，趁这个时候多挤一下卸妆油，在鼻子部位重点清洁一下，一点也不麻烦，看着电视就按摩了。要按照“从内向外”、“从下向上”的顺序进行按摩，而且鼻子两侧的“鼻沟”处最容易出油，常清洁不到，要用食指从鼻孔向鼻翼的方向多推几次。要是你没有卸妆油，买一瓶强生BABY油也可以，又经济又好用。
这种方法见效不是很快，但是取材方便、方法简易，个人认为还是很值得推荐的。耐心搓搓，一段时间之后，肯定有黄色、白色的小颗粒出现在指尖啦。
专家支招：能消灭表面黑头，但深层清洁不够。
卸妆油是油溶性的清洁产品，而人体的污垢分为水性和油性。汗液就是“水性污垢”，而油脂、粉刺属于“油性污垢”。卸妆油能够清除“油性污垢”，效果还是不错的，但对于水性污垢却是无能为力。而且，卸妆油很难达到毛孔深层，将黑头产生的根源彻底消除，因此用这种方法，还得配合彻底、深层的皮肤清洁工作。
美鼻第3计 拔字诀
计策要诀
以植物纯露或精油产品让黑头自动浮出来，然后用小镊子把黑头拔出来。这是很多美容院都用的方法，温和又过瘾。
实战感言：精油导出有效，拔出来却不容易！
本编辑特别为本次体验买了美容论坛上大热的家美乐黑头导出液和毛孔收缩精华。该导出液的味道不是很好，有点刺激眼睛，难道是作为有效成分的精油就是如此？好吧，我忍……10分钟后，拿下化妆棉，果然有不少白白的小点浮在鼻头上。
只是当我用镊子夹那些小点时，发现实在太挑战眼力了。想起以前买的一支用来吸黑头的小工具，无甚效果，本已被我打入黑名单。用完黑头导出液之后再用毛孔清洁器，居然吸出不少毛孔里的脏东西，大笑三声！金缕梅毛孔收缩精华味道倒不错，我喜欢。
专家支招：对黑头不大的人，不是很适用。
精油产品分子小、通透性高，再加上低敏感、低刺激的天然成分，作为软化角质的选择来说，是最好不过的。但是想要对付顽固的黑头，精油产品的选择很重要，不要盲目跟风。拔除黑头的方式适合那些黑头比较严重的人，对于黑头不大的人来说，这种方式并不是很适用。拔黑头时，所使用的镊子等工具一定要严格消毒，否则会将更多的污垢带入毛孔，反而得不偿失。
美鼻第4计 洗字诀
计策要诀
FANCL黑头面膜、绿泥、海伦皇后……这都是论坛上的去黑头明星。用面膜清洁毛孔深层，敷过后洗去，就能洗出干净鼻头！
实战感言：循序渐进毛孔洁净，黑头自然跑光光！
作为一个油性皮肤的人来说，绿泥和FANCL黑头面膜一直都是本编辑的必备单品。也曾听到有人说过不管用，我总是忍不住要劝一句：“黑头不是一夜之间出现的，又怎么可能一夜消失呢？”
这次，我特别买了美容论坛上最近大热的海伦皇后去黑头薄荷面膜。这管价格不贵的绿色泥膜有一种牙膏的薄荷清香，敷到鼻子上冰凉凉的。15分钟之后，轻轻洗掉，毛孔处变得很干净。黑头虽然没有立刻消失，但是颜色好像淡了不少。清洗面膜实乃老少通吃、居家旅行、杀掉黑头的不二之选。
台湾的美容达人还推荐在清洗面膜时用小且薄、尖头蛋型的小勺轻轻刮掉黑头，据说有面膜做介质，丝毫不伤皮肤，但是我觉得有点吓人，没敢尝试，呵呵。
专家支招：清洁面膜治标治本，干性皮肤也适用。
黑头、粉刺本身就是角质，清洁面膜能够破坏它的结构。泥土等成分能吸出毛孔深层的油脂，既治标又治本，这种方式也很安全。干性皮肤的人不必拒绝，可只将清洁面膜用于鼻子周围部分。
美鼻第5计 撕字诀
计策要诀
用鼻贴或撕拉型面膜等撕出黑头！微微疼痛换来让人顿感痛快的干净，有时候连撕下来的黑头都能看到呢，特有成就感。
实战感言：有点疼，但黑头瞬间就变少了！
方式比较“激烈”的鼻贴和撕拉式面膜，本编辑已经很久不用了，这次为了评判美鼻方法，豁出去了！说真的，这种方式实在是“痛并快乐着”。当撕掉鼻贴的一瞬间，眼泪都流出来了。但是几个稍大一点的黑头，也在那一瞬间就立刻消失在我的鼻尖上。怪不得有个朋友一直对鼻贴割舍不下，果真是“快速又强劲”。
相对来说，ZA黑头面膜的作用就差一点，黏度不如鼻贴，痛感却丝毫不弱。在撕拉之后，我及时加用了收缩毛孔的HR美容液，倒也没觉得自己的毛孔变大，所以说，撕拉没那么可怕。
专家支招：最好应急用，别形成依赖性。
鼻贴和撕拉式面膜其实很适合黑头严重的人使用，或当你需要让皮肤在短时间内变得很干净，也可以用。它是靠外力对黑头进行强行的拔除，所以见效很快。但是不推荐大家长期使用，因为总是撕扯皮肤，会造成毛孔开合的能力减弱。奉劝大家一句话：想要控制黑头，还是得以预防为主，注意清洁，别只顾一时痛快。鼻子出油时及时吸油也能预防黑头，别让油脂堆积在鼻子上。

（转载自“国际在线”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


三款中医滋补让你嫩白有方_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

三款中医滋补让你嫩白有方
发布日期：2007-02-10 生意人使用生意宝,生意越来越旺盛!

以下介绍的中医妙方能够针对你对“白”的不同需要，让你慢慢地把气色调整过来。
正所谓“一白遮三丑”，皮肤白皙娇嫩的女人，通常能获得较多的疼惜，所以管它流行什么健康肤色、巧克力妆，总还是有一批“白就是美”的死忠派坚决抢“白”！以下介绍的中医妙方，具有美容养颜的功效，能够针对你对“白”的不同需要，让你慢慢地把气色调整过来。
●针对面色苍白：蜜汁花生枣粥
养颜原理：红枣补气，花生衣补血，花生肉滋润，蜂蜜补气，综合生效使面色红润。
做法：把红枣和花生米用温水泡后放入锅中加水适量，小火煮到熟软，再加入蜂蜜食用。
●针对面容黑黯：栗子白菜煲
养颜原理：面容黑黯的原因是肾气不足，阴液亏损，而栗子健脾补肾，白菜补阴润燥，综合生效使面色白皙明亮。
做法：把生栗子去壳，切成两半，用鸭汤适量煨至熟透，再放入白菜条200克，盐、味精少许。
●针对皮肤粗糙：笋烧海参煲
养颜原理：通常皮肤粗糙的原因是阴血不足，内有燥火，而海参滋阴养血，竹笋清内热。综合生效使皮肤细腻光润。
做法：把海参切长条，与鲜笋或水发笋切片一同入锅，加瘦肉一起煨熟，加入盐、味精、糖、酒后食用。

（转载自“国际在线”）
【打印】【关闭】
「相关报道」
    · 常年“美白”老来色斑多 部分化妆品汞含量超标 (2007-02-08)
    · 质检总局：正规厂家美白祛斑霜产品可以放心选购 (2006-08-19)
    · 夏天，自制美白健身茶 (2006-08-03)
    · 盛夏晒后修护 美白家宴 (2006-07-25)
    · 美白奇招肤色白净又细致 (2006-06-09)
    · 2006美白投资指南 (2006-03-23)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


4种超新洁面方式值得一试_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

4种超新洁面方式值得一试
发布日期：2007-02-26 生意人使用生意宝,生意越来越旺盛!

肌肤除了先天的生成外，后天的保养也需要掌握窍门。良好的洗面方法，简简单单就能提升肌肤的靓丽指数，达到让你心动的效果。
凉开水洗面
开水自然冷却到20℃-25℃时，溶解在其中的气体比沸腾前减少了二分之一左右，水质也随之发生变化，内聚力增大，分子与分子之间更加紧密，表面张力加强。这样的水质与皮肤细胞内的水分十分接近，因此更易浸透到皮肤里，从而使皮肤更加细腻、红润、有光泽。
小苏打洗面
小苏打又名碳酸氢钠，呈弱碱性，可中和皮肤表面的酸性物质，水溶后可释放出的二氧化碳能浸透并穿过毛孔及皮肤角质层，促进皮肤的血液循环，使细胞新陈代谢旺盛。小苏打与水的配制比例为1：5000，即用5000毫升的水来溶解1克小苏打。用这种配方的水洗面后可使毛细血管扩张，令肌肤光泽、红润、有弹性。
蒸气洗面
蒸气可使面部皮肤毛孔扩张，排除淤积于毛孔内的污垢，同时，补充细胞新陈代谢所需要的水分，使干燥、粗糙的皮肤变得细嫩。具体方法：先用中性香皂洗净面部，而后在脸盆中倒入80℃-90℃的热水，脸部在距水面5-10厘米处保持平行，持续10分钟左右后用40℃左右的水洗面，再用冷水浸透毛巾擦几次，使皮肤毛孔收缩。
干性皮肤者，每周做1次，油性皮肤者每隔1天做1次为宜。
双氧水洗面
双氧水含有高浓度氧气，穿透细胞的能力很强，既有去除污垢的良好效果，又能直接供给皮肤充足的氧气，有利于增强表皮细胞活性，因而用双氧水敷面有娇嫩、 美白皮肤的作用。
方法：将脸洗净后，用干净的手帕或毛巾蘸上30%的双氧水敷于面部，每次3-5分钟，每日1-2次，连用7-10天，效果会非常好。

（转载自“金羊网”）
【打印】【关闭】
「相关报道」
    · 春节熬夜后护肤秘诀 (2007-02-25)
    · 护肤：3招轻松挑战地心引力 (2007-01-23)
    · 白领MM美容护肤妙方 (2007-01-12)
    · 冬季护肤自己做主 (2006-12-31)
    · 冬季护肤不良小习惯 (2006-12-31)

    · 女性护肤品 男性别乱用 (2006-12-15)
    · 女性冬季护肤新态度：日常生活中补水保湿是关键 (2006-11-23)
    · 冬日护肤要纠正的11个错误 (2006-11-15)
    · 谨慎选择“速效”护肤品 (2006-11-15)
    · 护肤有方：补水需掌握时机 (2006-11-06)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


美容护肤：初春季节 与你的美肤品相恋吧_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

美容护肤：初春季节 与你的美肤品相恋吧
发布日期：2007-03-19 生意人使用生意宝,生意越来越旺盛!

在小说里读到这样的话：“这些每日与我有肌肤之亲的瓶瓶罐罐，好的，让心情若阳光灿烂；差的，把人一下摔入谷底，和爱恨交加的恋人无二般。”去年“SK-II事件”引发的化妆品信任危机，确实证明了这个特殊“恋人”的影响力。今年，在3·15这个特别的日子，我们为你揭开美肤品的“小秘密”，为你们之间搭起一座信任、安全、久长的爱之桥梁。
我要更多的安全感
给不了安全感就一切免谈，爱情如此，美肤品更是这样——每天往脸上又涂又抹，真出了问题，不管是长红疹的急症还是重金属的慢性影响，都够让人抓狂的。我们都看过不负责任的电视购物广告，它们当然不会给人安全感。事实上，知名品牌们往往不惜一切代价保证产品的安全性和稳定性。不过，它们的低调使得你几乎了解不到个中过程。
一样的面孔不一样的“内心”
常听朋友说，超市的化妆品和商场的专柜品，明明宣传的是同样的成分，价格却相差不少。其实，同样的成分，纯度也可能相差很多。曾经有幸和资生堂的研发专家面对面，他拿出资生堂产品所采用的经过再次提纯的澳洲坚果油与一般化妆品使用的做对比，前者透明清澈，后者明显混沌。混沌的当然会在效果上打折扣，也会有安全隐患。不过，这两种纯度都符合生产标准。因此仅从成分表面出发选择便宜的产品，很可能性价比很低。
同样，很多护肤品都标明“通过过敏性测试”。而同样是过敏性测试，参与人数和专业性可能会大不相同。Clinique倩碧的每款产品不但都由皮肤学医生配方，而且每个配方都必须经过7200人次的测试，只要有一个人有一次产生过敏，产品的配方就将不予通过。著名的纯植物护肤品牌SISLEY，产品在上市前必须经过300名皮肤科医师的测试，包装上必须名符其实地被许可标示“经过过敏与敏感测试”及出自法国原厂。如果一个没有任何实力和专业研发队伍的品牌也标明“通过过敏性测试”，其含金量就得掂量掂量了。
精心，像对待婴儿那样
我们讲过研究人员不远万里寻找生命力最旺盛的兰花，也提到某品牌不惜等待几十年，只为采撷一束深海海藻用于护肤品中，珍贵成分说得不少，其实使这些成分从培育、生长、采撷直到加入产品的过程中不被污染，也非常不易。香奈儿萃取五月香草荚果——PFA就是一个艰难又有意思的过程。
研究人员在全球范围内展开了一场“活性成分的大搜索”，从全世界有的117种不同的香草中挑选出来自马达加斯加岛的五月香草，为了避免这种喜欢潮湿的植物受到过度暴晒，特意给它们搭了可以伸缩的帆布帐篷。为了保证成分纯净，用人工操作代替昆虫授粉，用一个小木片，一个花萼接着一个花萼进行。当7个月后结成果实，由工人在清晨采集，送往紧邻的工厂，运用蒸气获取精炼的汁液，第一时间运往法国南部的美容研究中心——只有这样无污染的新鲜汁液，才能释放出最具活力的精髓。
无添加很好也很难
早几年和一位护肤专家聊天，谈到不含防腐剂、色素和香料的产品，和一般产品相比，它们造成敏感的几率确实低得多。但她反复强调的话让我记忆犹新：做到无添加非常难——无防腐剂，产品非常容易坏；无色素，质地不好看，让人没有使用的欲望；无香料，味道怪怪的，不好闻。
后来，听说一个日本的专家因为爱妻受到有添加的产品引起的肌肤问题困扰，决心开发“无添加”的产品。生产过程都在洁净度达100级的无菌室完成，所谓100级，是指每30厘米的立方空间中，微尘含量低于100以下，这应该是最早的、 标准最高的护肤品无菌工厂了。产品入瓶的步骤则在洁净度更高的“无菌间”内完成。连注射器等医用品，都是在这种几近零污染的高安全性水平下制造的。产品不但达到“无添加”，而且细腻、无香，完全让人安心。2004年，这个品牌在中国上市，她就是FANCL无添加。
皮肤最爱无菌水
稍懂护肤的人都知道，水的质量对美肤品的品质影响非常大。为了保证产品的安全性，还要让水达到无菌状态，更是很难实现的任务。有专家反对DIY护肤品，理由就包括“不能保证水的品质”。值得庆幸的是，海洋研究学者在二十世纪发现了一种海洋深层水，她发源于格陵兰及南极一带的冰川，2000年才环绕地球一周。后来，这种水在夏威夷、挪威及日本高知县的室户岬海域被发现，在320米以下深度、13度以下的深海，阳光照射不到，长年处于低温状态，吸收深海丰富的矿物质和养分，保持密封般的纯净水质，天然无菌。
首先利用这种水的是植村秀先生，海洋深层水也是世界上第一款运用深海水为原料制成的美容产品。并且，加入了海洋深层水的护肤品和彩妆品，都因天然的滋润感和特有的舒适感大受喜爱。
信任将彼此拉近
当恋人给了你安全感，怎样才能让彼此靠得更近？当然是他的一言一行给你带来的信任感。对于美肤品这个特殊的恋人来说，信任感的来源应当是一些硬性指标：史无前例的创新科技、在国际上荣获的奖项、多年来沉淀下来的良好口碑等，而不是狂轰滥炸的广告宣传。
让皮肤自己作主
近两年化妆品行业有一个有意思的趋向：品牌们不再刻意宣传“我的产品能让肌肤变成什么样子”，而是表示“能调节皮肤，使它自己向你要的方向发展”。皮肤自己作自己的主，当然有信任感。
2007年娇兰新上市的美白新品就是典型的例子。娇兰发现，无论喝水、洗脸、早餐还是下午茶，都会造成肌肤温度的变化，从而让肌肤内部的某些细胞受损，丧失保护能力。娇兰新的美白精华液中加入了“卓越温度调节”配方，在肌肤表面形成热绝缘膜，让肌肤恒温，从而保持健康。异曲同工的是，迪奥今年的美白系列主张“主动美白”，新科技“主动亮肤调节因子”，帮助肌肤自行产生明亮有光泽的皮肤细胞，让皮肤自己变白。
国际大奖让人信服
美容界的国际大奖之所以为大家所信服，原因就在于很多奖项都是由专家和使用者两方评出的。荣获奖项的产品，也确实在使用者中间拥有很好的口碑。比如广受好评的HR赫莲娜的PRODIGY极致之美菁华系列，就荣获了国际《Marie Claire》“最佳护肤品奖”、法国《VOTRE BEAUTE》金奖等国际大奖。思魅欧珀莱去年面世后很快拥有不少粉丝，它的“防止光老化”的最新技术获得了2006年中国化妆品学术研讨会的最高荣誉一等奖。2006年，终于在中国上市的LANCASTER兰嘉斯汀，是举世公认的抗衰老专家，它的紧致修护日霜 SPF15获得2006年度Marie Claire评审团特别大奖，提升轮廓的效果几乎让所有使用者赞不绝口。
医学总给人信任感
“医学美容专用”总能给人信任感，而化妆品从医学中获得灵感，早就不是新闻了。越来越多的护肤品采用曾经是医学专用的成分，来达到更好的效果。像2006年最火的护肤成分六胜肽，就是医学抗老效果最显著的成分之一，甚至在医学上是用来治疗老年失智症的成分，因为有非常好的抗氧化作用，也被品牌所用。
灵感来自神经美容学的兰蔻Hydra Zen舒缓保湿系列，就是美容品应用医学原理的典型例子。神经美容学认为，所有信息（温度、压力、痛苦等变化）或皮肤压力都将通过皮肤的神经纤维传递给大脑。大脑做出反应，要求释放皮肤中的神经递质对压力做出反应。这样，皮肤就会呈现糟糕状态。Hydra Zen有很出色的镇静舒缓效果，避免皮肤呈现情感和外部压力迹象，不会呈现出压力痕迹。这应该是对医学美容最出色的应用之一了。
专利提升信任度
品牌们为了给咱的面子上贴金，一直在实现着“不可能实现的任务”。 这些创新和“第一”往往有专利的头衔，更让人多了一重信任感。比如保持维生素C的稳定性，在数年前还是不可能实现的任务，现在维生素C已经成为司空见惯的护肤成分了；10年前，人们知道胶原蛋白能抗老化和重塑皮肤弹性，但苦于无法应用于护肤领域，后来HR赫莲娜突破了这个难关，成了全球第一个将胶原蛋白应用于护肤领域的化妆品牌。
最近比较吸引眼球的是首创全球医学美容独家专利，并且荣获2006年度Marie Claire国际美容至尊大奖的雅漾驻颜紧肤精华露。皮肤老化的表现之一，是透明质酸的合成明显减少。但一般的透明质酸分子的质量过大，外部使用很难有效地吸收。这个产品能使肌肤内部合成原生透明质酸，而且把很难相结合的透明质酸与维生素A醛成功组合，抚平皱纹的效果几天可见。另外一个让人惊艳的专利是HR的纯金微化技术。纯金惊人的抗老功效在《本草纲目》上就有记载，但技术上的巨大障碍让人们一直无法驾驭它。HR赫莲娜实验室成功分解出来的纳米微化活性金，比单个皮肤细胞还要小2000倍，比人的细胞薄膜还要薄，是能够真正“溶入”皮肤的特殊形态的金。加入纯金成分的烁金焕颜霜也因其防御肌肤老化的能力一上市就成为抗衰老护肤品中的极品。
保鲜是两个人的事
当有了安全感、彼此也信任，恋人间就会面临一个新问题：保鲜。一年两年不算长，熬过了7年之痒还得奔着白头到老。同理适用于美肤品，品牌和消费者都朝着“保鲜”努力，让它有更好的品质，才能带来更多的美丽。
美肤品？危险品？
和一个在海关工作的朋友聊天，谈到有朋友喜欢请人帮忙从国外带化妆品，价格会便宜不少，没想到她竟然持反对意见：进口化妆品过海关时都要备案，并要求出示检测报告，而特殊用途的化妆品，比如祛斑产品，还要做很多安全性评价实验。没有经过检验、由私人带入境的产品，知名品牌还好，如果是国内没有的牌子，没有经过卫生部门的检测，对皮肤有没有伤害很难说。所以，还是建议到正规的商场专柜购买化妆品，使用不正规的网店出售的或从国外带回的产品，都可能有风险存在。
买最新鲜的
不管是国产的还是进口的化妆品，只要通过了国家的检验允许在专柜出售，都会被要求标注批号，说明书和主要成分必须有中文介绍，生产日期、使用期限也都必须注明。如果发现没有标注生产日期、保质期等项目的产品在专柜出售，是可以到相关部门投诉的。
有没有这样的印象，在专柜购买化妆品时，BA在最后验货时会告诉你“保质期到××年”，这一点非常重要。购买时自己也要注意看一下保质期，尽量买最新出厂的产品，离出厂时间越近，产品越“新鲜”。
在瓶子上记下开盖日期
相信不少人有这样的感受：护肤品刚使用时效果很明显，过了一段时间，渐渐后劲不足。除了皮肤已经适应了新产品，这还与“开盖后保质期”有关。现在欧美国家要求化妆品生产厂家在包装上明确标明“开盖后保质期”，就是一个打开盖子的小圆盒图案，上面标注着“6M”、“12M”等字样，意思是开盖后使用6个月、12个月，产品就超过保质期，不建议继续使用了。不过很少有人能记住自己什么时候开始使用一款护肤品的，最好的办法就是在瓶子上贴一个标有开启日期的标签。在购买大瓶装的产品时，也要考虑到是否能在保质期内用完。
4个保鲜关键词：
关键词1：防潮
高湿度环境会加速化妆品的变质，所以不论是彩妆品还是护肤品都应该远离浴室。
关键词2：独享
与别人共用化妆品，产品不但容易受污染，还可能成为病毒的载体，增加感染结膜炎、流行性感冒的危险。
关键词3：更新
防晒类的产品含大量的活性成分，很容易失效。尤其在旅游时，更要买一支新的防晒霜才安全。
关键词4：冷藏
把护肤品放进冰箱可以延长寿命，不过一旦冷藏，就不能放回室内保存，否则会很容易变质。

（转载自“国际在线”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


进口化妆品包装须贴CIQ标志 八成购用者不知情_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

进口化妆品包装须贴CIQ标志 八成购用者不知情
发布日期：2007-03-12 生意人使用生意宝,生意越来越旺盛!

昨天（11日），上海出入境检验检疫局出动专家队伍进入上海市8个社区，重点讲解市民关心的进口食品、化妆品的实用知识。记者在咨询现场发现，在经常购用进口化妆品的女士中，居然十有八九不知道进口化妆品必须贴有CIQ（中国检验检疫）标志。
上海市场现售的洋品牌化妆品有原装进口货，也有国内外企生产、印上洋品牌的。这两种产品的成本和售价差异较大，但外包装却相似。昨天在各个咨询点向检验检疫专家请教的市民接连不断。但据专家们统计，10个消费者中至多只有1-2个知道CIQ标志的意义。
上海出入境检验检疫局副局长徐朝哲说，目前在上柜零售的原装进口货中，化妆品和玩具必须按规定在中文标签中写明产地，且必须在每个最小单位的包装外贴上CIQ标志。购用者掏钱前要看清产地，也要查看CIQ标志。没有CIQ标志的洋货，就可能是假货或品质不可靠的走私货。
检验检疫标志（CIQ）式样为圆形直径10mm，正面文字为“中国检验检疫”及其英文缩写“CIQ”，背面加注九位数码流水号。中文标签应具备以下信息：产品名称、原产国或地区、经销商的名称和地址、内装物量、日期标注、必要的安全警告和使用指南等。（殷正明）

（转载自《新闻晨报》）
【打印】【关闭】
「相关报道」
    · 重庆市工商局揭露医药保健化妆品虚假广告 (2007-03-09)
    · 识别五种化妆品不良反应 (2007-02-12)
    · 常年“美白”老来色斑多 部分化妆品汞含量超标 (2007-02-08)
    · 卫生部通报2006年化妆品监督抽检情况 (2007-02-01)
    · 卫生部关于印发《化妆品卫生规范》（2007年版）的通知 (2007-01-26)

    · 中国公布化妆品卫生法规 禁用物质增加至1286种 (2007-01-25)
    · 北京市药监局：今年将严格监测化妆品说明书 (2007-01-23)
    · 化妆品小样：欢喜之后的忧虑 (2007-01-16)
    · 抗衰老化妆品当真有效？ (2007-01-11)
    · 化妆品“保鲜”小窍门 (2007-01-09)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


专家介绍防痘十个好习惯：别情不自禁用手摸脸_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

专家介绍防痘十个好习惯：别情不自禁用手摸脸
发布日期：2007-02-02 生意人使用生意宝,生意越来越旺盛!

冒痘痘的位置看出健康状况：
1、别情不自禁用手摸脸。这往往造成细菌在脸上肌肤滋生，从而产生青春痘。头发的不洁有时也容易刺激脸部肌肤，长出恼人的痘痘。
2、被子、床单、枕头、洗脸毛巾等要时常保持清洁。阳光的曝晒是最好的消毒，紫外线具有杀死细菌的效果。
3、喜欢吃甜食而不能自制是造成长青春痘的重要因素。糖分多的蛋糕及碳水化合物多的点心最容易造成青春痘。另外，花生等果仁类也应尽量少吃。爱美的少男少女们最好对这些食物敬而远之。
4、适度运动可促进新陈代谢，对身体及肌肤都有良好效果，每天3分钟的体操，是保持美丽肌肤的绝对秘诀哦！
5、快餐、零食等垃圾食品，容易造成便秘；爱吃宵夜不仅对胃不好，而且会造成便秘，会引来痘痘。
6、多吃一些天然不含人工添加物的食品，植物纤维的蔬菜水果以及酸奶；多吃蔬菜，因为吃红萝卜、菠菜、青椒、椰菜花等可以增强对细菌的抵抗力，当然均衡的饮食也很重要。
7、精神上的压力会造成皮脂分泌旺盛，也是青春痘的成因，心情愉快会让痘痘远离。
8、无论多忙，最晚在11点就请上床睡觉吧。肌肤的新陈代谢通常由晚上11点到半夜两点时进行，把你的生理时钟调对时间，才不会拥痘自怜。
9、洗脸是美丽肌肤的第一步，但一天早晚两次或是流汗、弄脏时再洗就够了。如果过度清洗，会将皮肤上的保护油脂完全洗去，造成皮肤太过干燥，对于肌肤有很大的伤害，或许会感染细菌，不可不注意。
10、使用具有防止紫外线的UV防晒粉底，并且记得睡前务必彻底卸妆，否则油脂会塞住毛孔，长出青春痘，第二天早上也不可只用水匆忙洗洗脸就算了，当然还可以适度地去角质，替肌肤按摩按摩！

（转载自《广州日报》）
【打印】【关闭】
「相关报道」
    · 春季护肤防干防痘 (2006-02-08)
    · 护肤：3招轻松挑战地心引力 (2007-01-23)
    · 白领MM美容护肤妙方 (2007-01-12)
    · 冬季护肤自己做主 (2006-12-31)
    · 冬季护肤不良小习惯 (2006-12-31)

    · 女性护肤品 男性别乱用 (2006-12-15)
    · 女性冬季护肤新态度：日常生活中补水保湿是关键 (2006-11-23)
    · 冬日护肤要纠正的11个错误 (2006-11-15)
    · 谨慎选择“速效”护肤品 (2006-11-15)
    · 护肤有方：补水需掌握时机 (2006-11-06)

    · 高档化妆品遭遇信任危机 “土方护肤”风行白领 (2006-09-28)
    · 女性不同年龄的护肤饮食 (2006-07-20)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


左手吃饭有助减肥_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

左手吃饭有助减肥
发布日期：2007-02-27 生意人使用生意宝,生意越来越旺盛!

春节七天的吃吃喝喝让很多人的体重都增加了两三斤，于是锻炼的锻炼，节食的节食。你知道吗？除了上述的方法你还可以尝试用左手吃饭。日本一项最新研究表明，用左手吃饭能有效减肥。这并不是指必须用左手，只要是用平常不习惯用的那只手吃饭，就能达到理想的效果。

横滨创英短期大学的则冈孝子教授日前向人们介绍了这种减肥方法的简单原理。

原来，换一只手使用餐具，人会很不习惯，吃饭也变得不那么便捷愉快，一旦饥饿感被满足以后，人往往就不想再吃了。然而，如果用右手或者常用的那只手，人们通常会在遇到美味时暴饮暴食。

在日本的减肥“合宿”，即由医院或疗养院举办的集体一起减肥的集训班里，减肥者纷纷开始实施左手减肥法。大家互相监督，一般一个星期以后就能见到成效。

在日本减肥网的留言板上也有许多减肥体验，其中不少人都说，用左手吃饭以后体重减轻了。有一个女孩写道：“用左手吃饭时很不习惯，刚开始时差点不想坚持下去。不过，因为用左手吃饭不可能像右手那样习惯自如，因此食量比以前少了。”

则冈孝子教授还说，使用平常不用的手吃饭，这个动作本身就给大脑一种暗示，中枢神经会发出指令以控制食量。日本市川市立医院的营养保健师高田女士对此也持肯定意见，她表示，很多人以为不吃饭就能减肥，这是不可能的，并且是效果极差的方式，惟有适量控制饮食和适量参加运动才是最健康的减肥方式。

此外，则冈孝子教授还表示，用左手吃饭不仅可以减肥，还有助于锻炼大脑，让左右脑都被训练和使用，对于预防老年痴呆症也有作用。

在日本，人们一直认为同时使用左右手，能够训练思维的敏捷程度，这种说法得到不少学者的认同。而用平常不常用的手吃饭，正是训练双手都可以运用自如的最好方式，因为这使左右脑都处于灵活状态。因此，在日本没有人纠正“左撇子”的小孩，而是进一步引导他们学会自如地运用双手。

（转载自《竞报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


懒美人节后瘦身计划_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

懒美人节后瘦身计划
发布日期：2007-03-19 生意人使用生意宝,生意越来越旺盛!

二月里接踵而至的节日自然少不了聚会和应酬，让你不知不觉吸收了比平时更多的热量，腰间的救生圈、麒麟臂、拜拜肉都迫不急待地跑出来向你打招呼！不想以大码身材示人的你，赶紧开始你的瘦身计划！
改变食谱
不吃不喝的瘦身方法简直就是“谋杀”，因此，通过饮食调整身形关键在于合理的饮食习惯和对食物度的把握。如果你是个贪嘴之人，那么以下几个耐饿瘦身食物能帮你摆脱食物的诱惑！
●柠檬水：被称为“家庭主妇”式的喝水节食法。酸酸的柠檬水可以冲淡进食的欲望，因此可有效抑制不当饮食，还可以美白肌肤。
●香蕉：虽然卡路里稍微高一点，但还是备受明星们推荐的耐饿瘦身水果！香蕉含有丰富的钾和镁，可清脾滑肠。
●燕麦粥：由于燕麦含有丰富的可溶性纤维和蛋白质，容易使人产生饱腹感，能帮你轻松的抑制食欲。
运动BURN-UP
运动能帮助身体消耗在体内的过多热量和囤积的脂肪，如果MM讨厌过于复杂的瘦身操和减肥 运动，下面介绍的几个运动可帮你燃烧多余脂肪！
●跳绳：低温季节的最佳运动。不间断地跳绳10分钟，和慢跑30分钟消耗的热量差不多，是一种低耗时高耗能的有氧运动。长期坚持可以令双腿变得紧致。
●下蹲：能明显改善梨形身材，MM们可以边看电视边进行运动。针对不同瘦腿部位可以采取基本的站立、脚尖略微向内站立、向外站立的姿势，对缩紧腿部外侧肌肉、内侧肌肉有显著效果！
●腰部运动：想变“小腰精”的MM可在睡前仰卧，两腿弯曲两臂放于体侧，头及上身慢慢向上抬起，停留1分钟左右头再落下，反复进行直到肌肉感到酸沉为止。持之以恒可令腰部颈部线条变得优美。

（转载自“金羊网”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


1日走步塑形燃脂方法_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

1日走步塑形燃脂方法
发布日期：2006-09-01 生意人使用生意宝,生意越来越旺盛!

大多数人平均每天要走5000步，如果你没有健身的习惯，那么每天多走5000步，也可以起到健身的效果。一般我们5分钟内可以走500步，你也可以在走路的时候带一块计步器来控制健身量。以下提供1日走步燃脂时间表，还有25分钟午间走步塑形表供你参考。

计划表：

早间练习：早起喝杯水之后，你可以在家的附近慢走5分钟，然后再爬2分钟的楼梯。

运动量：7分钟内700步。

上午练习：如果坐车去公司，可以提前一个站点下车。

运动量：10分钟内走1000步。

午间练习：午饭过后在公司附近走一圈。

运动量：15分钟内1500步。

整理房间时的练习：不仅房间干净了，你的健身任务也完成了。

运动量：5分钟内500步。

晚饭后练习：带着宠物或和朋友一块出来散步。

运动量：15分钟内1500步。

午间塑形

这组简短的午间练习能加速你的心跳、迅速燃烧多余脂肪，而且也不用特意换运动衣服，因此适合在公司上班的你每天练习。

练习时间：25分钟。

热量燃烧：200卡。

计划表：

0-3分钟：原地单脚绕踝各10次。双手叉腰，两脚分开与肩同宽，顺、逆时针扭腰各5圈。顺、逆时针绕臂各5圈。

3-5分钟：缓步行走练习，但是注意步伐不要太小。运动强度：3-4。

5-23分钟：提高行走速度，运动强度达到6-7，此时你体内的脂肪在迅速燃烧。注意快速行走时为了保证正常的呼吸和氧气的足够摄入，手臂应该配合前后摆动，摆臂的幅度不能太小，手臂要挥到胸前的高度。

23-25分钟：将行走的速度降低到每小时3.5-4.0公里，运动强度：3-4。

（转载自“21CN健康频道”）
【打印】【关闭】
「相关报道」
  • 正确的走路健身法 (2006-08-26)
  • 专家：跆拳道是白领女性健身与减压的好方式 (2006-08-07)
  • 夏天，自制美白健身茶 (2006-08-03)
  • 夏天健身谨防中暑 (2006-07-18)
  • 学陆游扫地健身 (2006-07-14)
  • 健身新时尚：雨中漫步 (2006-07-03)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


一天五个瘦身关键时刻_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

一天五个瘦身关键时刻
发布日期：2006-10-24 生意人使用生意宝,生意越来越旺盛!

人在一天中有五个时刻是最想吃东西的，这时候，如果放纵自己的食欲，久而久之，肥胖、超重等症状就会在不经意间找上门来。但如果能有效克制或用其他形式代替，那对正在减肥的人来说将事半功倍。

◎早晨一觉醒来

人体在晨起的时候，已有近8至10个小时属于空腹状态。为了迎接上午的工作和学习，必须补充热量。一杯热巧克力约含110千卡热量，一杯橙汁约含109千卡热量和人体一天内所需叶酸的15%。而巧克力和果汁是比较好的简单碳水化合物，也就是能量来源。

如果想一天精力充沛，那就需要摄入足够的热量，一杯巧克力或橙汁，再加一杯酸奶或一个鲜水果可以满足这一需求，这样可以更好地实施减肥计划。

◎午餐前半小时

最好吃点粗粮制成的饼干、面包或无糖酸奶及水果，它们比较有利于消化，不会妨碍你在午餐时的胃口。此外，由于不那么饥饿了，你还可以理智地选择午餐食物，吃得更加健康。

◎健身后

这个时候很容易感觉到饥饿。专家指出，不管你多想吃东西，最好别乱吃，要不然刚才所做的运动就白费了。如果实在觉得饿，可以选择一小份含有蛋白质及碳水化合物的食物，比如脱脂或低脂的酸奶。其中，蛋白质提供身体需要的氨基酸来修补肌肉，碳水化合物则帮助恢复肝糖原。

◎工作间隙

工作压力大，很多人都会觉得自己老想吃东西，其实，这是一种错觉，可以用短时间的散步来分散注意力。实在想吃的话，最好吃个苹果或小胡萝卜，咀嚼低热量食物可以松弛你面部紧张的神经。

◎感觉饥饿时

这是人对美食的诱惑抵抗力最低的时候，很容易大吃大喝一顿。

专家建议，在决定吃东西前，最好先喝点水，因为很可能你的身体正处于脱水状态，这也会加重你的饥饿感。如果还觉得饿，可以吃点花生酱或坚果，它们不仅营养丰富，还具有很强的饱腹感，能帮你控制能量的摄入。（张良如）

（转载自《竞报》）
【打印】【关闭】
「相关报道」
    · 美国研究显示：运动可使腹部脂肪细胞“瘦身” (2006-08-21)
    · 美研究人员为艾滋病“鸡尾酒疗法”“瘦身” (2006-08-15)
    · 丰胸美乳瘦身运动操图解 (2006-07-20)
    · 健康资讯：瘦身方式大比拼 (2006-07-18)
    · 郭德纲瘦身广告被指“吹牛” 消费者四点质疑 (2006-07-17)

    · 竞争中心不再是低价 经济药房“瘦身”拼服务 (2006-07-10)
    · 瘦身大法的极品-黑咖啡 (2006-07-06)
    · 料理DIY 烹饪瘦身沙拉（组图） (2006-06-16)
    · 内外兼修 天然瘦身最健康 (2006-05-31)
    · 夏季女性瘦身六大误区 (2006-05-29)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


健康测试：大腹翁or小腹婆？_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

健康测试：大腹翁or小腹婆？
发布日期：2006-07-31 生意人使用生意宝,生意越来越旺盛!

累积财富让自己成为大富翁及小富婆是人生乐事，但您知道成为大腹翁、小腹婆却会对您的健康产生莫大的危机？现在就请您以实际的情况来回答下列问题，或许这些问题可以帮您找出您成为大腹翁、小腹婆的原因呦！

1经常在外用餐？；2经常吃快餐？；3正餐吃完后还喜欢以面食、面包、蛋糕等当点心？；4对零食、点心来者不拒？；5喜欢油炸食物？；6喜欢喝含糖饮料？；7不太爱吃青菜？；8吃饭吃得比别人快？；9就算不饿，看到别人吃也想吃？；10不习惯有剩菜，每次都会把东西吃完？

11进餐前后会与开水、汤、饮料一起食用？；12不喜欢的菜不吃？；13边看电视，边吃东西？；14经常不吃早餐？；15晚餐会到8点以后才吃？；16睡前2小时经常会再吃些东西？；17偶而会暴饮暴食？；18无聊或紧张等情绪时会大吃大喝？；19即使上2-3楼层也会选择电梯？；20放假时喜欢待在家中？

21很少做户外运动，如爬山、打球等等？；22不会主动制造走路、运动的机会？；23不喜欢流汗的感觉？；24认为运动是一件麻烦的事？

以上24个问题，如果您回答“是”的超过6个，表示您已迈向累积腹部财富成为“游泳圈一族”的成员了，如果您回答“是”的超过9个，表示你正面临持续不断累积丰厚的脂肪及体重当中，如果您回答“是”的超过12个以上，表示你已经有了健康上的危机。

请审视您回答“是”的项目，1-6题≧3个“是”表示有“选择食物”的错误；7-12题≧3个“是”表示有“饮食习惯不当”的错误；13-18题≧3个“是”表示有“生活习性不良”的问题；19-24题≧3个“是”表示有“不爱运动而胖”的问题，找出真正原因就可以消除健康上的危机了。

（转载自“中国新闻网”）
【打印】【关闭】
「相关报道」
  • 专家提醒：“甩脂”不能减肥 (2006-07-28)
  • 减肥不当三大陷阱 (2006-07-27)
  • 科普：低血糖指数食物既减肥又降胆固醇 (2006-07-26)
  • 研究：低“升糖指数”食物有助减肥及降心脏病风险 (2006-07-26)
  • 减肥还需锻炼 每天60分钟 (2006-07-26)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


柠檬对女性又有了新的作用_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

柠檬对女性又有了新的作用
发布日期：2006-08-30 生意人使用生意宝,生意越来越旺盛!

众所周知，柠檬是一种富含维生素C的营养水果，一般人都将之作为美容食品。

其实，柠檬中所含的物质，经过合理的调配，还是十分有效的减肥物质。可以使你在享受柠檬的美味的同时，让你成为一个美貌与身材俱备的出众女人。

柠檬醋：一种可食用的醋，具有减肥养颜美容的功效。柠檬耐久易保存，含丰富的维生素C，能防止牙龈红肿出血，还可减少黑斑、雀斑发生的几率，并有部分美白的效果。柠檬皮还有丰富的钙质，所以为了达到理想的效果，最好还是连皮榨汁最有营养。

柠檬与醋同样具有减肥效果，这样看来，柠檬醋的确是能养颜美容，也可以说是一种健康食品。如果你饭后喝一小杯，就能让自己元气大增，精神焕发，也更美丽窈窕。但是柠檬与醋的酸度都很高，空腹喝太多会伤胃，要尝试不可不小心。

自然柠檬水减肥法：柠檬水可以解渴且冲淡想吃东西的欲望，因此可有效抑制不当饮食，加上一天总共15分钟的运动，效果会十分显著。这套减肥法现在在日本是最流行的，在家里自己操作就可以达到减肥的效果，所以被称为“家庭主妇”式的喝水节食法，十分有效。减肥方法如下：

1、一公升的水里加上半粒柠檬原汁，并置於冰箱里，温度较低易有清凉爽口的感觉。

2、每日至少喝下三公升的柠檬水，不需特别节食或禁绝零食，但必须时时补充柠檬水。

3、必须搭配每日15分钟运动，不必持续进行，分散时间亦可有助于排汗，目的是为了排除体内有害物质。

（转载自“上海助医网”）
【打印】【关闭】
「相关报道」
  • 用柠檬酸处理食品不必过分担心 (2006-06-05)
  • 柠檬——使致癌物质大幅减少 (2006-05-16)
  • 只为减肥 印度一少女吃螺钉、碎玻璃和石头 (2006-08-29)
  • 体雕机现身电视购物专柜 专家称物理减肥不靠谱 (2006-08-24)
  • 聚焦千奇百怪的减肥实验 (2006-08-17)
  • 一周只吃一个苹果 英少女减肥成“骷髅” (2006-08-17)
  • 一日中五个关键的减肥时刻 (2006-08-16)
  • 专家呼吁在世界范围内“减肥” (2006-08-15)
  • 减肥不当危害大 (2006-08-15)
  • 广告夸夸其谈 上海减肥类保健品销售下跌近一成 (2006-08-15)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


适当饮水是减肥成功的关键 专家介绍节后瘦身法_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

适当饮水是减肥成功的关键 专家介绍节后瘦身法
发布日期：2007-02-27 生意人使用生意宝,生意越来越旺盛!

据香港大公报报道，春节长假，如果你觉得自己已经很胖，或正在变胖，不妨按照专家提供的瘦身秘诀实践一下，虽然每天只有一点小小的变化，但这将会使你重新赢得一个健康、苗条的身材——甚至不用节食就能办得到。

第一天。每顿饭前饮一杯水——特别是出席丰盛的晚宴或者出外就餐时更需如此。因为你可能被美味佳肴吸引而过食，饭前饮水能增加你的饱感，从而自然抑制了你的食欲。此外每天应保证饮用8杯水。“适当的饮水是减肥成功的关键。”营养学专家如此说。

第二天。聪明地吃，但幷不是少吃。使自己挨饿的减肥法实际上对减肥没有什么帮助。因为你进食一旦减少，新陈代谢的速度也会随之下降，那么体内燃烧的热量就会变少，导致减肥失败。正确的减肥方案应该是改变饮食结构，多吃蔬菜、水果，这样你摄入的热量虽然减少了，但体内新陈代谢的速度幷未改变，从而使你减肥成功。除了多吃蔬果外，还应吃大量的富含纤维的食物，直到吃饱为止。这样有利于肠道的蠕动。“纤维是低热量食物，又能填饱肚子。另外，大多数纤维对降低你的胆固醇含量也很有帮助。”营养学专家荣瑞•梅尔说。

第三天。采用少吃多餐的饮食方案。试着每天吃4至6顿饭。但每次吃得都很少。采用“少吃多餐”的饮食法，可以使你的血糖保持稳定，还能使你的食欲不致过于旺盛。可避免由于饥饿而进食过量。

第四天。开始准备一个饮食与运动的日记本，记下你每天都吃了什么食物，吃了多少，以及健身运动的一些情况。不要忘记把你喝下的饮料也记下。这样就可以从你的日记本中找出你饮食习惯上的坏毛病，以便今后改正。

第五天。在超市购物时，要认真查看食品上的标签，当你仔细看标签，你也许会发现，这些食品的标明是脱脂的食品可能含有很高的糖分。这点应特别注意。此外，也应注意食品中标出的脂肪含量，专家们建议：在你每天摄入的总热量中，脂肪的数量应少于30%。

第六天。开始实行喝汤减肥法。在你的中餐或晚餐，试着喝一些比较清淡的鱼汤或西红柿等清汤。研究证明：在每顿饭前喝一碗清汤，更有助于减肥。因为汤会使你产生饱感又不会发胖，且营养丰富。试一试在每顿饭前喝一碗清汤的减肥法，你会收到意想不到的效果。

第七天。在你的冰箱里备足蔬菜类的健康食品。在你还不饿时事先预备好一些新鲜的蔬菜和水果，把他们洗干净，削皮、切片。在苹果上喷点柠檬汁可以防止苹果因时间放得过长而变色。把这些蔬菜盛在透明的玻璃容器中放回冰箱，以备随时取用。

第八天。采用慢食法进餐。每次进餐时，不要狼吞虎咽地吃得太快，要慢慢享用你盘中的每一份菜肴，用极慢的速度进食，最好每一口都咀嚼30次左右。研究表明，细嚼慢咽有助于减肥。

第九天。不要因为自己的减肥速度过慢而失望。你不要一天到晚地称体重，你要把注意力集中在你采取的积极生活方式带给你的美好变化上来：看看，你比以前健康多了，气色好了，精力更充沛了。

如果你在3个月的减肥实践中只减去10磅而不是15磅的话，你也别泄气。专家建议，要把目标定在你能达到的范围内。例如，你一周去三次健身房做健美操，每天食不过量等。如果你能把这些小目标——完成了，那就算成功。慢慢坚持下去，就能达到你心目中的完美形象了。

（转载自“中国新闻网”）
【打印】【关闭】
「相关报道」
    · 减肥药市场商机频现 (2007-02-13)
    · 沪女生学明星“食肉减肥” 专家不认同称会伤身体 (2007-02-12)
    · 美药管局批准一种非处方减肥药上市 (2007-02-09)
    · 骨关节炎的病人为何要减肥 (2007-02-08)
    · 美国肥胖儿 减肥手术走“捷径” (2007-02-06)

    · 罗氏制药的非处方减肥药赛尼可正式上市 (2007-02-02)
    · 研究称：为避免种种健康问题 减肥计划宜早不宜迟 (2007-01-31)
    · 英国人减肥走“捷径” 吸脂手术毁誉参半 (2007-01-30)
    · 研究显示补钙有助于增强减肥效果 (2007-01-25)
    · 英科学家加紧研制“减肥口香糖” (2007-01-17)

    · 专家：“心宽”有利减肥 心情好才能瘦得快 (2007-01-12)
    · 网上流传“生姜泡红茶”减肥新方：不减重反增痘 (2007-01-12)
    · 盲目减肥减成脂肪肝 (2007-01-11)
    · 几个错误减肥法越减越肥 (2007-01-11)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


研究表明：只吃蔬菜的纯素食者 可能会越吃越胖_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

研究表明：只吃蔬菜的纯素食者 可能会越吃越胖
发布日期：2007-01-11 生意人使用生意宝,生意越来越旺盛!

素食会致胖，素食会致病？这样的说法不免让人感到愕然。但最近医学界对素食者的研究表明，只吃蔬菜、不吃米饭和肉类的素食者，很可能会越吃越胖，而且还有可能患病。

在佛山各大医院采访时了解到，有不少素食减肥者因身体出现不适前往医院就医。医生提醒，素食者应注意搭配少量肉类均衡饮食。

现象：光吃蔬菜也会越来越胖

冬天，是一年中最容易长胖的季节，很多拒绝肥胖的女士开始进入了素食饮食。医生指出，在饮食中多吃素食、蔬菜水果等富含纤维的食物，确实有助于减肥。但只吃蔬菜水果的素食者，不一定会得到良好的减肥效果，甚至会惹出一身疾病。在各大医院采访了解到，曾有不少长时间素食者因为身体不适前来就医，并在医生的膳食平衡的饮食指导下，身体快速得到恢复。

很多女性以为只要吃蔬菜就能减肥。事实上，只吃蔬菜不吃米饭的素食者，由于体内缺乏足够的脂肪，会形成强烈的饥饿感，相比正常的饮食，会进食更大量的蔬菜食物。由于蔬菜容易吸油，进食大量的蔬菜反而更容易摄入更多油脂，导致越吃越胖。

危害：缺少多种营养物质易致病

佛山市第二人民医院临床营养副主任医师陈艳鸿指出，不吃坚果和种子的素食者还易缺锌，不吃海藻类的素食者易缺碘。此外，长期食用单一种植物油如只吃花生油的素食者，容易缺乏ω-3系的必需脂肪酸。

由于极少摄入脂溶性维生素，容易造成维生素和烟酸缺乏。此外，蔬果、大豆、谷物中含有丰富的膳食纤维，过多摄入就会加速胃肠道里的矿物质营养素排出，造成体内矿物质营养素未经吸收便已流失。

医生还指出，素食者由于不进食肉类食物，造成动物蛋白质摄入不足。当完全素食者蛋白质摄入不足时，人体内的蛋白质、碳水化合物、脂肪就会失衡，免疫力下降、记忆力下降、贫血、消化不良就会接踵而来。

纯素食者还易缺少必要的微量元素。研究表明，肉类食物中含有人体必需的8种氨基酸，更易于人体消化和吸收。此外，肉类食物中含有较高赖氨酸含量，更有利于补充植物蛋白中赖氨酸的不足。长时间纯吃素食会使人体缺乏维生素B12、钙、铁、锌等微量元素，对人体健康有害。

建议：纯食素者应注意营养搭配

纯食素者应重视蛋白质的补充。无论青年素食者还是中年素食者，每天的饭食中，应当安排五至六种含有高蛋白的食物，如豆类、硬果类、种子类、豆腐或其他大豆制品、鸡蛋或乳制品。此外，纯素食者要增加摄入蛋白质较丰富且氨基酸组成比较均衡的食物，如大豆及其制品，发菜香菇和蘑菇类等。

加强钙吸收非常必要。由于素食者不能从肉食中获得钙的补充，医生建议素食者应适量食用乳制品。此外，经常喝豆浆，进食豆类、钙强化果汁和谷物等补充钙。医生提醒，虽然芥菜等绿色蔬菜被视为含钙量较高，但蔬菜内的钙并不易被吸收，不能仅仅依赖蔬菜进行补钙。

适量补充维生素。素食本身就是一种“偏食”，容易造成维生素B12缺乏，应每天服用维生素B12。此外，素食者还应通过服用维生素D，加强对钙质的吸收。

注意脂肪酸平衡。医生指出，脂肪酸的平衡对身体健康非常重要。素食者由于不吃鱼、鸡蛋和海产品，所以往往无法获得各种饱和脂肪酸。因此，可以多食用一些类似亚麻籽油、豆油和核桃这样的食品。

此外，素食减肥者应搭配少量肉类均衡饮食，素食者更需注意营养搭配。医生提醒，人们在膳食结构中，除低盐和低油脂饮食外，可适当减少肉类的摄入，增加纤维类食物如蔬菜、粗粮等的食量。

（转载自《广州日报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


时尚踏板操：最经典美腿法带来上上下下的快乐_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

时尚踏板操：最经典美腿法带来上上下下的快乐
发布日期：2006-11-23 生意人使用生意宝,生意越来越旺盛!

一块小小的踏板，可以让你在上下舞动间，踏出健康和美丽，那种感觉像是上上下下在“爬楼梯”，这就是最近风靡东莞的“Step”即踏板操。这已经成为OL（办公室女士）的新潮运动，练习者多为白领女性，她们上班久坐板凳，现在，到了健身房，与板“共舞”。

踏板操，顾名思义就是踏板上的健美操，被称为最经典的美腿法。这种运动在美国风靡了10年，至今仍备受喜爱。借助一块高度可调的踏板，通过各种踏上踏下带有转体和跳跃的动作，达到心肺功能的锻炼。因其动感、激情的特点和对女性腿、臀的良好塑体作用，踏板操在健身房久盛不衰，被人们视为经典的健身方式之一，更是一种日益时尚的减肥方法。

踏板：先研究一下这块奇妙的板：它一般长100厘米、宽35厘米、高10厘米，当然也可以调节高度，高度越高，练习的强度就越大。伴随着动感的音乐（1分钟120拍左右），在塑料板上有节奏地上下舞动，会比单纯的跳操有趣。

适宜人群：踏板操适合所有的人锻炼，尤其是长期坐办公室，腿部缺乏锻炼的女性，以及希望自己的腿部变得结实、健康，改变臀部下垂的人。该项目不适合心脏病患者、腿部有伤者（尤其是膝关节、踝关节、大腿韧带有伤者）、身体虚弱者（如产后者、病愈者）练习。

好处：大量消耗能量、增强心肺功能：由于要克服重力作用，所以完成同样动作，有氧操练习比在平地上进行消耗的能量要多，同时运动负荷的合理增加也将有利于心肺功能的提高。

对腿和臀部有塑形作用：在完成所有上、下踏板的动作中，主动肌都是大腿（股四头肌）及臀部肌肉（臀大肌）。也就是主要用力的肌肉是大腿及臀部肌肉，它们要克服的阻力为重力，而这个阻力相对最大力量要小很多。因此踏板属于长时间的小重量抗阻肌肉练习，能够起到消耗腿部、臀部多余脂肪，达到突出肌肉线条而又不增加肌肉围度的作用，对塑造健美的腿部和臀部有很好的帮助。

注意事项：上下板的姿势。不少人在第一次跳时两条小腿会酸痛难忍。专家指出，跳踏板操会使腿部和臀部有酸痛的感觉，但不会到难以忍受的地步，这可能与学员姿势不正确有关，如上板时应该脚后跟先落地，然后脚尖才落地。如果总是脚尖先落地的话，会让小腿肌肉过于受力，不仅形成酸痛还会使小腿肌肉劳损，而且对关节造成运动冲击。

重心下压。跳踏板操时动作尽量向下压，这样做也使身体重心下压，站得更稳。上踏板时要重心先上去后脚才落地，要站在踏板中间，才不会出现踏空和重心不稳而摔跤的状况。

服装要穿弹性好的衣服，成分以棉、莱卡为宜。当然你还应该穿运动鞋，气垫式的更好，这样可以起到缓冲的作用。有些人赤脚跳Step，其实这样很容易损伤脚踝。

（转载自《广州日报》）
【打印】【关闭】
「相关报道」
    · 专家指出减肥误区：光吃菜不吃饭更易患糖尿病 (2006-11-14)
    · 台湾抗老化学会在杭州公布亚洲首个“先测基因再减肥”成果 (2006-11-13)
    · 减肥保健品：广告违规仍很严重 消费存在盲目性 (2006-11-07)
    · 少女减肥当心患上厌食症 (2006-11-06)
    · 抽脂“抽”不走肥胖并发症 专家：减肥抽脂悠着点 (2006-11-03)

    · 专家揭秘：保暖内衣能减肥润肤的骗局 (2006-10-27)
    · 营养师指点五大减肥误区 (2006-10-27)
    · 研究显示吸烟无助少女减肥 防碍男性青少年发育 (2006-10-26)
    · 扎堆减肥易成功？个人不如多人共同减肥效果好 (2006-10-26)
    · 女人节食减肥男人以车代步 专家：等于人为截肢 (2006-10-24)

    · 过度减肥可致骨质疏松 晒太阳可预防 (2006-10-24)
    · 美国发起薯条“减肥运动” (2006-10-23)
    · 有氧运动减肥最有效 (2006-09-28)
    · 乱服减肥中药险些性命难保 (2006-09-22)
    · 减肥药之重 (2006-09-20)

    · 一日中五个关键的减肥时刻 (2006-08-16)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


晚上狂吃也不胖的秘密：饭后4小时睡加适宜运动_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

晚上狂吃也不胖的秘密：饭后4小时睡加适宜运动
发布日期：2006-11-20 生意人使用生意宝,生意越来越旺盛!

晚饭如果吃得很少，到了九、十点钟肚子就咕咕叫了，想吃，又怕减肥计划功亏一篑，不吃，可实在是很难受，这该怎么办？今天教给你既可大吃又不怕长胖的好方法！

一、饭后4小时再睡

问：白天在公司总是随便吃点填饱肚子就好，晚上妈妈却做了丰盛的晚餐，不吃就太对不起妈妈了，怎么办呢？

答：晚饭想吃好的？可以！4个小时以后再去睡。

特别提醒：正常情况下晚饭吃七八成饱为好，不能吃到撑了为止哦。

解密：其实这也没啥密好解了，很容易理解，晚上吃得多马上就睡觉容易引起脂肪堆积。所以关键是促进消化速度，睡前即使坐着写东西都是一种运动，运动导致消化，脂肪自然就不会堆积。

二、饭后适宜的运动

无论吃什么，采用什么方法减肥，记得饭后运动都是对的。

对懒人言：散步——懒美眉可以选择散步，但这么低的运动量想靠它来减肥就甭惦记了，但是起码可以有助消化！

对半懒人言：慢跑——慢跑，运动时间要持续到一个半小时以上，不能间断哦，10分钟或20分钟的运动是不会消耗脂肪的，所以最最起码也要撑到半小时以上！

如果你不懒：减肥操——各种减肥操，需要用30-60分钟的时间，就怕你懒的动换，你可以每天做到吗？

注意事项：做完动作后，平躺一会儿，放松腹部，运动当中不要过于激烈，脑子里要想着腹部肌肉在运动。

（转载自《信息时报》）
【打印】【关闭】
「相关报道」
    · 专家指出减肥误区：光吃菜不吃饭更易患糖尿病 (2006-11-14)
    · 台湾抗老化学会在杭州公布亚洲首个“先测基因再减肥”成果 (2006-11-13)
    · 减肥保健品：广告违规仍很严重 消费存在盲目性 (2006-11-07)
    · 少女减肥当心患上厌食症 (2006-11-06)
    · 抽脂“抽”不走肥胖并发症 专家：减肥抽脂悠着点 (2006-11-03)

    · 研究显示吸烟无助少女减肥 防碍男性青少年发育 (2006-10-26)
    · 扎堆减肥易成功？个人不如多人共同减肥效果好 (2006-10-26)
    · 女人节食减肥男人以车代步 专家：等于人为截肢 (2006-10-24)
    · 过度减肥可致骨质疏松 晒太阳可预防 (2006-10-24)
    · 2006年7月份我国部分连锁店超市减肥类保健食品销售排行 (2006-10-17)

    · 有氧运动减肥最有效 (2006-09-28)
    · 乱服减肥中药险些性命难保 (2006-09-22)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


白领女性 吃蔬菜排体毒_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

白领女性 吃蔬菜排体毒
发布日期：2007-01-22 生意人使用生意宝,生意越来越旺盛!

环境污染、电脑辐射、不良饮食习惯等都有可能导致人体产生各种生理垃圾，毒素长期在体内堆积，则会引发记忆力减退、面色灰黄、便秘、痔疮等系统疾病。因此，如何排毒成为不少白领女性关注的健康话题。其实在我们常吃的蔬菜中，就有不少具有解毒功效。采用蔬菜排毒法，既简便易行，又无副作用，何乐而不为？
海带
功效：降低胆固醇、排除放射性物质
海带中含有一种叫硫酸多糖的物质，能清除附着在血管壁上的胆固醇，使胆固醇保持正常含量。海带中的褐藻胶因含水率高，在肠内能形成凝胶状物质，有助于排除毒素物质，阻止人体吸收铅、镉等重金属，排除体内放射性元素，同时有助于治疗动脉硬化，并可防止便秘和肠癌的发生。海带中还含有大量的碘，可以刺激垂体，使女性体内雌激素水平降低、卵巢机能恢复正常，消除乳腺增生的隐患。
推荐食谱：海带炖鸭
制法：将鸭剁成小块，海带切成方块，将鸭和海带用开水烧开，捞去浮末，加入葱、姜、料酒、花椒，用中火将鸭炖烂，再加精盐，出锅装盘。
黑木耳
功效：消除血液热毒
木耳因生长在潮湿阴凉的环境中，中医学认为它具有补气活血、凉血滋润的作用，能够消除血液里的热毒。黑木耳中的植物胶质有较强的吸附力，可将残留在人体消化系统内的杂质排出体外，起到清胃涤肠的作用。黑木耳对体内难以消化的谷壳、木渣、沙子、金属屑等具有溶解作用，对胆结石、肾结石等也有化解功能。黑木耳还能减少血液凝块，预防血栓病的发生。
推荐食谱：黑木耳豆腐汤
制法：将黑木耳泡发后洗净，豆腐切成片，将两者一起加入鸡汤及盐同炖，10分钟后即可食用。
绿豆
功效：解百毒
中医认为绿豆可解百毒，能帮助体内毒物的排泄，促进机体的正常代谢。绿豆可解酒毒、野菌毒、砒霜毒、有机磷农药毒、铅毒、丹石毒、鼠药毒等。绿豆还含有降血压及降血脂的成分。取食绿豆芽，可治疗因缺乏维生素A引起的夜盲症、缺乏维生素B2引起的舌疮口炎及阴囊炎、缺乏维生素C引起的坏血病等。绿豆芽脱下的豆皮名为绿豆衣，有清热解毒、明目退翳之功。
推荐食谱：醋溜绿豆芽
制法：将绿豆芽洗净，用沸水快速焯一下，在凉水中浸泡后捞起、沥干；将花椒在油锅内炸焦，去掉花椒，放葱炝锅，投入绿豆芽，加盐、糖、醋、味精翻炒几下，用湿淀粉勾芡即成。
胡萝卜
功效：降低体内汞浓度
胡萝卜是有效的解毒食物，与体内的汞离子结合之后，能有效降低血液中汞离子的浓度，加速体内汞离子的排出。胡萝卜中所含的琥珀酸钾，有助于防止血管硬化、降低胆固醇。胡萝卜中所含的胡萝卜素可清除导致人体衰老的自由基，所含的B族维生素和维生素C等营养成分也有润肤、抗衰老的作用。女性进食胡萝卜还可降低卵巢癌的发病率。
推荐食谱：胡萝卜炖牛肉
制法：将牛肉洗净、切块，放入滚水中烫去血水后捞出；将胡萝卜洗净、去皮、切块，和牛肉一起放入锅中用大火煮开，加入调料改中火煮至熟软即可。
大蒜
功效：降低体内铅浓度
大蒜中含有的辣素，其杀菌能力可达到青霉素的1/10，可以起到预防流感、防止伤口感染、治疗感染性疾病和驱虫的作用。大蒜中所含的大蒜素，可与铅结合成为无毒的化合物，能有效防治铅中毒。大蒜具有降血脂及预防冠心病和动脉硬化的作用，并可防止血栓的形成。大蒜还能提高肝脏的解毒功能，阻断亚硝胺致癌物质的合成。
推荐食谱：蒜味鸡汤
制法：将锅烧热下油，放入番茄、大蒜煸烧几下，加鸡汤、盐和胡椒粉，用小火炖4-5分钟，将鸡蛋打入汤内，3-5分钟后即可食用。
南瓜
功效：除体内重金属及农药
吃南瓜可以有效地防治高血压 、胆结石、糖尿病以及其它肝肾病变，帮助肝、肾功能减弱患者提高细胞再生能力。南瓜中富含的果胶，可以延缓肠道对糖和脂质的吸收，还可以清除体内重金属和部分农药，故有防癌防毒的作用；南瓜中富含的钴是合成胰岛素必需的微量元素。南瓜还能消除致癌物质亚硝酸胺的突变作用。
推荐食谱：蒸酿老南瓜
制法：锅内水烧开时投入南瓜块，煮至八成熟时捞起、沥干，拍上干生粉，摆上火腿片；鸡肉泥加入韭菜花粒、姜、盐、味精、生粉拌成馅，酿入南瓜、火腿片，蒸8分钟后拿出；烧锅下油，注入清汤，调入盐、味精、白糖，用湿生粉勾芡，淋入熟鸡油，浇在蒸好的酿南瓜上即可。
花椰菜
功效：清理血管
花椰菜是含有类黄酮最多的食物之一，除了可以防止感染，还是很好的血管清理剂，能够阻止胆固醇氧化，防止血小板凝结成块，减少心脏病与中风的危险。它还能使血管壁加强，对肥胖、视力衰弱及水肿有功效。常吃花椰菜可增强肝脏解毒能力，预防感冒和坏血病的发生，长期食用还可减少乳腺癌、直肠癌及胃癌等癌症的发病几率。
推荐食谱：香炸花椰菜
制法：花椰菜切颗、洗净、沥干，放入鸡蛋、生粉后搅匀；油锅烧热后，放入花椰菜，炸至金黄时捞起；锅内留油，放入姜、红椒，下入炸好的花菜，调入椒盐、味精、葱花炒透，淋入麻油即成。
菠菜
功效：清理肠胃热毒
菠菜能清理人体肠胃里的热毒，防治便秘，使人容光焕发。菠菜叶中含有一种类胰岛素样物质，能使血糖保持稳定。菠菜丰富的维生素含量能够防止口角炎、夜盲等维生素缺乏症。菠菜中还含有大量的抗氧化剂，具有抗衰老、促进细胞繁殖作用，既能激活大脑功能，又可增强青春活力，防止大脑老化。
推荐食谱：菠菜拌豆干
制法：菠菜洗净，用开水焯烫，捞出冲凉后，沥干水分，切碎；豆干切碎，用1大匙油炒香，加入1小匙酱油，调味后盛出；将菠菜和豆干混合，加入调味料拌匀即可。
名词解释：排毒
人体无时无刻不处在毒素的侵扰之中，来自外界的有害物质叫做外毒，来自人体的代谢废物叫做内毒。中医所谓排毒，就是打通人体的管道，排出毒素。消化管道是人体的主要吸收、排泄管道，也是人体重要的排毒管道之一，人体通过粪便、尿液、出汗等途径把废物及时排出体外。此外，人体还有呕吐、咳嗽、腹泻等非正常的排毒方式。
小贴士
排毒要不要吃药？
人体本身就具有强大的排毒能力，排便、排尿和出汗就是排毒。专家认为，排毒主要靠合理的饮食和适量的运动。绝大多数情况下，只要人体自身机能运转正常，完全可以依赖自身排毒机能，无需加以外力。有的人将排毒理解为服用排毒药物，这是很片面的理解，而且长期依赖药物排毒也不一定有好的效果。如果确实需要通过外力排毒，要找出毒在何处，然后根据自身具体状况，在医生指导下有针对性地进行排毒。
排毒能不能美容？
影响容貌的因素多种多样，如气滞血瘀、气血不足、湿热较重等等。要美容，关键要找出影响容貌的原因，比如是精神压力太大、营养不合理，还是月经不调，这样才能有针对性地调理气血、补益肝肾。另外，所谓排毒中药大多属苦寒之物，易伤脾胃，长期服用不仅达不到美容目的，而且越吃面容越憔悴。因此，养成良好的生活习惯、饮食习惯至关重要。
排毒蔬菜种类
清肺蔬菜
人体呼吸过程中，会吸入大量的灰尘、病原体、病毒等有毒物质，清肺蔬菜主要有萝卜、南瓜、木耳、海带、芹菜等。
发汗蔬菜
保持汗腺通畅，排除内热，祛风解毒，是防病健身的又一道重要防线，发汗蔬菜主要有葱、即香菜、生姜、辣椒等。
通便蔬菜
大便不通畅是消化道排毒功能弱化的标志，通便蔬菜主要有菠菜、胡萝卜、黄瓜、芋头、大蒜、苦瓜、绿豆等。（周莲莲）

（转载自《新闻午报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


30岁后做个钙帮女人_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

30岁后做个钙帮女人
发布日期：2007-03-16 生意人使用生意宝,生意越来越旺盛!

在欧洲，每年近150万名50岁以上的美国人遭受该骨头疾病造成的骨折病痛。研究发现：骨头是活组织，在生命过程中持续更新。人30岁左右的时候达到骨峰值最高点，之后骨量开始减少。一个好的骨峰值在减少日后患上骨质疏松症的风险方面非常重要。骨峰值相当于提供生命中余下的成年生活使用的“骨头医院”。所以女性30岁后预防骨质疏松非常必要。
骨质疏松症的主要症状包括胸、背、腰、膝等部位疼痛、腰背后伸受限、严重者可能驼背、身高变矮等。容易发生脆性骨折也是骨质疏松症患者经常发生的临床表现。
如何预防骨质疏松呢？养成健康的生活方式，戒烟、少喝酒，尽量少喝或不喝咖啡；适当运动 ，打太极拳和羽毛球、步行和慢跑都很有益；多“晒太阳”，因为“晒太阳”能促进人体维生素D的转化，能有效地促进钙成分的吸收。
预防骨折必须积极治疗骨质疏松症。目前骨吸收抑制剂是临床上最广泛地用来对付骨质疏松症的药物，近30年来，双膦酸盐类药物已发展成为最有效的骨吸收抑制剂，有研究证据表明，双膦酸盐的代表药物阿仑膦酸钠仅服用一年就能显著降低椎骨骨折的发生率，每周一次的服用方法也为患者长期坚持治疗提供了更便捷的方法。对于已经出现问题的中老年女性，到正规大医院就诊才是预防骨质疏松症的关键。（解放军总医院骨创伤科/唐佩福）

（转载自“精品购物指南”）
【打印】【关闭】
「相关报道」
    · 宇航员长期在太空生活易患骨质疏松 (2007-03-09)
    · 谨防骨质疏松症——骨头是活组织 (2007-03-08)
    · 专家：骨质疏松 补充复合骨胶原是关键 (2007-02-06)
    · 研究人员开发新电脑程序 利用X光检查骨质疏松 (2007-01-18)
    · 英研究人员开发出检测骨质疏松症新方法 (2007-01-04)
    · 美国研究发现：骨质疏松症药物服用5年即可停止 (2006-12-29)

    · 德国医院：注射特制“水泥”治疗骨质疏松症 (2006-12-18)
    · 美国发现一种治疗骨质疏松新法 (2006-12-14)
    · 阿仑膦酸钠(福善美)治疗骨质疏松临床进展 (2006-11-14)
    · 中华医学会在京办骨质疏松日活动 (2006-10-28)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


30岁女人不可少的食物_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

30岁女人不可少的食物
发布日期：2007-01-13 生意人使用生意宝,生意越来越旺盛!

对于大多数女性来说，在她们二十来岁时可以穿的那些小可爱衣服，已经不适合在30岁时穿了。这个道理对于营养物质的选择来说同样适用。如果想在30岁时保持或者获得更多的活力和健康，我们最好翻新一下以往的食谱。
30岁女人不可少的5种食物
你是否经常寻找和在意那些逐渐增多的鱼尾纹，感叹岁月不饶人？但这只是身体老化的冰山一角。
在我们三十几岁的时候，新陈代谢、集中注意力的能力，以及骨骼密度和抵抗疾病的能力都会逐渐走下坡路。其中，一部分能力的下降是激素变化和自由基分子冲击所带来的不可避免的结果；但是，大部分的下降趋势是可以抑制或减缓的。
研究表明，许多与年龄老化紧密相关的情况，包括肥胖、心脏病、骨质疏松症、糖尿病甚至癌症等，都与饮食有关。看看哪些食物是我们30岁以后必不可少的吧。
1.沙丁鱼——ω-3脂肪酸多，有助防止痴呆
入选理由：ω-3脂肪酸的最佳来源之一
ω-3脂肪酸有助于防止沮丧及由于自由基的破坏而引发的痴呆症，而沙丁鱼是ω-3脂肪酸的最佳来源之一。
不会让你发胖
除了高含量的ω-3脂肪酸之外， 沙丁鱼是低热量、高蛋白食物，一只放到番茄汁罐头中的沙丁鱼只含71千卡热量，并且是钙和维生素D的良好来源。
污染少，食用安全
由于环境污染、饲料添加等因素，人工饲养的鱼及大多数野生的鱼中，水银含量或其他污染物的水平较高。并且水银的含量一般与鱼的大小成正比，所以，小小的沙丁鱼吃起来就比较安全。
提示：
我们在稍大一点的菜市场、超市都能买到沙丁鱼，如果觉得烹调太麻烦，不妨试试沙丁鱼罐头，食用起来非常简便，味道还不错呢。
2.胡桃——比其他坚果更有助于预防心脏病
入选理由：不喜欢吃沙丁鱼，那就选胡桃吧
如果你不喜欢沙丁鱼的味道，宁可弃船潜逃也不吃沙丁鱼，那么胡桃是一个极好的替代品，它也是一种很不错的ω-3来源。事实上，与其他坚果相比，胡桃的优势正在于此。
让心脏更健康
胡桃有助于预防心脏病的事实主要是其所含的ω-3脂肪酸的贡献。不过，胡桃特有的抗氧化剂也扮演了一个重要的角色。
虽然核桃热量很高，1/4量杯就达到164千卡，但它对健康的好处，使其仍然成为入选食品。
提示：
我们可以去干货店买来一些胡桃，在家里用锤子砸着吃，也可以去超市买几袋加工好的胡桃肉，都是不错的健康零食。
3. 蓝莓——有助于预防老年性痴呆
入选理由：让你的注意力更集中
不同于草莓鲜亮的红色，这种莓的颜色非常深，那种蓝紫色恰恰暗示着它的抗氧化能力非同一般。像波菜一样，蓝莓有利于增强大脑神经元的活性，使人们的注意力更易集中。
让你的大脑更灵活
事实上，最近的一个动物研究表明，蓝莓可以帮助人们避免会导致老年性痴呆的大脑损伤。虽然人体实验的时机尚未成熟，但在防止退化性大脑疾病上，蓝莓已经显示出了光明的前景。
提示：
在普通的市场或超市里，我们可能见不到蓝莓的身影，没关系，可以买来蓝莓颗粒酸奶尝尝，那里面就含有蓝莓果粒，而且味道也不错。
4. 椰菜——延缓衰老不可或缺
椰菜又叫菜花，有白、绿两种，白色的一般称为菜花或花菜，绿色的叫西兰花。
入选理由：延缓衰老的首选菜品
对于女性来说，想要保持健康、延缓衰老，我们最需要做到的就是每天吃7~10份不同的水果和蔬菜。而椰菜就是每天不可或缺的蔬菜选择之一，甚至可说是首选菜品。
每个月吃11次椰菜，患乳腺癌风险低
椰菜含有大量的抗氧化剂、维生素A与维生素C，同时也是蔬菜中钙的一个良好来源。更重要的是，椰菜含有一种被称为isothiocyanate的抗癌成分。《美国临床营养》杂志最近刊登的一份对1550名妇女的研究表明，平均每个月吃11次椰菜的绝经前妇女，罹患乳腺癌的风险降低。
提示：
看看超市和菜市场里新鲜的菜花和西兰花，不难看出，它们已经是我们日常餐桌上的常客了，如果你以前经常吃，那就继续保持下去吧，如果你还没留意到它们，那就从今天的晚餐开始，把他们请上餐桌吧。
5. 黑麦面包——有助于预防糖尿病，降低乳癌风险
入选理由：黑麦有助预防Ⅱ型糖尿病
几乎所有的谷类食物对于促进消化很有好处，但其中，黑麦却展现出了独特的优越性，因为它有助于预防胰岛素拮抗及其可能导致的Ⅱ型糖尿病。
不仅如此，黑麦由于含有丰富植物雌激素本酚素，可以帮助降低乳腺癌的危险性。
提示：
市场上销售的黑面包有很多种，但想选购真正的黑麦面包并不容易，真正的黑麦面包的主要成分应该是纯黑麦，如果光看颜色来购买，很可能买到的并不是黑麦面包，本应从食物中获取的好处也就大打折扣了。购买时请一定看清成分列表。
此外，绿茶、酸奶、波菜、亚麻籽等也是我们不可缺少的常见食品。在此提醒一声：营养学家建议，不仅要吃煮熟的菠菜，也要相应地生吃蔬菜，因为当波菜被煮熟时，抗氧化剂叶黄素被释放，但是维生素C却丢失了。如果生的熟的都吃一些，就可以避免营养吸收不全了。

（转载自“瑞丽女性网”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


十大美食令你返老还童_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

十大美食令你返老还童
发布日期：2007-03-10 生意人使用生意宝,生意越来越旺盛!

都市的生活节奏就像火车一样，一次又一次地提速；办公室里的白领们也适应着社会的脚步，一而再地加快步伐。时刻处于战斗状态的人们在争取到事业机会、不菲收入的同时，更重要的东西却悄悄从他们身边溜走了。当你突然间揽镜自照时才发现，原来衰老已经提前入侵。虽然我们找不到万能的机器来挡住时间的脚步，但至少，我们还能向营养要求些返老还童的“灵药”……
返老还童灵丹之一―苹果
含有纤维素、维生素C和糖，可防止皮肤生庖疹、保持肌肤光泽。
返老还童灵丹之二――胡罗卜
富含维生素A，可使头发保持光泽，皮肤柔软。
返老还童灵丹之三――脱脂奶粉
含有维生素D和钙，使人的骨骼和牙齿强健。
返老还童灵丹之四――矿泉水
可使皮肤柔软、娇美、白皙，有利于消化解毒、促进胆汁的分泌.
返老还童灵丹之五――贝类
含有维生素B12，有助于健康皮肤，保持皮肤弹性和光泽。
返老还童灵丹之六――小鸡
含有无机脂蛋白和维生素B，有利于增加皮肤能量和抵抗力及滋润皮肤。
返老还童灵丹之七――菠菜
含有维生素和铁质，有助于保持皮肤、指甲的美观。
返老还童灵丹之八――橙子
有助于增加皮肤弹性，减少皱纹。
返老还童灵丹之九――麦芽
富含维生素E、蛋白质、有助于头发的生长和健美。

（转载自“青岛新闻网”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


六种必定发胖的生活恶习_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

六种必定发胖的生活恶习
发布日期：2006-11-06 生意人使用生意宝,生意越来越旺盛!

每天早晨，你只用一杯咖啡代替早餐，就匆忙赶去上班。午饭时，你为了节省时间，就到一家快餐店里，狼吞虎咽地吃一顿。由于整天的劳累，下午回到家时，你会补偿性地美餐一顿，然后坐在电视机前，等待一天的结束。这样的生活方式非常普遍。但是你可知道，这其中至少有六个让人发胖的生活习惯。如果你的生活果真像上面所说的那样，那么你发胖也就不足为奇了。
到底有哪些不良的饮食习惯让我们发胖呢？
让自己挨饿
中国有句俗话，“一席饱三顿。”通常在大吃一顿之后，随之而来的就是挨饿。为什么少吃一顿也成了坏事呢？让我们设想你被困在一个监狱里，只有在看守想起你的时候才会给你送饭吃。那么，当有饭送来的时候你会怎样做呢？储存食物！因为你根本不知道下一次会在什么时候才有饭吃。同样的道理，如果你经常大吃一顿，再饿一顿，身体也会形成储存食物的惯性，这会直接导致我们发胖。
不吃早餐
早餐对我们非常重要，它是新陈代谢的助动器。在食用早餐之后的八个小时之内，身体内的脂肪都会加速燃烧。如果省去了这第一顿饭，整天的新陈代谢都会遭到破坏，其后果可想而知。
吃得太快
要知道，有没有吃饱并不是肠胃告诉你的，而是大脑向你发出信号，已经吃了足够的食物了。不幸的是，大脑和身体之间的联系有20分钟的延时。也就是说，只有在你事实上已经吃饱了20分钟后，你才会感觉到这一点。吃得越快就会吃得越多，因为你根本没有给大脑一个机会告诉你已经饱了。所以，吃饭还是应该细嚼慢咽。
饮水不足
新陈代谢需要用水分去“燃烧”脂肪，所以如果饮水不足，同样会使人发胖。在正常情况下，一个人每天至少应该喝八杯水！
其实，减肥并不在于你吃多少，而在于你怎样吃。如果能够养成良好的饮食习惯，你完全不必痛苦地节食，或者劳命伤财地吃一堆减肥药。
吃大餐
我们中有太多的人因为太多的原因经常去参加饭局。结婚宴席，朋友请客，席间吃得不是十二分的饱，好像就对不起自己。殊不知，这被专家认为有可能是引起肥胖的重要原因。在同样一段时间内，吃得越多，需要消化的也就越多。然而能够被消化的食物是有限的，其他食物要么排出体外，要么就以脂肪的形式存储在体内。
现在最流行的是每天进餐5-6次，这样其实更有道理。吃饭的次数多，可以使身体的热量多消耗10%。因此养成这样一种饮食习惯，减肥对你来说就会相当轻松。
糖和咖啡因
食用含糖量过高的食物，会提高身体的血糖水平，这会促使身体产生过多的胰岛素，而胰岛素对体内的新陈代谢有负面影响。这种负面影响表现在会有更多的脂肪在体内存储，而且更加难以“燃烧”。
咖啡因对身体的影响和糖一样，同样会提高血糖水平，减慢脂肪“燃烧”的速度。因此，如果你真想减肥，还是远离糖和咖啡为妙。

（转载自《中国日报》）
【打印】【关闭】
「相关报道」
    · 高胆固醇饮食有损记忆力 (2006-11-02)
    · 饮食者，得当为“宜”失当为“忌” (2006-10-31)
    · 青海省抓行风、促监管，确保群众饮食用药安全 (2006-10-27)
    · 给乳房的饮食建议 (2006-10-23)
    · 女性饮食健美十大建议 (2006-10-19)

    · 今年入秋为55年来最晚 专家提醒：注意饮食穿衣 (2006-10-18)
    · 美研究发现头发可帮助诊断饮食失调症 (2006-10-17)
    · 怎样为病人准备饮食 (2006-10-17)
    · 似是而非的饮食时尚 (2006-10-16)
    · 秋季类风湿多发调理饮食能缓解 (2006-10-13)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


春季水果选购保存有诀窍（图）_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

春季水果选购保存有诀窍（图）
发布日期：2007-03-20 生意人使用生意宝,生意越来越旺盛!

春暖花开，许多时令水果纷纷上市。一些新上市的水果尽管身价不菲，但仍十分受宠，水果 市场生意火爆。业内人士也提醒消费者，春季购买早熟水果尝鲜需慎重，一些提前上市的品种可能人为催熟，不宜过量食用。
芒果、金橘、菠萝等都是春季里比较流行的水果，也十分畅销。要提醒消费者，春季尽量少吃反季节水果，因为不少反季节水果是用一些化学物质催熟、保鲜的，在这个过程中，一些反季节水果反而成了“问题水果”。比如中间有空心、形状不规则又硕大的草莓，一般是激素过量所致。草莓用了催熟剂或其他激素类药后生长期变短，颜色也新鲜了，但果味却变淡了。还有些不法商贩和果农对葡萄使用名为乙烯利的催熟剂，将没有成熟的青葡萄放入稀释液中浸湿，过一两天青葡萄就变成紫葡萄。所以消费者在购买早熟、反季节水果时要慎重，这个时候购买葡萄、西瓜、草莓就应多留个心眼，比如买草莓时不能光顾着挑个头大和颜色鲜艳的。
另外，春季气温忽冷忽热，变化频繁，水果的储存也很有讲究。专家提醒消费者，许多简易条件下储存的水果，品质和口感或多或少有所下降，春季水果保鲜仍要注意在一定温度下储藏，抑制病菌侵害，如苹果应置于0摄氏度左右的环境中，香蕉可置于12摄氏度的环境中；湿度要大，以防水果水分挥发；严格控制气体成分，可在水果外套一个保鲜塑料袋，自动生成的气体氧气多，二氧化碳少，有利水果营养呼吸，吃起来口感更鲜美。

（转载自“星辰美食网”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC

医药招商医药招商


专家介绍5种饱腹瘦身的健康美食_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

专家介绍5种饱腹瘦身的健康美食
发布日期：2007-03-05 生意人使用生意宝,生意越来越旺盛!

最近一次的中国居民营养与健康现状调查报告显示，中国超重人口有2亿人、肥胖者6000多万人、血脂异常者1.6亿人、 高血压患者1.6亿人。1979年，糖尿病在中国还很罕见，现在糖尿病人升至4000万。致病的一个重要原因与吃有关。为了大家吃得更健康 、更美丽，特推荐5种饮食，均为低热量食物或饮品，制作简单，风味独特，且令人易产生饱腹感，您不妨一试。
豆浆咖啡法
特点：口感滑爽、无苦涩感。
制作：倒入半杯热咖啡备用；用微波炉将豆浆稍微加热，再将加热好的豆浆倒入热咖啡中混合，即可饮用。也可在豆浆咖啡的混合物中加入少量吉利丁。将1片或2粒吉利丁浸泡在冷水中直到软化；将100ml的咖啡加热至沸腾，再放入软化过的吉利丁，搅拌至其完全被溶解，熄火；待冷却后，将咖啡放入冰箱内冷藏，成冻状后可以切成若干小方块，再淋上热豆浆，就成了味道可口、热量又低的豆浆咖啡冻。
提示：运动前30分钟或运动后都可食用（约1饭碗，300ml）。想令身体保持苗条，喝咖啡时，应减少牛奶和砂糖的量，也可用无糖或低糖豆浆取代牛奶作为咖啡伴侣。
点评：豆浆性平味甘，滋阴润燥，利水下气，养颜补虚；豆浆中含有大豆皂甙、异黄酮、大豆低聚糖等具有显著保健功能的因子；常饮豆浆可维持正常的营养平衡，全面调节人体的内分泌系统，降低血压、血脂，减轻心血管负担，增加心脏活力，优化血液循环。咖啡性温，味甘苦，主要成分是咖啡因和可可碱，含有蛋白质、脂肪、粗纤维、蔗糖以及多种维生素和多种矿物质，有提神醒脑、利尿强心、促进消化的功效。
韩国泡菜法
特点：酸辣、微甜。
制作：在超市即可买到正宗的韩国泡菜，当做开胃菜，或是配饭吃均可。还可尝试不少明星都钟爱的泡菜豆腐。将150g韩国泡菜和半块豆腐凉拌或煮成汤食用，不仅有瘦身美容的功效，还能补充异黄酮、强韧血管。
提示：正宗的韩国泡菜，添加了帮助发酵的鱼介类盐辛（盐腌的水生物），没有加入任何化学成分的调味料、人工色素、酸味料和甘味料，是真正能瘦身的泡菜。韩国泡菜中大多含有一定量的亚硝酸铵，多吃无益，1至2次/周，每次一小碟即可。
点评：目前，韩国泡菜逐渐成为世界上认可的健康发酵食品。韩国科学家们发现，泡菜中不仅含多种维生素、矿物质以及人体所必需的十余种氨基酸，还有比较明显的减肥作用，这一点已在动物实验中获得证明。
日式纳豆法
特点：咸、辛、爽口。
制作：在大型超市可买到纳豆，可以直接吃或拌淡酱油；在50g纳豆中加入一些辛香料，不仅风味独特，瘦身效果还会加倍；将50g纳豆与葱花拌和，可令血液循环更加畅通；将50g纳豆与普通泡菜同食，能促进正常的肠胃功能，不仅能瘦身，还能帮助大便通畅，防止便秘。将50g纳豆与白萝卜泥混合食用，可增加饱腹感，令饮食的总热量降低，帮助瘦身。
提示：每天选择1餐，饭前吃1小碗（约50g）。纳豆宜冷吃，最好不要加热。
点评：日本评论出版社出版的《身体科学》杂志指出，纳豆作为植物类食品，含丰富蛋白和脂肪；纳豆中含有的醇素，食用后可帮助人体排除部分胆固醇，分解体内酸化型脂质，使异常血压恢复正常。
生姜红茶法
特点：温润、辛、甜。
制作：将水煮沸。在煮水的同时，把准备好的、洗净的生姜磨成泥；将水煮沸后加入红茶茶叶，茶包也可；将少量的、磨细的生姜泥、红糖（或蜂蜜）加入红茶里，轻轻搅拌后即可饮用。若想使口感更加滑顺，可加入无糖豆浆，在肚子饿的时候能较好地抑制空腹感。
提示：1天饮用2至6杯（每杯约250ml）。饭前、饭后、洗澡前、肚子饿或口渴的时候，都适宜饮用。最适合拿来和生姜搭配的是阿萨姆红茶。因为阿萨姆红茶属于味道较浓重的茶品，在加入生姜的时候，仍能保有红茶的香味，不会被生姜完全盖过，而影响口感。
点评：生姜性辛温，有祛风散寒、促进消化、解毒杀菌的作用。红茶是全发酵茶，口感较重，茶多酚含量少，可以健胃养胃、促进消化；所含茶单宁素也有促进新陈代谢的作用，能帮助人体减少皮下脂肪的存积。
普洱茶法
特点：温润，微微甘甜。
制作：泡的第一道茶水请勿饮用；接下来的第二道茶要泡约2分钟，再饮用；第三道茶则泡3分钟，再饮用；第四道茶泡4分钟，再饮用，这样能最大程度地吸收普洱茶中有利于瘦身的成分。
提示：每餐之间饮用或搭配在3餐时饮用均可。一定要用沸腾滚烫的水来泡普洱茶。由于普洱茶有种特别的味道，不喜欢其味的人，可将泡好的茶先放进冰箱里，冷藏后再饮用。
点评：普洱茶属于熟成茶，可以防止肥胖和水肿，并能改善血液循环和肠胃功能，是治疗便秘的好帮手；同时，有减少脂肪被身体吸收的功效。

（转载自“中国新闻网”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


女性喝汤讲科学_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

女性喝汤讲科学
发布日期：2007-03-08 生意人使用生意宝,生意越来越旺盛!

喝汤也有学问，如感冒时就不宜煲汤进补，因为这些油腻的汤容易加重感冒症状，而且此时连品性温和的西洋参也不能服用。女性经前可适当服用温性的汤，但补得过火，则会导致经血过多。
具有保健作用的汤要常喝才能起作用，以每周2～3次为宜。现介绍几款供您选用：
虫草煲水鸭 主要作用是补肺益肾、止血化痰，但中医讲究鸭肉属凉性，所以更适合夏季食用。另外要注意，脾胃虚寒和胃溃疡的人最好不要食用，以免适得其反。该汤最适用于肺热、咳嗽多痰的女性。
虫草老龟汤 冬虫夏草与老龟一起煲汤饮用，有健脾、安神、美白皮肤之功效，该汤还适用于爱失眠、肤色暗淡的老年女性。
土茯苓老龟汤 土茯苓的味道比较重，所以在烹调时应加一些调味品来调和汤味。该汤可清热解毒，健脾养胃。
西洋参甲鱼汤 这个汤对于那些工作繁忙、压力过大的中年女性特别适合，可以补气养阴、清火除烦、和肝养胃。
天麻乳鸽汤 天麻对于头痛眩晕、肢体麻木的人效果特别好，而乳鸽营养丰富，口感滑嫩，所以用脑过度的女性应常喝。
红枣乌鸡汤 红枣自古以来就是补血佳品，而乌鸡则能益气、滋阴，特别适合女性，并对月经紊乱有一定疗效，经常食用还能改善女性皮肤粗糙之状况。

（转载自《中国老年报》）
【打印】【关闭】
「相关报道」
    · 中国女性平均预期寿命达74.1岁 (2007-03-07)
    · 警惕白领女性多发四种职业病 (2007-03-05)
    · “游泳圈”不利健康 粗腰女性罹患子宫癌机率大增 (2007-02-25)
    · 近半印度女性对艾滋病一无所知 (2007-02-25)
    · 女性可能更易因二手烟患肺癌 (2007-02-10)
    · 医学研究发现：经常过量食糖的女性易患5种疾病 (2007-02-09)

    · 世卫组织：女性过量饮咖啡茶 可导致缺铁性贫血 (2007-02-06)
    · 香港推出首个面向女性的戒烟服务小组 (2007-01-31)
    · 女性四肢去角质保养方法 (2007-01-29)
    · 医生提醒：慢性泪囊炎等七种眼病“偏好”女性 (2007-01-29)
    · 专家认为：中年女性血压波动是激素变化惹的祸 (2007-01-25)
    · 中青年女性一定要重视妇科检查 (2007-01-25)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


医学研究发现：经常过量食糖的女性易患5种疾病_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

医学研究发现：经常过量食糖的女性易患5种疾病
发布日期：2007-02-09 生意人使用生意宝,生意越来越旺盛!

据美国《侨报》报道，许多女性都喜欢吃甜食，然而在甜甜蜜蜜之中隐藏着对人体健康的威胁。医学研究发现，经常过量食糖的女性易患5种疾病。
视神经炎
视神经炎的发病机制虽然非常复杂，但维生素B1缺乏是其中的重要诱因。这是因为维生素B1是视觉神经的营养来源之一，而糖分在体内代谢需要消耗大量维生素B1，如果经常大量进食甜食，眼睛不仅容易疲劳，视神经还会因为“营养短缺”而出现“故障”。
此外，维生素B1缺乏时，还会影响体内糖类的氧化，不完全氧化物滞留于血液内，对视神经能产生一定的毒害作用，进而容易诱发或加重视神经炎。
阴道炎
念珠菌阴道炎是女性常见的生殖疾病，大约75%的妇女一生中至少患过1次。一项针对念珠菌反复感染者的研究显示，很多患者的血糖或尿糖明显高于正常水平；当90%的患者在减少日常糖分摄入量后，1年内念珠菌阴道炎的感染或复发很少。这说明糖分摄入量与念珠菌感染有密切联系。
骨质疏松症
进食大量的糖类，在人体代谢过程中会产生大量中间产物丙酮酸、乳酸等，使机体呈酸中毒状态。为维持人体酸碱平衡，体内的碱性物质钙、镁、钠就要参加中和作用。体内钙的不足使肌肉硬化和张力减弱，调节血压的机制紊乱。大量钙被中和，又能让骨骼脱钙而出现骨质疏松症。
胆结石
美国的科研人员发现，50岁以上的妇女吃甜食过多，会导致胆结石。研究人员认为，过量的糖会增进胰岛素的分泌，造成胆汁内胆固醇、胆汁酸和卵磷脂三者比例严重失调。过量的糖还能自动转化为脂肪，导致人体肥胖，肥胖并不会使所有的人长结石，但对中老年妇女来说，它却是导致胆结石的温床。
头发变白
美国科研人员发现，女性吃甜食过多，会加速细胞的老化，还会催生白发。这是因为糖属于酸性食品，大量吃糖会使体液碱性变成中性或弱酸性，促使细胞衰老，导致头发变黄变白。因此，女性要尽量少吃甜食。

（转载自“中国新闻网”）
【打印】【关闭】
「相关报道」
    · 正确认识食糖的六个观点 (2006-09-25)
    · 甜食过量易得胆石症 (2007-01-15)
    · 嗜甜食 近疾病 (2006-10-12)
    · 喜甜食者需谨防四种疾病 (2006-08-24)
    · 何时吃甜食最健康? (2006-08-02)
    · 嗜甜食女性易患阴道炎 (2006-03-14)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


饮茶养生 四季有别（图）_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

饮茶养生 四季有别（图）
发布日期：2006-10-18 生意人使用生意宝,生意越来越旺盛!

我国民间有句老话：“当家度日七件事，柴米油盐酱醋茶”，这话说明茶在我国人民生活中必不可少。然而人们只知道饮茶很有乐趣，而且对人体健康有益，却不知道饮茶还有学问，如不同季节饮什么茶就大有讲究。祖国医学主张：春饮花茶，夏饮绿茶，秋饮青茶，冬饮红茶。
春饮花茶
我国大部分地区是季风气候，春温、夏热、秋凉、冬寒，四季极为分明。在春天的日子里，春风复苏，阳气生发，给万物带来了生机，但这时人们却普遍感到困倦乏力，表现为春困现象。人喝花茶，能缓解春困带来的不良影响。花茶甘凉而兼芳香辛散之气，有利于散发积聚在人体内的冬季寒邪、促进体内阳气生发，令人神清气爽，可使“春困”自消。
花茶是集茶味之美、鲜花之香于一体的茶中珍品。“花引茶香，相得益彰”，它是利用烘青毛茶及其他茶类毛茶的吸味特性和鲜花的吐香特性的原理，将茶叶和鲜花拌和窨制而成，以茉莉花茶最为有名。这是因为，茉莉花香气清婉，入茶饮之浓醇爽口，馥郁宜人。高档花茶的泡饮，应选用透明玻璃盖杯，取花茶3克，放入杯里，用初沸开水稍凉至90℃左右冲泡，随即盖上杯盖，以防香气散失。二三分钟后，即可品饮，顿觉芬芳扑鼻，令人心旷神怡。
夏饮绿茶
夏日炎热，骄阳似火，人在其中，挥汗如雨，人的体力消耗很多，精神不振，这时以品绿茶为好。因绿茶属未发酵茶，性寒，“寒可清热”，最能去火，生津止渴，消食化痰，对口腔和轻度胃溃疡有加速愈合的作用。而且它营养成分较高，还具有降血脂、防血管硬化等药用价值。这种茶冲泡后水色清冽，香气清幽，滋味鲜爽，夏日常饮，清热解暑，强身益体。绿茶中的珍品，有浙江杭州狮峰的龙井，汤色碧绿，清香宜人，被誉为“中国绿茶魁首”；江苏太湖碧螺春，茶色碧翠嫩绿，香气浓郁；安徽黄山毛峰，茶味清香。
冲泡绿茶，直取90℃开水泡之，高级绿茶和细嫩的名茶，其芽叶细嫩，香气也多为低沸点的清香型，用80℃开水冲泡即可，冲泡时不必盖上杯盖，以免产生热闷气，影响茶汤的鲜爽度。
秋饮青茶
秋天，天高云淡，金风萧瑟，花木凋落，气候干燥，令人口干舌燥，嘴唇干裂，中医称之“秋燥”，这时宜饮用青茶。青茶，又称乌龙茶，属半发酵茶，介于绿、红茶之间。色泽青褐，冲泡后可看到叶片中间呈青色，叶缘呈红色，素有“青叶镶边”美称，既有绿茶的清香和天然花香，又有红茶醇厚的滋味，不寒不热，温热适中，有润肤、润喉、生津、清除体内积热，让机体适应自然环境变化的作用。常见的乌龙茶名品有福建乌龙、广东乌龙、台湾乌龙，以闽北武夷岩茶、闽南安溪铁观音为著名。但乌龙茶类很多以茶树品种而分，有铁观音、奇兰、梅占、水仙、桃仁、毛蟹等。乌龙茶习惯浓饮，注重品味闻香，冲泡乌龙茶需100℃沸水，泡后片刻将茶壶里的茶水倒入茶杯里，品时香气浓郁，齿颊留香。
冬饮红茶
冬天，天寒地冻，万物蛰伏，寒邪袭人，人体生理功能减退，阳气渐弱，中医认为：“时届寒冬，万物生机闭藏，人的机体生理活动处于抑制状态。养生之道，贵乎御寒保暖”，因而冬天喝茶以红茶为上品。红茶甘温，可养人体阳气；红茶含有丰富的蛋白质和糖，生热暧腹，增强人体的抗寒能力，还可助消化，去油腻。红茶类在加工过程中经过充分发酵，使茶鞣质氧化，故又称全发酵茶。茶鲜叶经过氧化后形成红色的氧化聚合产物——茶黄素、茶红素、茶褐素，这些色素一部分溶于水，冲泡形成了红色茶汤。传统工夫红茶名品有湖红、宜红、宁红、闽红、台红、祁红，以安徽祁门县的祁红为著名。冲泡红茶，宜用刚煮沸的水冲泡，并加以杯盖，以免释放香味。英国人普遍有饮“午后茶”习惯，常将祁红和印度红茶拼配，再加牛奶、砂糖饮用。在我国一些地方，也有将红茶加糖、奶、芝麻饮用的习惯，这样既能生热暖腹，又可增添营养，强身健体。

（转载自“千龙网”）
【打印】【关闭】
「相关报道」
  • 喝茶的八大保健作用全接触 (2006-10-13)
  • 茶水加糖盐可缓解腹泻影响 (2006-10-12)
  • 多饮绿茶有助于降低心血管病死亡危险 (2006-10-08)
  • 科普：喝茶帮助人“减压” (2006-10-08)
  • 德专家称茶水加糖盐可缓解腹泻影响 (2006-09-26)
  • 专家：高血压的食疗和茶疗 (2006-09-25)

  • 喝菊花茶别随便加冰糖 (2006-09-14)
  • 日本一项最新研究发现：绿茶有益健康但不防癌 (2006-09-13)
  • 美研究显示：喝茶可降低胆结石、胆囊癌危险 (2006-08-30)
  • 菌落总数、农药含量超标 粤四成黄酒茶叶不合格 (2006-08-29)
  • 动物实验显示枇杷茶具有降血糖功效 (2006-08-28)
  • 这十种人切记不要喝茶（图） (2006-08-25)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


早晚一杯白开水 白领每天莫忘记五样保健食物_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

早晚一杯白开水 白领每天莫忘记五样保健食物
发布日期：2007-03-09 生意人使用生意宝,生意越来越旺盛!

一个西红柿
在水果和蔬菜中，西红柿是维生素C含量最高的一种，所以每天至少保证吃一个西红柿，可以满足一天所需的维生素C。
一杯酸奶
从补钙角度看， 女性是最容易缺钙的群体之一。而牛奶的补钙效果优于任何一种食物，特别是酸奶，更容易被人体吸收。
所以，女人应每天保证喝一杯酸奶。
一碟醋
对于女人来说，除了饮食之外，还可以在化妆台上放一碟醋。每次在洗手之后先敷一层醋，保留20分钟后再洗净，可以使手部的皮肤柔白细嫩。如果你家的自来水水质较硬，可以在每天的洗脸水中稍微放一点醋，以起到养颜的作用。
早晚一杯白开水
充足的水分是健康和美容的保障。特别是女性，缺水会使她们的身体过早衰老，使皮肤因“缩水”而失去光泽。但由于女人的代谢比男人要慢，消耗也比男人要少，女人往往比男人喝水要少，这就会使身体和皮肤的问题同时出现。女人要做的，就是至少早晚各喝一杯白开水。早上的一杯可以清洁肠道，补充夜间失去的水分，晚上的一杯则能保证一夜之间血液不至于因缺水而过于黏稠。血液黏稠会加快大脑的缺氧、色素的沉积，使衰老提前来临。因此，每晚饮水的作用不能低估。
一袋茶叶
女人是一定要喝茶的，如果胃没有毛病，绿茶和乌龙茶最好。特别是那些想要减肥的女性，茶是最天然、最有效的减肥剂，再没有什么比茶叶更能消除肠道脂肪的了。

（转载自《解放日报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


传统月子VS现代做法_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

传统月子VS现代做法
发布日期：2007-01-16 生意人使用生意宝,生意越来越旺盛!

从孕育新生命到成为自豪的母亲，生命的延续为绝大多数育龄女性带来了人生最美妙的惊喜。作为整个孕产期的“收官”阶段，产褥期可谓“多事之秋”，这是从分娩结束直至身体恢复到孕前状态的6-8周，民间俗称“坐月子”。
追溯感染、乳腺炎、子宫脱垂、附件炎等多种严重威胁女性 健康的病症，往往可以在产褥期搜寻到病根，与“坐月子”相关的“清规戒律”层出不穷，孰是孰非？来自成立3周年的上海市母婴健康促进中心的产科专家为你娓娓道来——
碰撞1
传统观念 不能刷牙，否则会“倒牙”，也不能洗脸。
现代做法 照常刷牙、洗脸，和妊娠期无异。
认同程度 0%
专家评说 现代人营养条件明显改善，食物种类丰富多样。假若不及时清理嵌留在牙齿表面和牙缝里的食物，很快会形成牙菌斑，菌斑中的细菌使残留的食物发酵产酸腐蚀损坏牙齿。因此，产后必须正常漱口刷牙，早晚各一次，只要温水漱口、牙刷质地柔软，既能保护牙龈，又不伤牙齿。每天早晚用温水洗脸亦有益。
碰撞2
传统观念 不能洗澡和洗头。
现代做法 充分保暖，可洗头和淋浴。
认同程度 0%
专家评说 哺乳是“重体力活”，产妇往往因此而汗湿内衣和胸罩，加之溢乳和会阴部恶露的污染，不洗澡反倒为细菌、病毒提供入侵和繁殖的途径，导致感染。因此，产妇要注意清洁身体，勤换内衣。
产后最初几天勤擦身。洗澡时采用热水淋浴，不要洗盆浴，头发洗完马上擦干，并用吹风机吹干。时刻注意保暖，避免着凉即可。除了用冷却后的开水清洁剖宫产切口以外，其他部位的清洁都可用生水。
产后一个月内，应每天使用卫生巾，以利于观察恶露的色、量和气味。
碰撞3
传统观念 不能出门，不可对着风吹，且门窗紧闭。
现代做法 保持空气流通，减少外出次数。
认同程度 30%
专家评说 密闭的污浊环境是产褥感染的“温床”。清洁的环境和清新的空气对产妇和新生儿都非常重要。住房条件比较宽畅的家庭，每天早晨开窗通风30分钟，保证充分的空气对流和充足的光照。只要母婴不置身于对流风中，不直接对着风吹，通风时适当保暖，不会受“风寒”。
外出不是禁忌，但要做好保暖措施，尤其是头颈部围围巾，可预防“月子病”。产褥期以休息为重，减少出门次数，避免劳累。
碰撞4
传统观念 多躺多睡，减少活动。
现代做法 适当按摩与运动，做产后保健操。
认同程度 30%
专家评说 无论顺产还是剖宫产，产妇都不宜“赖床”，要尽早活动，这样有利于体形恢复，预防下肢血栓性静脉炎、静脉栓塞。一般来说，顺产产后6小时、剖宫产后24小时下床适当活动，逐渐增加活动量，不长久站立、不下蹲、不过度用腹压。
顺产从产后12小时起，剖宫产从产后48小时起，可接受专业的康复理疗，有效促进子宫复旧，减少出血以及乳房泌乳。同时按照医生指导，做产后保健操。
根据个人身体状况，产妇应减少上网和看电视的持续时间和次数，每次半小时到一小时为度。
碰撞5
传统观念 坐着哺乳时腰背、手臂、脚下用靠垫，避免过度用劲。
现代做法 多采用侧卧姿势哺乳。
认同程度 90%
专家评说 手腕疼痛、腰酸背痛是“月子病”的常见表现之一。这与产妇坐着哺乳“拼体力”不无关系，因此一定要用靠垫在腰背、手臂或脚下枕靠，节省用力。最好的哺乳姿势是侧卧位，妈妈省力，宝宝也舒服。不哺乳时，应佩戴产妇专用的棉制胸罩，支托乳房，改善乳房血液循环，有助于恢复乳房形态。
无论是否吸吮到乳汁，孩子一出生就让其吸吮乳头。既能让宝宝吃到宝贵的初乳，又能刺激乳头，促使泌乳素分泌，产生足量的乳汁。尽早哺乳还可刺激子宫收缩，有利于子宫复旧。母乳喂养最好每1.5小时到2小时一次，即便宝宝正在睡觉。只有不断吮吸，才能保障乳汁泌出通畅，减少乳腺炎和乳房下垂的发生。乳房疼痛严重者，适当采用局部热敷。
碰撞6
传统观念 产后就用束腹带恢复体形。
现代做法 待产褥期结束后再用。
认同程度 0%
专家评说 为恢复妊娠前的美好形体，束腹带必不可少，但是产后立即使用，不利于子宫复旧，易造成子宫脱垂。剖宫产切口最好暴露，多和空气接触，过早用束腹带对愈合不利。使用束腹带的合理时间是产后约42天后。产褥期内的活动、哺乳、排尿足以消耗体力，减轻体重。一般来说，产后半年时体重恢复到孕4个月时为好，即比正常体重多7-8斤。
碰撞7
传统观念 每天一碗红糖水鸡蛋活血化瘀。
现代做法 产褥期前2周内吃红糖，主要通过中药调理补气血。
认同程度 30%
专家评说 红糖确有活血化瘀的功效，但是贯穿整个产褥期的后果是，恶露淋漓不尽。所以，产褥期前2周内吃红糖有益，之后应停用。现在，通常用中药补益气血，如益母草、产复康等。
产褥期饮食原则是高热量、高蛋白。每天三餐加三顿点心，总热量比平时增加800千卡，避免暴饮暴食。适量碳水化合物，多采用煲、炖、煮的烹饪方式。蛋白质比平时增加50%，以动物性蛋白质为主，一天最多吃二三只鸡蛋，通过其他食物来补足蛋白质量。避忌生冷刺激的食物，尤其是冷饮。也要避免油腻、过甜、过咸的食品。王鸿翔（上海市第一妇婴保健院副主任医师）
月子食谱 产褥期宜选用的滋补品
红糖、芝麻、鸡蛋、小米、血糯米粥、母鸡炖汤、猪蹄炖汤、炖鱼汤
催乳饮食一览
1.黑芝麻250克炒熟研末用猪蹄汤送服
2.虾米或鲜虾烧菜
3.鲜鲤鱼同大米煮粥
4.清炖鲫鱼或鱼汤
5.花生仁同大米煮粥
6.黄花菜煨猪蹄或炖鸡汤

（转载自《新民晚报》）
【打印】【关闭】
「相关报道」
    · 坐月子应从怀孕就开始 (2006-09-27)
    · 哈尔滨：月子汤店在妇产医院周围“安营扎寨” (2006-04-25)
    · 专家指出 坐月子期间不宜刷牙没有依据 (2005-09-22)
    · 香港发现“坐月子”易使妇女患产后忧郁 (2005-04-28)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


准妈妈感冒如何用药_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

准妈妈感冒如何用药
发布日期：2007-01-29 生意人使用生意宝,生意越来越旺盛!

现在是感冒高发季节，由于孕妇的鼻、咽、气管等呼吸道黏膜肥厚、水肿、充血，抗病能力下降，故易患感冒。而患了感冒的孕妇害怕用药治疗会对胎儿产生不良影响，而且又不知道在感冒早期应怎样进行调护，最终使感冒发展严重而致发烧。在孕早期，高热影响胚胎细胞发育，对神经系统危害尤其严重。高热还可使死胎率增加，引起流产。因此，孕妇如果患了感冒，应该在医生的指导下合理用药。
一般来说，孕期头三个月禁用一切药物，因为头三个月正是胚胎形成的关键时期，如果是轻度感冒，症状不是特别重，可以采取非药物疗法，如推拿 、 穴位按摩、理疗、饮食调理等。多饮开水，或洗热水澡，都有助于身体康复，也比较安全。还可以多喝姜糖水，饮食清淡，多食蔬菜水果，保持大便通畅，如果头痛、发热，可以口服扑热息痛或肌肉注射安痛定等。如果是流感，则应中止妊娠，以免病毒殃及胎儿。
孕中期要慎用药，像庆大链霉、链霉素、卡那霉素等对听神经有损害的药物应慎用，最好不用。
在孕晚期，药物一般对孕妇、胎儿都没有太大的影响了。
孕期感冒发烧，不妨选用一些毒副反应较少的中草药对症处理。具有清热解毒、抗病毒作用的板蓝根、大青叶、连翘、羌活、金银花等都有较好疗效。中成药及其制剂银翘解毒丸及片剂、颗粒剂，复方大青叶注射液，银黄口服液等都可以用。
孕妇一定要注意预防感冒，合理营养，增强体质，天气有冷暖变化时，注意保暖。在感冒多发季节，建议孕妇避免接触感冒病人，少去人流比较集中地方，减少旅行出差的次数，这是避免感染流感等传染病的有效方法。

（转载自《北京青年报》）
【打印】【关闭】
「相关报道」
    · 准妈妈上下班安全策略 (2007-01-15)
    · 准妈妈“孕育”科技大突破 (2007-01-09)
    · 准妈妈用药不当 小宝宝安康不保 (2006-11-29)
    · 综合医院遭冷落　准妈妈扎堆儿专科医院 (2006-11-28)
    · 准妈妈“进补”别过头 (2006-08-31)

    · 产后回归职场 准妈妈必读 (2006-08-29)
    · 准妈妈便秘应谨慎应对 (2006-08-25)
    · 睡前舒展操 助准妈妈一夜好眠 (2006-08-01)
    · 哈尔滨：年轻女性提前到“准妈妈班”学习 (2006-05-26)
    · 孕期不注意控制饮食变胖 80%准妈妈体重超标 (2006-04-11)

    · 准妈妈吃哪些食物 (2006-03-07)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


准妈妈上下班安全策略_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

准妈妈上下班安全策略
发布日期：2007-01-15 生意人使用生意宝,生意越来越旺盛!

怀孕了，即将做母亲的幸福写在脸上，可那边刚上手的事业也不愿放弃。要孩子，也要事业！这是职业女性的自豪宣言。这时，准妈妈遇到怀孕之前不会想到的问题，怎么能安安全全上班来，平平安安回家去？阅读下面的注意事项，会对保护自己和肚子里的小宝宝有所帮助。
出发前
衣着：在春秋季节应准备好一件对襟的衬衫或者针织衫，在气温变化时及时加减。
鞋子：准备一双适合自己的鞋，既不是高跟鞋也不是平底鞋，最好是后跟在3厘米左右的舒适鞋。
饮水：因为怀孕本身就会经常有尿频的感觉，定量的饮水可避免满大街找卫生间的慌乱和尴尬。
情绪：为自己准备一个好心情，怀上宝宝后的心情总会有一些烦躁和怪异，但是千万不要将烦躁带到工作中来，同事和客户并不会因为你正处于特殊时期而像你的家人一样宠着你。
出发后
步行：“眼观六路，耳听八方”对身边或者对面急走过来的行人要立即避让，虽然你也着急上班或者归心似箭。你要想清楚的是：把你撞坏了可是用任何东西都赔不了的呀。
乘车：坐地铁或者坐公共汽车上班的准妈妈要牢记：为了呼吸到可贵的一点点相对新鲜的空气，你应该挑车头或者车尾的位置。一般的人都会主动给你让座。要记住的是，没有谁应该为你做出牺牲和让步。当我们用一种感激的心情去看待周围的人和事时，心境也就更加平和了。
如果你选择打车，要注意，副驾驶是最不安全的位置，而且在紧急情况下，防撞气垫弹出会撞伤你已经挺起的肚子，肚子里的宝宝会受到无辜的伤害。所以，你一定要坐在出租车的后排。
自己开车上班的准妈妈，要正确佩戴安全带。安全带应该将横带一段箍在肚子和大腿之间，紧贴盆骨，并在你的背后放一个靠垫，可以帮助你减轻腰背的压力。

（转载自《北京青年报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


准妈妈使用外用药也应慎重_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

准妈妈使用外用药也应慎重
发布日期：2007-01-31 生意人使用生意宝,生意越来越旺盛!

不少准妈妈知道孕期不可乱吃药，但外用药总不会有太大影响。其实这种想法是错误的。有关资料表明，妇女在妊娠期对外用药也应慎用，因为一些外用药能透皮被吸收进血液，引起胎儿中毒，造成胎儿神经系统器官的损害。
一般需慎用的外用药有：
百多邦软膏（莫匹罗星）：是一种抗生素外用软膏，在皮肤感染方面应用较广泛。但有不少专家认为，妊娠期最好不要使用该药。因为此膏中的聚乙二醇会被全身吸收且蓄积，可能引起一系列不良反应。
阿昔洛韦软膏：属抗病毒外用药。抗病毒药物一般是抑制病毒DNA（核糖核酸）的复制，但同时对人体细胞的DNA聚合酶也有抑制作用，从而影响人体DNA的复制。所以，妊娠期在使用各种抗病毒外用药时应慎重。
皮质激素类药：应用于皮肤病较多。这类药具有抗炎、抗过敏作用，如治荨麻疹、湿疹、药疹、接触性皮炎等。但是，妊娠期妇女大面积使用或长时期外用时，可造成胎儿肾上腺皮质功能减退。
风油精：风油精所含的樟脑进入人体后，一般正常人体内的葡萄糖磷酸脱氢酶会很快地与之结合，使之变成无毒物质，然后随小便一起排出体外，所以不会发生不良反应。孕妇体内的葡萄糖磷酸脱氢酶的含量降低，怀孕3个月内若过多地使用风油精，樟脑就会通过胎盘屏障进入羊膜腔内作用于胎儿，严重时可导致胎儿死亡或引起流产。
孕期应注意避免滥用药物，但如遇有危及孕妇生命安全的急危情况，必须用药时，应以抢救孕妇生命为主，待急危情况过去，应迅速减量或停药。那种怕影响胎儿拒绝用药的观点也是错误的，如果孕妇生命有危险，胎儿还谈何安全。所以，在孕妇用药的问题上，应分清矛盾的主次，全面兼顾。

（转载自《北京青年报》）
【打印】【关闭】
「相关报道」
    · 妊娠呕吐怎么办？ (2007-01-11)
    · 妊娠期接种流感疫苗未减少婴儿发病 (2007-01-09)
    · 河南新规：终止妊娠应由政府证明 禁售堕胎药 (2006-12-11)
    · 河南首例罗伯逊易位PGD试管婴儿妊娠成功 (2006-09-29)
    · 妊娠高血压用药要慎选择 (2006-09-26)

    · 安徽来安全面整顿终止妊娠药品市场秩序 (2006-09-25)
    · 广西将建立出生和终止妊娠信息通报制度 (2006-09-22)
    · 产妇妊娠间隔过短易生脑瘫儿 (2006-08-25)
    · 妊娠期应慎用抗抑郁药物Celexa (2006-07-27)
    · 妊娠哺乳期应该慎用外用药 (2006-07-26)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


孕妇谨防滥补殃及胎儿_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

孕妇谨防滥补殃及胎儿
发布日期：2007-03-12 生意人使用生意宝,生意越来越旺盛!

女性怀上宝宝后，准妈妈的母性就会充分释放出来。为了健康聪明的宝宝，她们开始大开吃戒，食补和药补一起上，甚至不顾女人最珍贵的容貌和体形，她们认为“一个吃，两个补”。这种行为有可能事与愿违。
有些地方民间流传着桂圆滋补可保胎，生下的孩子眼大、漂亮的说法，这些说法是没有科学道理的。桂圆、人参属甘温大热之物，妇女怀孕后，由于阴血聚以养胎，多数人有阴血偏虚症状，而阴虚则会滋生内热，从而出现口干、口苦、大便干结、小便短赤等阴虚火旺症状。所以，若孕妇的确有气血亏虚，也须遵医嘱适当进补，以免适得其反。
孕妇不宜服人参蜂王浆等补品。因为孕妇“体热”者较多，其中人参以补气为主，易使人“上火”，又具有兴奋作用，可能导致失眠；蜂王浆有刺激子宫收缩作用，会干扰胎儿在宫内的正常生长发育。近年已有孕妇因大量服用人参蜂王浆等补品引起中毒或过敏的报道。
孕妇也不宜过量喝饮料。由于一些饮料含有2.4%至2.6%的咖啡因、可乐宁等生物碱，孕妇喝后会出现恶心、呕吐、头痛、心跳加快等中毒症状，影响胎儿大脑、心脏和肝脏等重要器官的正常发育，致使婴儿出生后患先天性疾病。
同时，孕妇也不要滥补维生素。虽然多种维生素是人体所必需的物质，并且还具有美容、滋补、保健等作用，但是准妈妈们一定要根据自身情况，合理地应用，否则可能会适得其反。据波士顿大学医学院的林恩·穆尔博士研究发现，孕妇过量服用维生素则可能会对她们未来宝宝的健康造成损害。尤其是在妊娠的前12周，如果孕妇大量服用维生素C会导致流产；大量服用维生素A，可能导致婴儿骨骼畸形、泌尿生殖系统缺损以及硬腭豁裂；服用维生素E过多，会使胎儿大脑发育异常；过量应用维生素D，则会导致胎儿的大动脉和牙齿发育出现问题。
许多孕妇由于早期妊娠反应较重，恶心呕吐，不能进食，医生往往建议其服用少量维生素B6以止吐。但有些孕妇却因为维生素B6是人体所必需的营养物质，就不遵医嘱，擅自长时间、大量服用。其实这种做法是不科学的。维生素B6虽与氨基酸的吸收、蛋白质的合成以及脂肪的代谢有密切关系，是细胞生长的必需物质，但是胎儿的生长发育每天只需1至2毫克就足够了，并且这完全可从母亲的饮食中获得。而如果孕妇长期过量服用维生素B6则不仅不能促进胎儿的生长发育，还会使胎儿对其产生依赖性，医学上称之为“维生素B6依赖症”。其主要表现是：孩子出生后离易惊，经常哭闹不安，眼珠震颤，甚至惊厥。而这种惊厥的发生，正是由于小儿离开母体后相对缺乏维生素B6，结果导致体内中枢神经系统的抑制性物质含量降低所造成的。这些小儿，在1至6个月还会出现生长缓慢的现象。如诊治不及时，将会使其留下智力低下的后遗症。
总之，任何补品、补药都是一样，要恰如其分，绝非多多益善。妊娠期间，应定期到医院检查，若发现某种微量元素缺乏时，必须在医生的指导下选择性地服用孕妇专用补充剂，并且最好选用食补。切勿随意滥补，以免补之不当，反受其害。

（转载自《北京青年报》）
【打印】【关闭】
「相关报道」
    · 武汉九家定点医院农民工孕妇分娩费用便宜近半 (2007-03-09)
    · 专家提醒:春天是水痘多发季 孕妇得病会传染胎儿 (2007-03-08)
    · 上海出现孕妇徽章提醒让座 徽章印有感谢字样 (2007-03-08)
    · 沈阳：暴雪之夜孕妇临产 医护人员清障接产 (2007-03-08)
    · 孕妇吸烟可增加孩子患心血管疾病风险 (2007-03-05)
    · <浙江省艾滋病防治条例>3月起实施 孕妇可免费检 (2007-03-01)

    · 孕妇谨慎食用豆制品 (2007-02-25)
    · 准孕妇染上“宠物病” 孕前检查不可少 (2007-02-01)
    · 瞎吃人参桂圆进院保胎 专家：孕妇过度进补反伤身 (2007-01-30)
    · 英国研究：孕妇压力过大 将影响新生儿心智发展 (2007-01-29)
    · 孕妇补充叶酸可防婴儿唇裂 (2007-01-27)
    · 孕妇不要过量服用叶酸 (2007-01-22)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


孕期谨防五种子宫问题_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

孕期谨防五种子宫问题
发布日期：2006-12-20 生意人使用生意宝,生意越来越旺盛!

子宫承担着孕育胎儿的重任，但也经常会出现这样或那样的问题。对于准妈妈来说，一旦子宫出现问题，会不会对胎儿的成长造成影响？会不会影响日后正常分娩？
妇产科专家对已怀上“金猪宝宝”但又存在着子宫问题的准妈妈们提出如下建议：
问题1：子宫长肌瘤
解疑：30岁以上的女性中，30%~50%的人有患子宫肌瘤的可能，通常情况下，孕期由此出现的问题视肌瘤大小及其生长位置而有所不同。
专家建议：在怀孕初期，如果检查出肌瘤的大小在5厘米以上，就要提防有发生流产和早产的危险。此外，如果肌瘤长在胎盘附近，就要密切注意观察胎盘的机能是否正常。分娩时是采用自然分娩还是剖宫产，要在怀孕37周以后通过观察子宫肌瘤的位置和大小来决定。如果子宫肌瘤长在子宫颈部位就会对分娩造成影响，此时，应采取剖宫产手术，才能使孩子顺利降生。
此外，长有肌瘤的子宫很可能在分娩时由于不能很好收缩而发生出血状况。大部分子宫肌瘤产后都会自动变小，所以，没必要立即进行手术摘除，但须作定期随访。
问题2：子宫颈管里出现息肉
解疑：子宫颈管息肉是在子宫颈部出现的泡状柔软物质，通常只有通过妇科检查才能发现。虽然不会对怀孕造成太大问题，但是容易引起局部感染。
专家建议：做妇科检查后或是夫妻性事后，要留意是否有出血症状。如果息肉部分出现出血破损，可能会导致病菌进入而引起感染。如果息肉很小，一般不会对胎儿造成影响，也不会影响正常分娩。但是，由于子宫颈管息肉是一种炎症，产后仍需积极治疗，子宫颈息肉也很容易复发，所以，应定期进行检查。
问题3：子宫颈机能不全
解疑：这种疾病最大的危险在于，在毫无症状的情况下，子宫口张开，导致流产或早产。所以，要切记按时接受产前检查。
专家建议：如果经B超诊断，子宫颈变短，子宫口张开，应该立即进行手术把子宫口扎紧。这是一个对胎儿没有任何影响的简单手术，一般需要住院治疗。术后要预防感染，可以用抗菌素冲剂清洗阴道。怀孕37周以后，可以将结扎线拆除，就能进行正常分娩了。
一般来说，子宫颈机能不全并不会影响产后身体恢复，但最好不要上避孕环，以防脱落。
问题4：子宫畸形
解疑：正常的子宫呈椭圆形，像一个倒置的梨。但是，也有子宫呈弓形或是内侧被分为两半，这些都被称为子宫畸形，临床上一般不多见。
专家建议：子宫畸形会使胎儿的成长空间变小，所以，尤其要注意早产或流产的发生。如果子宫在孕期能得到充分扩张，一般不会发生太大的问题。子宫畸形的准妈妈很容易出现胎位不正的情况，此时，可考虑选择剖宫产。如果胎儿正常，也可采用自然分娩方式。
一般来说，只要顺利通过孕期和分娩期，子宫畸形对产后恢复没有影响。
问题5：子宫颈早期癌变
解疑：几乎所有的准妈妈都会在首次产前检查时进行子宫颈癌的检查。如果癌变发现得早，处理恰当，几乎所有患者都能治愈。如果在筛选时发现有子宫颈癌的倾向，医生通常会再次进行细胞检查和阴道镜检查，以确认子宫颈癌前期的上皮细胞癌变情况，之后需要保持一段时间的观察。
专家建议：子宫颈癌不会随妊娠的进展而发展，也不会对胎儿造成影响。通常确诊子宫颈癌后，大多数情况下还要进行观察，严重的需进行手术切除。做了锥形切除术后，子宫颈管会变短一些，因此，要提防流产或早产的发生。术后不要做剧烈运动，宜卧床静养。
另外需要提醒的是，不论是处于癌变前期或是子宫颈癌初期，产后1个月需要进行复查，再次确认病情发展，以调整治疗措施。

（转载自《上海家庭报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


孕期避免致畸因素点击6个热点问题_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

孕期避免致畸因素点击6个热点问题
发布日期：2007-03-05 生意人使用生意宝,生意越来越旺盛!

每个人都生在一个特定的环境之中，包括空气、水、土壤，包括生活环境和工作环境。作为身体较脆弱的孕妇，尤其是孕早期的孕妇来说，由于此期是胎儿神经系统发育的关键时期，对外界的致畸因素比较敏感，平日熟悉的环境是否有对胎儿不利的因素呢？针对孕妇和家人所关心的6个问题，专家做了如下解答，希望引起大家的注意。
●问题1：孕妇可否做放射线检查
孕妇如果接受放射线过量，可引起胎儿畸形、新生儿生活能力低下、造血系统障碍和神经系统缺陷。所以，怀孕期间尤其早孕期，尽量不要做X射线检查，不得不做的，最好不直接照下腹部，在照其他部位时，下腹部要作保护。孕妇的安全蓄积量是小于5拉得。
●问题2：电脑和电视机对胎儿有影响吗
电视机或电脑显示器的基本构成部分是阴极射线管，当阴极射线管发射出的电子流撞击在荧光屏上时可产生对人体有害的射线，但是电视机或电脑的显示器的外壳可以吸收大量的放射线，人体实际上所受到的射线照射剂量为6毫拉得，这与孕期所允许的最大照射剂量5拉得相去甚远。所以，电视机和电脑所发射出的射线不会对胎儿造成不良影响。
但国外研究资料表明，孕早期长期使用电脑可能增加流产的危险性。至于致畸可能性目前无统一说法。电脑室的负离子较少，所以，妊娠头3个月，应尽量减少电脑集中操作。不得不操作电脑的孕妇应注意室内通风，适时休息或活动，减少持续操作。
专家还测定，电脑背面、侧面的电磁辐射强度比正面大，所以，在多台电脑集中的房间内，比单台电脑的电磁辐射强。日常生活中家用微波炉、功率大的冰箱手机等有电磁辐射，孕妇均要慎用。看电视最好离屏幕两米以外。
●问题3：噪声对孕妇和胎儿的影响
噪声长期刺激下丘脑，影响垂体——卵巢轴，进而影响妇女月经，怀孕后增加流产机会，并可影响胎儿及新生儿身体及神经系统发育。超过80-100分贝以上影响大。
●问题4：化妆品对胎儿的影响
含铅量超过标准的化妆品，如染发剂、脂粉及口红等的影响。由于化妆品所含的铅与过氧化脂质结合后，对细胞内黑色素沉着有加剧作用，影响美观；另外，含铅量超过标准的化妆品，铅可以经皮肤、黏膜吸收，形成蓄积，由于铅可以通过胎盘和血脑屏障，神经系统对铅敏感，产前接触铅过量，可损伤胎儿脑组织，以至于影响儿童期的体格和智力发育。所以，怀孕期间应慎用化妆品。
●问题5：孕妇可以喝茶或咖啡吗
茶和咖啡中含有较多的咖啡因。咖啡因是中枢神经兴奋剂，排泄较快，对成人毒性不大。但咖啡因可以通过胎盘，有收缩血管的作用，可使胎盘绒毛膜血流显著减少，影响胎儿发育。
据研究，咖啡因可降低胎儿出生体重，且咖啡因摄入量越多，胎儿出生体重减少越多。动物实验证实咖啡因有致畸作用，但未见人类因咖啡因引起先天畸形的报道。
一瓶可乐型饮料含咖啡因50-80毫克，咖啡中含有较多的咖啡因，茶叶中含有许多有益健康的成分，但也含有咖啡因。因胎儿敏感性强，所以孕妇不宜饮用可乐型饮料，建议不饮浓茶和咖啡。
●问题6：怀孕期间可用哪些疫苗
怀孕期间一般来说并不主张注射疫苗，但在一些不得已的情况下，比如被狗咬伤、身体被划伤较深的伤口等情况下，是要考虑用疫苗的。一般来讲，这些疫苗对胎儿的影响不是很大，可以使用，比如破伤风疫苗、狂犬疫苗、乙肝疫苗、乙脑疫苗等；但是，一些活疫苗（减毒活疫苗）以及全身反应的较大疫苗在怀孕期间是禁止使用的，如水痘、风疹、麻疹、腮腺炎等病毒减毒活疫苗及口服脊髓灰质炎疫苗、百日咳疫苗等，这些疫苗最好在怀孕以前使用，以避免对胎儿造成危害。

（转载自《北京青年报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


专家提醒：体重超标对孕妇胎儿皆不利 及时调整_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

专家提醒：体重超标对孕妇胎儿皆不利 及时调整
发布日期：2007-03-15 生意人使用生意宝,生意越来越旺盛!

我们先来看看什么叫做孕期营养过剩。判断孕期是否营养过剩，最方便、最常用的指标就是体重。为此，孕妇怀孕期间每月至少得称一次体重。在正常情况下，前三个月内可增加1.1公斤至1.5公斤。三个月以后，体重增加仍应控制在0.5公斤/周。至足月分娩时，体重应比怀孕前增加约12.5公斤。孕妇按照这个指标计算体重，如果发现过度肥胖或体重增加过快，应该及时调整饮食结构。
体重超标，孕妇胎儿皆不利
对孕妇而言，超重的“准妈妈”患上妊娠并发症几率比正常“准妈妈”高得多，这些并发症包括妊娠高血压 疾病、妊娠期糖尿病、血栓形成、产后抑郁症等。此外，超重“准妈妈”由于分娩巨大儿几率增加，导致难产使用产钳助产和剖宫产率增加，加重了产妇的损伤，且易导致产后出血及感染。
对胎儿来说，因为难产，胎儿产伤发病率增高，这些疾病包括颅内出血、锁骨骨折、臂丛神经损伤及麻痹，甚至新生儿窒息死亡等。这样的胎儿，成年后Ⅱ型糖尿病、高血脂症、心血管疾病的发病率也明显高于正常人群。虽然大多数肥胖妈妈的胎儿体重过大，但在临床上还可见小部分过度肥胖的“准妈妈”孕期发生胎儿宫内生长受限、分娩出低体重儿，这可能与脂肪沉积影响胎盘功能有关。
补充营养，视孕期阶段而定
孕妇既要补充营养，又要预防营养过剩，那么该怎么吃才健康呢？其实，孕期的不同阶段对营养有着不同需求——
●妊娠早期（怀孕前三个月） 由于胎儿生长速度较慢，母体的相关组织增长变化也不明显，所需营养较为有限。因此，不必强求补充大量的营养，但这个阶段是胎儿生长发育最重要的时期，某种营养素的缺乏或过量，会引起胎儿早期发育障碍和畸形，此时需注意营养全面，烹调时应做到食物清淡爽口，避免刺激性强的食物。如有呕吐不可禁食，吐后仍要吃一些易消化的食物。
●孕中期（怀孕中三个月） 胎儿生长发育迅速，母体也发生了极大变化，要增加热量，给予足够的蛋白质，增加动物性食品、植物油、维生素及微量元素的摄入。膳食要荤素兼备、粗细搭配，同时摄取足够的粮谷类食物，每天膳食中粮谷类需有300克至450克，除大米、面粉外，还可选用B族维生素类和氨基酸丰富的杂粮，如小米、玉米、麦片等；每日肉、蛋、禽、鱼类动物性食物或豆类及其制品需有200克、动物内脏（肝）50克（每周一至两次），蔬菜500克，水果200克、植物油30克至40克。孕中期每餐摄取量可因孕妇食欲增加而有所增加，但随着妊娠的进展，子宫不断增大，胃部会受到挤压，使得孕妇餐后出现饱胀感。为此，可增加每日的餐次，但每次的食量要适度，切忌盲目过量进食或大吃甜食，避免孕妇因肥胖或血糖过高导致妊娠期糖尿病的发生。
●孕晚期（怀孕末3个月） 这段时间是胎儿生长最迅速、胎体内储存营养素最多、孕妇代谢和组织增长最高峰，营养较前两期也更为重要。孕妇应增加豆类蛋白质的摄入，多供给含钙丰富的食物，足量的铁质、维生素和矿物质，可在孕中期的基础上每天增加50克肉、蛋、禽、鱼类，250毫升牛奶或豆浆等。孕晚期随着胎儿的不断增大，子宫压迫胃部增加，且由于激素作用于消化系统，引起胃排空时间延长，孕妇往往吃较少的食物就有饱胀感、“烧心感”，因此应仍以少食多餐为原则。

（转载自《解放日报》）
【打印】【关闭】
「相关报道」
    · 家中养宠物小心得病 弓形虫病危及孕妇胎儿 (2006-11-01)
    · 孕妇谨防滥补殃及胎儿 (2007-03-12)
    · 计生委称遏止内地孕妇赴港需两地共同立法 (2007-03-12)
    · 武汉九家定点医院农民工孕妇分娩费用便宜近半 (2007-03-09)
    · 专家提醒:春天是水痘多发季 孕妇得病会传染胎儿 (2007-03-08)
    · 上海出现孕妇徽章提醒让座 徽章印有感谢字样 (2007-03-08)

    · 沈阳：暴雪之夜孕妇临产 医护人员清障接产 (2007-03-08)
    · 孕妇吸烟可增加孩子患心血管疾病风险 (2007-03-05)
    · <浙江省艾滋病防治条例>3月起实施 孕妇可免费检 (2007-03-01)
    · 孕妇谨慎食用豆制品 (2007-02-25)
    · 误诊导致孕妇流产 家属为胎儿讨“生命权” (2007-02-12)
    · 美国分析7.5万余名孕妇记录：春季怀孕早产率高 (2007-02-09)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


爱发火更年期作祟？_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

爱发火更年期作祟？
发布日期：2006-08-26 生意人使用生意宝,生意越来越旺盛!

案例：李女士是某跨国公司的中高层管理人员，家庭美满、事业有成，经常被朋友羡慕地称为“工作与生活两不误的女强人”。眼看8月30日狗年的第二个七夕节要到了，女儿和她男友整天甜甜蜜蜜的，但李女士自己和丈夫的关系却像进入了冰河时期，各自忙各自的事情，有时一整天也说不上几句话，夫妻生活更是不用谈了。自己变得越来越爱发火，丈夫和女儿开始不自觉地躲着自己，这让她非常苦闷。她感觉自己进入了更年期，虽然感受到了由此带来的越来越大的精神压力，但是，李女士只能期盼着早点度过更年期。
分析更年期也是一种病
中国妇科内分泌领域及流行病学研究专家徐苓教授指出，进人更年期后，人的生理和心理都将出现一系列的变化，这对夫妻的生活有很大的影响，而夫妻生活的不协调是造成夫妻不和的重要原因，有一种说法——更年期是婚姻的“危险期”，这是有道理的。
更年期的早期，困扰妇女日常生活的症状主要是月经失调、潮热盗汗、情绪抑郁、多疑易怒。在更年期的后期，更有骨质疏松和其他老年病对妇女生命带来严重危害。据来自荷兰的欧加农制药公司与Synovate健康咨询公司联合发布的针对欧亚12个国家及地区的更年期女性性健康问题的调查报告显示，94%的欧洲女性患有一种或多种更年期症状，在中国主要城市所作的调查也显示，60%-80%的女性经受着更年期综合征的困扰，有很大一部分严重影响到妇女的生活质量。
但由于传统观念的影响，不少妇女认为绝经后再过夫妻生活似乎是不光彩的事情，这样就很容易造成夫妻性生活上的矛盾和不协调，这往往成为夫妻矛盾的一种源泉，也再次加强了更年期女性情绪上的波动。许多中年女性像李女士一样，在她们面临更年期性困扰之时，却很少有人主动寻求治疗。
提醒莫让妇科疾病雪上加霜
现代医学研究证明，女性在经历更年期过程中，不仅会出现疲乏无力、情绪不宁、烦躁失眠、头疼心悸等症状，绝经后还极易出现一些妇科“难言之隐”。
环境污染、竞争压力、工作节奏加快、生活方式改变等诸多因素导致许多妈妈们患上了扰人的各种妇科炎症及恶性妇科疾病。由中华医学会联合千金药业共同举办的全国女性健康调查结果显示，我国七成以上的女性都不同程度的患有妇科疾病，而且妇科保健常识极其匮乏。据悉，有39%的年轻女性患有妇科炎症；而在中年女性中，患有或曾经患有妇科炎症的占69%。可是，这些妈妈们的健康意识却不高，知道什么时候做第一次妇科检查的只有30%，懂得妇科自检的只占27%，定期做妇科检查的不到50%。一些年轻妈妈没有定期去体检的健康意识，更不好意思去看妇科，这是极不可取的。女性需要特别的健康保养，对自己身体外在的形态以及内在生理周期之变化具有基本认识的女性，要比那些不了解自己的女性更能及早确认自己是否生病，或身体的哪里出了问题。
对策丈夫积极关爱更年期妻子
其实，最了解妻子的莫过于丈夫，夫妻本为连理枝。丈夫在妻子经受更年期健康困扰之际，应该主动承担其应尽的义务，积极关爱更年期妻子的健康，为其提供宽松的夫妻心理氛围和坚强的精神支柱，帮助妻子顺利走过更年烦恼期。丈夫应该主动理解妻子进入更年期后生理上的特殊变化及随之带来的对夫妻生活的影响，在生活中嘘寒问暖、分担家务，不仅能让妻子倍感温暖，还有利于改善妻子更年期生理变化带来的不适。
同时，徐苓教授指出，更重要的是丈夫要深入了解妻子心理上的变化，对症下药。作为丈夫，应理解一向温柔体贴的妻子近来出现的脾气暴躁、敏感、多疑、吹毛求疵、喜怒无常是更年期的生理反应和心理状态的综合表现，她本人也难以控制，并非故意为难家人。在遇到妻子情绪反常时，丈夫应该抱着冷静宽容的心态，去理解妻子的痛苦心理感受，不要对妻子挖苦指责，横眉冷对，或者退避三舍冷处理，而是应该循循善诱，耐心开导，帮助妻子疏导情绪，缓解不安。
此外，丈夫还要悉心体察妻子身上的不正常症状，发现妻子身体有病痛异常就及时劝其咨询就诊，一些妇女更年期症状严重或确实伴有器质性疾病，如胆石症、心血管疾病，甚至精神抑郁时，做丈夫的应予以重视，尽可能陪同妻子去看大夫，寻求医生指导，及时加以治疗，以免贻误病情。作为丈夫还应还要事先了解有效改善更年期女性健康质量的先进医学理念和治疗方法。目前国内外各大医院普遍使用激素替代疗法（HRT），即给绝经前后妇女补充适量的组织选择性雌激素活性调节剂如利维爱，能缓解雌激素缺乏造成的各种更年期症状。
寻医问药
激素治疗认清两大误区
误区一：激素治疗会危害健康
雌、孕、雄激素只是人体性腺激素类的部分成员，是人体必不可少的部分。对于女人而言，雌孕激素是一生的需要，是女人之所以成为女人的根本。随着年龄的增长，人体激素水平的分泌逐年减少，使得女性的很多功能衰退，并且影响到生活的质量。
激素补充治疗是更年期女性主要的治疗方法，有助于缓解更年期的各项症状，并且预防一些绝经相关的疾病。并且在绝经早期就进行激素治疗受益更大，风险更小。国际绝经学会的指南也指出：老年男女应用激素或激素替代物将是延缓衰老和提高生活质量的重要措施之一。那些对激素闻之色变，因噎废食的做法大可不必。长期服用雌激素，使得拥有完整子宫的妇女，加用孕激素对抗治疗后，不再增加子宫内膜癌的风险。误区二：激素治疗能永保青春
激素治疗是更年期治疗总体预防措施的一部分，但不是唯一的手段，改变生活方式也是其中重要的一环。
那些四十岁以后必须用激素治疗、激素能延缓衰老、推延绝经的说法不尽科学。中老年女性对更年期要加强认识，单纯的某一现象，比如脾气变坏，并不就说明女性进入了更年期。激素治疗不是阻止绝经，而是治疗绝经所引起的相关疾病，从而提升生活质量。
更年期女性应在专业医生的指导下进行激素的补充治疗。因为盲目怕衰老而滥用激素治疗将增加风险。更年期是绝大部分女性不得不面对的现实，随着人类寿命的延长，人的一生将有1/3的时间将在更年期之后度过。我们不但要追求生命的数量更要追求生命的质量。
（转载自《新闻午报》）
【打印】【关闭】
「相关报道」
  • 欧亚更年期女性调查：中国女性性健康状况令人忧 (2006-08-25)
  • 男人何时迎接更年期？ (2006-08-14)
  • 调查发现妇女生育可以推迟更年期 (2006-06-30)
  • 专家呼吁：社会不应夸大更年期妇女的生理危机 (2006-05-13)
  • 怀孕被诊断为更年期反应 多次诊疗后竟产下一子 (2006-04-07)
  • 女性更年期用药市场析：补充雌激素 度“多事之秋” (2006-03-24)
  • 男人：怎样关注自己的更年期 (2006-03-07)
  • 什么是隐性更年期？ (2006-03-03)
  • 44岁怀孕意外得子 却被医院诊为“更年期” (2005-12-22)
  • 男性更年期综合症有四大症状 (2005-11-21)
  • 男性也有更年期 可以预防和推迟 (2005-11-02)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


更年期补钙有讲究_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

更年期补钙有讲究
发布日期：2007-03-13 生意人使用生意宝,生意越来越旺盛!

女性更年期由于雌激素的下降，会使降钙素及有活性的维生素D3合成减少，骨质丢失增加，易发生骨质疏松症，出现腰背疼痛、身材变矮、佝腰曲背等症状，还容易发生腕部、髋部骨折或脊椎骨压缩性骨折。所以，女性更年期前后必须重视钙的补充，以防止骨质疏松症的发生。而且是延续到整个老年期的一个长期过程，为此，每个妇女都应合理掌握补钙原则。
早补早益 钙在人体中总量达1300克，约占体重的1.5~2%。妇女从40岁左右，体内钙质的“支出”就大于“收入”，因此从30岁时就应增加钙的摄入，以预防并延缓骨质疏松症的发生。
重视食补 俗语说：“药补不如食补”。人体所需的营养主要是从食物中获得，所以钙的摄入不足，首先应调整食品的种类，适当多吃含钙丰富的食品，如牛奶（发酵的酸奶更有利于钙的吸收）、豆浆、虾皮、虾仁、鱼类、海带、海参、紫菜、木耳、大头菜、空心菜、油菜、黄豆芽、芝麻酱、鸡蛋、红糖等，有意识地增加钙的补充，以满足人体之需求。
抓住时机 牛奶的含钙量较高，食入后肠道对钙的吸收在餐后3~5小时才可完成，并从血液中转入尿液，夜间入睡后空腹排的尿钙，则来自骨钙的丢失，故在入睡前喝杯牛奶更有利于钙的吸收，而且此时喝牛奶还能改善睡眠。有些食物中动物蛋白和钠含量过高还会增加尿钙的排出，抗酸药物中的铝也会增加钙的丢失，所以在补充钙剂时，要排除这些因素的影响，最好错开此类药物的服药时间。
饭后补钙 食物补钙不能完全满足需要时，则可通过服用药物来补充。但服用钙剂最好不要在空腹时进行，否则会使肌体吸收不良，一般在饭后服用较好。
重视锻炼 在注意钙剂补充的同时，还应重视体育锻炼并参加户外活动，因为运动健身可刺激肌体成骨细胞发育，减少钙的丢失，并延缓骨质疏松过程。
此外，适当饮茶，戒烟少酒（妇女吸烟可降低雌激素的水平，促进钙的丢失；酗酒会降低钙的摄入），少吃糖（吃糖过多会影响钙的吸收），防止滥用药物（如利尿剂、激素、抗酸剂等，会影响维生素D的活化，不利骨质形成）等，对钙的有效补充，预防与延缓骨质疏松症的发生均有积极意义。

（转载自《中国老年报》）
【打印】【关闭】
「相关报道」
    · 更年期爱怒妇女应及时就医 (2007-03-09)
    · 女性更年期身心调整之：关注心脏健康 (2007-03-09)
    · 女性更年期身心调整之：积极应对眼睛干涩 (2007-03-09)
    · 女性更年期身心调整之：潮热为何发生 (2007-03-09)
    · 女性更年期身心调整之：把握睡眠质量 (2007-03-08)
    · 女性更年期身心调整之：积极行动防抑郁 (2007-03-08)

    · 智利科学家研究治疗更年期综合症的纯天然药物 (2006-12-28)
    · 更年期提早 女性健康变糟 (2006-12-25)
    · 女性进入更年期应当如何健身 (2006-12-13)
    · 专家建议将女性“更年期”更名为“围绝经期” (2006-12-11)

    · 中国有1.2亿更年期女性 专家吁正视相关疾病治疗 (2006-12-04)
    · 女性应如何渡更年期 (2006-10-13)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


女性进入更年期应当如何健身_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

女性进入更年期应当如何健身
发布日期：2006-12-13 生意人使用生意宝,生意越来越旺盛!

大多数女性45岁左右就开始进入更年期，最早的从35岁便开始，最晚的从50岁开始。这时候，经常会出现诸如身体轰热感、盗汗、情绪波动、皮肤干燥以及头疼等症。在这一阶段，雌激素水平忽高忽低，容易使人发生水肿。专家指出：当雌激素水平升高时，由于体内水分的增多，体重可能会增加5磅之多。
激素波动给身体带来的副面影响，就是能够促使身体分泌更多的荷尔蒙——可的松，这种激素转而又促进了具有储存脂肪功能的胰岛素的大量产生，从而造成了脂肪堆积在肚腹的周围。所以，在绝经期，妇女出现的体重增加大多数是由激素的波动引起的。由此可知，绝经期女性 减肥的目标不应当仅仅是将体重恢复到绝经前较轻的水平，而且还要控制好身体的激素水平。专家指出：作为女性，应当将自己的腰围控制在35英寸之内，否则就会增加患糖尿病与心脏病的危险。《美国临床营养学杂志》刊载的一项研究发现：女性腰围尺寸的大小，是衡量血压、血糖以及胆固醇的晴雨表，其准确率比体重指数（BMI）还要高。
那么，在绝经期应当采取何种措施来对付肥胖这一问题呢？
1.增加锻炼强度。在35岁时采取的锻炼方法，到了40多岁时可能就不适用了。但是，你可以采用增加锻炼强度的方法，来突破绝经期遇到的减肥平台。例如，如果你平常散步的步速是每英里用15分钟，那么今后就每隔3分钟就疾步快走30秒。再就是在进行循环式力量锻炼时，每完成一组动作，接着进行下一个运动项目的练习，中间不留休息的时间。与通常的力量锻炼不同的是，这种循环式的锻炼，能够自始至终使心率保持较高的水平，这有助于燃烧更多的卡路里。
2.多吃好碳水化合物。女性一旦进入绝经期的年龄，身体对胰岛素抵抗的可能性会大大增加。这是因为在此阶段，女性身体往往会产生更多的胰岛素，由此造成了脂肪细胞功能异常。作为一种补偿，这些异常的细胞又促使身体产生更多的胰岛素，最终的结果是：身体储藏的脂肪越来越多，这不但导致了体重的增加，而且还带来一些健康问题，如心脏病与糖尿病等。
最近，麻萨诸塞州大学医学院的一项研究发现：凡是坚持低糖饮食的受试者，与高糖饮食者相比，他（她）们的体重平均下降了10磅重。因此，在日常生活中应当多吃全粉谷物、不含淀粉的蔬菜、蛋白质以及有益健康的油脂；同时，少食精制面粉、糖果、香蕉以及果汁等。
3.经常喝牛奶。研究表明：奶制品除了维护骨质的密度之外，还能够增强身体的新陈代谢率以及降脂减肥。田纳西大学的研究发现：每天喝3杯低脂酸奶的女性，与不喝酸奶的同伴相比，体脂减少了60%，腹部的脂肪减少了81%。研究人员发现，酸奶减肥的奥妙就在于其中所含的钙质，钙这种神奇的矿物质，在体内充当了信使的作用，它不断地告诉身体的细胞“快一点燃烧脂肪，加油啊！”因此，要想身体苗条，还得多补充钙质。
不过，最为重要的是，要想减掉臃肿的赘肉，还必须有一个积极向上的心态。相信，只要对自己充满信心，把饮食与锻炼有机地结合起来，不管是人生哪个阶段出现的肥胖难题，都会迎刃而解，使你重新展现出昔日亮丽窈窕的身材。

（转载自《中国老年报》）
【打印】【关闭】
「相关报道」
    · 专家建议将女性“更年期”更名为“围绝经期” (2006-12-11)
    · 中国有1.2亿更年期女性 专家吁正视相关疾病治疗 (2006-12-04)
    · 女性应如何渡更年期 (2006-10-13)
    · 专家称中国更年期女性易遇性困扰：应主动求医 (2006-09-04)
    · 专家谈更年期女性的“性健康”问题：重塑第二春 (2006-09-04)

    · 六招防治更年期骨质疏松 (2006-09-02)
    · 爱发火更年期作祟？ (2006-08-26)
    · 欧亚更年期女性调查：中国女性性健康状况令人忧 (2006-08-25)
    · 男人何时迎接更年期？ (2006-08-14)
    · 调查发现妇女生育可以推迟更年期 (2006-06-30)

    · 专家呼吁：社会不应夸大更年期妇女的生理危机 (2006-05-13)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


女性更年期身心调整之：积极行动防抑郁_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

女性更年期身心调整之：积极行动防抑郁
发布日期：2007-03-08 生意人使用生意宝,生意越来越旺盛!

有些更年期女性会患上抑郁症，如果出现抑郁征兆，要尽早向医生咨询，寻找恢复好心情的方法。
导致妇女喜怒无常和情绪低落的有潮热、夜间盗汗和失眠、药物的副作用以及未确诊的甲状腺疾病等。工作、抚养孩子及照顾老人的巨大压力也可能诱发抑郁症。
抑郁症是可以预防的。如果发现自己易怒、精力不能集中、优柔寡断、头痛、睡眠或食欲不佳或逃避日常活动时，可以尝试增加体育活动，多晒太阳，做喜欢做的事让自己快乐，不要等到焦虑或抑郁全面发作才采取行动。
如果这些还不够，可以跟医生谈谈，试试短期服用低剂量抗抑郁药物或接受谈话疗法。一些抗抑郁药物有减少潮热频率和强度的附带效果，但也有明显的副作用，服用这些药物一定要遵医嘱。
少数女性对激素变化很敏感，会因激素分泌不稳定而经历剧烈的情绪变化，临近更年期时，情绪波动的可能性更大。要解决这个问题，最好向医生咨询，考虑短期激素疗法或激素加抗抑郁疗法。
总之，心情问题绝对不可忽视，因为抑郁症会加剧女性出现长期健康问题的风险，如心血管病、痴呆症、中风和骨质疏松症等。

（新华社提供，未经许可，严禁转载）
【打印】【关闭】
「相关报道」
    · 中国女性平均预期寿命达74.1岁 (2007-03-07)
    · 9名药企老总获“杰出创业女性”殊荣 (2007-03-07)
    · 调查发现，新加坡女性不愿生育是因为不想改变生活方式 (2007-03-06)
    · 研究显示肥胖导致美国女性青春期提前 (2007-03-05)
    · 警惕白领女性多发四种职业病 (2007-03-05)

    · 日发现初潮早和未育女性患乳腺癌风险较高 (2007-02-25)
    · “游泳圈”不利健康 粗腰女性罹患子宫癌机率大增 (2007-02-25)
    · 近半印度女性对艾滋病一无所知 (2007-02-25)
    · 女性可能更易因二手烟患肺癌 (2007-02-10)
    · 医学研究发现：经常过量食糖的女性易患5种疾病 (2007-02-09)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


女性更年期身心调整之：把握睡眠质量_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

女性更年期身心调整之：把握睡眠质量
发布日期：2007-03-08 生意人使用生意宝,生意越来越旺盛!

女性更年期通常在40岁后到来。在年龄和更年期的共同作用下，她们的睡眠质量会有所下降。尽管睡眠结构的变化是必然趋势，但保持良好睡眠依然有法可循。
睡眠分为两种：眼球快速活动睡眠和非眼球快速活动睡眠。每晚，这两种睡眠会交替出现四五次。非眼球快速活动睡眠从浅睡至深睡可分为4个阶段。随着年龄越来越大，人用于深睡的时间会越来越少，用于浅睡的时间会越来越多，而且在浅睡时也越来越容易被惊醒，这些都是正常的睡眠结构变化。
50岁以上的妇女还可能出现鼾声响亮的睡眠问题，这在过胖或不爱动的妇女中更为普遍。白天潮热出现次数多的女性，在夜晚也可能因潮热惊醒。此外，更年期时雌激素和黄体酮分泌不稳定也会影响睡眠。
上述问题一般女性都有可能遇到，但是如果你身体健康，已连续一到两周失眠，就应想一想自己是否有什么行为影响了睡眠，努力争取把握自己的睡眠质量。
有不少好方法值得推荐，如不在卧室看电视，训练大脑在晚间放慢运转，换床质地轻柔的棉毯，穿透气的宽松睡衣，午饭后不再饮用咖啡和茶，等等。
此外，每天晒晒太阳可以刺激身体产生一种叫褪黑素的激素。它可以帮助你保持自然的生理节奏，使你白天活跃，晚上容易入睡。如果对光线敏感的话，你可以在上床之前几小时就把灯光减弱，以提醒大脑睡眠时间到了。

（新华社提供，未经许可，严禁转载）
【打印】【关闭】
「相关报道」
    · 中国女性平均预期寿命达74.1岁 (2007-03-07)
    · 9名药企老总获“杰出创业女性”殊荣 (2007-03-07)
    · 调查发现，新加坡女性不愿生育是因为不想改变生活方式 (2007-03-06)
    · 研究显示肥胖导致美国女性青春期提前 (2007-03-05)
    · 警惕白领女性多发四种职业病 (2007-03-05)

    · 日发现初潮早和未育女性患乳腺癌风险较高 (2007-02-25)
    · “游泳圈”不利健康 粗腰女性罹患子宫癌机率大增 (2007-02-25)
    · 近半印度女性对艾滋病一无所知 (2007-02-25)
    · 女性可能更易因二手烟患肺癌 (2007-02-10)
    · 医学研究发现：经常过量食糖的女性易患5种疾病 (2007-02-09)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


女性更年期身心调整之：潮热为何发生_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

女性更年期身心调整之：潮热为何发生
发布日期：2007-03-09 生意人使用生意宝,生意越来越旺盛!

一般女性40岁之后会进入更年期。传统观点认为，这一时期女性身心开始走下坡路，但据美国《新闻周刊》报道，若能在更年期采取明智的身心调整，女性完全可以迎来生命中又一段“黄金时期”。
超过四分之三的女性在更年期有潮热现象。这种突然发热的感觉会从躯干传递到脸部，令人不快。有的妇女满脸通红，也有人感到心跳加快，感觉焦虑。这样的情况可能一天出现几次，甚至每个小时都出现，因人而异。
潮热来临时，人的体温并没有变化，真正升温的是皮肤，有的更年期女性皮肤温度甚至会升高3.9摄氏度，不过一般来说只升高约0.6摄氏度至2.2摄氏度。通常，潮热感会持续30秒至5分钟。
目前科学家对于潮热为何发生尚无定论。一种理论是，在潮热过程中，雌激素含量波动和脑下垂体产生的激素导致下丘脑出现混乱。下丘脑是大脑中控制血压、血液流动和电解质平衡以及体温的区域。这一区域在保持人体有效运转时，能从人体的所有部分得到信息。如果它感觉有问题，会迅速采取行动，调整心率和经过皮肤的血流量等。
在热感到来前，下丘脑得到皮肤过热的错误信息，因此它试图让人平静下来。它会促使心跳加快，血液循环加速，皮肤中的血管扩张，以便让更多的血液流通。如此一来，人体就会散发热量，汗腺也会超速运转。满脸通红的效果就由血管扩张引起。
最新研究成果提供了另一种理论。美国密歇根州州立韦恩大学的罗伯特·弗里德曼及同事利用功能性磁共振成像技术，观察妇女在潮热期间的脑部活动。结果发现，活动最多的区域是负责理解体内活动的脑皮层，下丘脑却没有显示任何活动。弗里德曼的解释是，出现潮热的妇女有一个非常狭窄的“热平衡区域”，即身体既不热得出汗也不冷得打颤的体温。雌激素可能会使热平衡区域扩大。

（新华社提供，未经许可，严禁转载）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


女性更年期身心调整之：积极应对眼睛干涩_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

女性更年期身心调整之：积极应对眼睛干涩
发布日期：2007-03-09 生意人使用生意宝,生意越来越旺盛!

女性进入更年期后，可能会遇到眼睛干涩等各种眼睛变化，可采取多种措施积极应对。
眼睛干涩影响人们的阅读和开车等日常生活。你可能总觉得眼里有沙子，这是因为你的眼睛没有产生足够的眼泪，或者说，你分泌的眼泪蒸发太快。有证据表明，眼睛干涩同激素尤其是雄性激素波动有关，因为激素波动影响眼睛分泌含水层和含油层。
为解决这个问题，不妨做一个每日眼睛干涩的记录，以确定干涩症状出现的频率和条件。减少接触污染、空调、吹风机以及过热的房间和汽车等，可使你感觉舒缓。增加饮水、减少咖啡因摄入、使用加湿器或把隐形眼镜换成普通眼镜，也会有帮助。你还可以尝试食用更多的多脂鱼类、坚果、亚麻籽油或菜籽油，使饮食含有更多的欧米加-3脂肪酸。非处方、不含防腐剂的人工眼泪也可减缓症状。如果这还不够，你可以约见眼科医生，考虑药物治疗和其他干预措施。
随着年龄增长，你眼中的晶体弹性将变弱，还开始慢慢变黄，使你更难聚焦小字和细微之处——这就是老花眼。这时你需要放大镜，并尽量在光线充足的地方阅读。
此外，你应定期做眼科检查，以便及早发现与年老有关的眼疾。比如青光眼，它没有症状、没有疼痛感，可能在四五十岁时就开始出现，如果不加以治疗，可能导致失明。

（新华社提供，未经许可，严禁转载）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


女性更年期身心调整之：关注心脏健康_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

女性更年期身心调整之：关注心脏健康
发布日期：2007-03-09 生意人使用生意宝,生意越来越旺盛!

不少妇女进入更年期后十分担心自己罹患乳腺癌，其实心脏病也值得关注，因为女性更年期后心脏病发作或中风的几率会有所增加。
数据显示，每年死于心脏病的女性超过死于各种癌症的女性总和。不过最新研究显示，即使你过去特别不爱护心脏，从现在开始养成健康的习惯也有重要意义。
患心脏病的风险取决于年龄、生活方式、家族病史和整体健康状况，其中年龄、家族病史和种族等因素不可改变。患心脏病的风险会随着年龄增长而增大，而假如你的父亲或兄弟在55岁之前被诊断出心脏病，或者你的母亲或姐妹在65岁之前被诊断出心脏病，那么你就更加容易患心脏病。目前研究人员尚不清楚其中的原因。
然而还是有些事可以改变。如果你吸烟，戒烟就是你的头等大事。50岁以下的女性心脏病发作，超过半数与吸烟有关，而戒除烟瘾可以在2年内使你患病的风险减少三分之一。如果你是糖尿病患者，你心脏病发作的风险是别人的3倍。对动脉壁和心肌造成额外压力的高血压也可以通过节食、 运动和药物来控制。如果你的胆固醇指标很高，就应改变饮食 ，增加运动 ，并询问医生是否能接受降胆固醇药物治疗。如果你年龄在20岁以上，体重过重或肥胖， 减肥10磅（约4.5千克）就可以降低患病风险。

（新华社提供，未经许可，严禁转载）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


专家认为：中年女性血压波动是激素变化惹的祸_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

专家认为：中年女性血压波动是激素变化惹的祸
发布日期：2007-01-25 生意人使用生意宝,生意越来越旺盛!

50多岁是人的生理和心理发生重要变化的时期。在这一阶段，女性会因卵巢功能和性激素分泌水平下降，心脏、血管以及植物神经功能等有时会出现一系列不适症状，其中一些人会有血压升高，即更年期高血压病。
高度敏感的女性一点声音都能心慌
中年女性 高血压患者大多正处于更年期阶段。有些人出现身体多部位的不适，乏力、心悸，精神状态易受外界环境的影响，经常处于高度敏感状态、精神极度紧张等。有时甚至外界的一点声音都可以造成心动过速、心慌，而这些症状在降压治疗后仍难于纠正。少数人由于心脏的症状比较多，药物治疗又不明显，而被误诊为冠心病。曾经有一位51岁的女病人，患高血压6年，间断出现胸痛、胸闷、心悸、乏力、多汗、失眠等。就诊时心电图、冠状动脉造影检查都未见异常。我们排除了她是冠心病后，她的思想负担减轻，症状明显好转，血压也降下来了。这说明更年期女性的某些临床症状可能是由于神经内分泌功能紊乱所致。
血压波动是激素变化惹的祸
更年期高血压患者有时会出现两种情况：一是有些更年期女性以前没有高血压，但在神经内分泌紊乱的情况下，会出现血压增高。而这一时期高血压的特点是血压不稳定，情绪激动时血压明显增高，在生活和工作环境稳定的情况下，血压又恢复正常。所以以往无高血压的更年期女性，若在这时发生血压增高，调整自己的心态和稳定情绪是控制高血压的关键，一部分人更年期过后血压趋于稳定。
二是本已身患高血压的患者，在更年期阶段血压变化大，忽高忽低，药物控制效果不佳。这种情况常被患者误认为自身疾病正在加重，而造成心理负担，实际上有时是更年期体内激素水平的变化惹的祸。所以，此时不但要坚持药物治疗，更重要的是调节好心理状态。
心理负担加重高血压
少数更年期妇女由于雌激素水平下降速度较快，交感神经系统兴奋，血管舒缩中枢调节异常敏感，血管痉挛重时，血压升高明显，以收缩压（高压）上升为主，舒张压（低压）改变较少或无明显变化。由于血压波动很大，患者表现为烦躁不安，处于恐惧和焦虑状态，有些人由于收缩压高而舒张压并不高而自行停服降压药，担心药物会进一步降低舒张压，结果反而导致了血压的进一步增高，这又加重了病人的心理负担，如此形成恶性循环。实际上，坚持药物治疗对控制高血压起着重要作用。
50来岁的更年期妇女，正处于高血压相关发病因素——动脉硬化出现的年龄，若发现血压升高后不积极治疗，或生活中不注意节制，血压就会持续明显地升高，甚至引起大脑、心脏、肾脏的病变，造成严重后果。
心情舒畅起到良好降压作用
对待更年期高血压，非药物治疗，即心理调整和生活方式改善非常重要，必要时可以辅以药物治疗。
女性中年朋友还要认识到：（1）高血压是一种慢性病，如果能在医生指导下进行治疗和调养，是完全可以控制的。医学家发现，心理矛盾和情绪不稳定是引起高血压的重要原因之一。因此，心情舒畅能起到良好的降压作用，有时甚至比服药更重要。（2）积极参加适当的劳动和体育活动，如跑步、练气功、打太极拳等。（3）饭菜宜清淡，少吃动物脂肪和胆固醇含量高的食物。少吃盐，节制食量，保持正常体重，多食蔬菜、水果和富于纤维素的食物。（4）吸烟、喝酒对心脏血管有害。（5）轻度高血压应当控制饮食、限盐、镇静情绪，无效时在医生的指导下服用基础降压药，而中、重度高血压，往往需要2种或2种以上降压药联合使用。

（转载自《北京日报》）
【打印】【关闭】
「相关报道」
    · 研究发现绝经妇女乳腺癌患率与雌激素含量有关 (2007-01-06)
    · 记者调查：多宝鱼是用兽药和激素“泡大的” (2006-11-24)
    · 专家指出滥用激素将导致更多“绝症” (2006-11-17)
    · 实验发现：苦荞麦类黄酮具有雌激素样作用 (2006-11-06)
    · 调查显示：中国约一半中年男性有雄激素缺乏症状 (2006-10-27)

    · 开灯睡觉会抑制褪黑激素分泌 降低人体免疫力 (2006-10-25)
    · 检测呼出气一氧化氮可预测激素治疗慢性咳嗽疗效 (2006-10-17)
    · 雌激素是保护缺血后脑损伤机制之一 (2006-10-17)
    · 停服激素要“隔日减量” (2006-10-12)
    · 化妆品违规添激素久用会“上瘾” 卫生部警示慎用 (2006-09-18)

    · 骨关节炎，源于激素水平降低？ (2006-09-08)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


减压：白领心理压化解11法_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

减压：白领心理压化解11法
发布日期：2007-03-01 生意人使用生意宝,生意越来越旺盛!

1、运用言语和想象放松
通过想象，训练思维“游逛”，如“蓝天白云下，我坐在平坦绿茵的草地上”，“我舒适地泡在浴缸里，听着优美的轻音乐”，在短时间内放松、休息，恢复精力，让自己得到精神小憩，你会觉得安详、宁静与平和。
2、支解法
请你把生活中的压力罗列出来，一、二、 三、四……，你一旦写出来以后，就会惊人地发现，只要你“个个击破”，这些所谓的压力，便可以逐渐化解。
3、想哭就哭
医学心理学家认为，哭能缓解压力。心理学家曾给一些成年人测验血压，然后按正常血压和高血压编成二组，分别询问他们是否哭泣过，结果87%的血压正常的人都说他们偶尔有过哭泣，而那些高血压患者却大多数回答说从不流泪。由此看来，让人类情感抒发出来要比深深埋在心里有益得多。
4、一读解千愁
在书的世界遨游时，一切忧愁悲伤便付诸脑后，烟消云散。读书可以使一个人在潜移默化中逐渐变得心胸开阔，气量豁达，不惧压力。
5、拥抱大树
在澳大利亚的一些公园里，每天早晨都会看到不少人拥抱大树。这是他们用来减轻心理压力的一种方法。据称：拥抱大树可以释放体内的快乐激素，令人精神爽朗。而与之对立的肾上腺素，即压抑激素则消失。
6、运动消气
法国出现了一种新兴的行业：运动消气中心。中心均有专业教练指导，教人们如何大喊大叫，扭毛巾，打枕头，捶沙发等，做一种运动量颇大的“减压消气操”。在这些运动中心，上下左右皆铺满了海绵，任人摸爬滚打，纵横驰骋。
7、看恐怖片
英国有专家建议，人们感到工作有压力，是源于他们对工作的责任感。此时他们需要的是鼓励，是打起精神。所以与其通过放松技巧来克服压力，倒不如激励自己去面对充满压力的情况，例如去看一场恐怖电影。
8、嗅嗅香油
在欧洲和日本，风行一种芳香疗法。特别是一些女孩子，都为这些由芳草或其他植物提炼出的香油所醉倒。原来香油能通过嗅觉神经，刺激或平伏人类大脑边缘系统的神经细胞，对舒缓神经紧张心理压力很有效果。
9、吃零食
吃零食的目的并不在于仅仅满足于肚子的饥饿需要，而在于对紧张的缓解和内心冲突的消除。
10、穿上称心的旧衣服
穿上一条平时心爱的旧裤子，再套一件宽松衫，你的心理压力不知不觉就会减轻。因为穿了很久的衣服会使人回忆起某一特定时空的感受，并深深地沉浸在缅怀过去如梦般的生活眷恋中，人的情绪也为之高涨起来。
11、养宠物益身心
一项心理学试验显示，当精神紧张的人在观赏自养的金鱼或热带鱼在鱼缸中姿势优雅地翩翩起舞时，往往会无意识地进入“宠辱皆忘”的境界，心中的压力也大为减轻。

（转载自“三九健康网”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


轻松摆脱“星期一综合征”_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

轻松摆脱“星期一综合征”
发布日期：2007-02-02 生意人使用生意宝,生意越来越旺盛!

星期一是一周开始的第一天，而很多人会在这一天变得精力不集中、感觉疲惫不堪、情绪比往常更烦躁，这就是“星期一综合征”。
如果你也经常遭遇“黑色星期一”，那么，你不妨用下面的办法来调节自己。
“心理战术训练”法
从表面上来看，“星期一综合征”累的是身体，实际上更累的是心。心理上对双休日娱乐休闲的期待与需求越高，产生“黑色星期一”的心理斜坡就越大，就越容易导致综合征。
这里教你一套避免“黑色星期一”的心理战术训练法：1.改变大起大落的心理斜坡思维定势，建立虽有起伏波折但总体是心理平衡的心理周期，保持在一段时期内的心理平衡。
2.合理安排好自己的双休日，尽量将运动量大的活动安排在周六，以使自己有更充足的休息时间，达到缓冲的目的。
3.不断给自己“周一要精神饱满、情绪欢畅”的心理暗示。
4.在周日晚上为自己做好下周工作的设想，控制好周一的工作节奏不要太快，强度不要太大。
摆脱“阴影”的小动作
如果遭遇到了“黑色星期一”，并且已经出现了不适症状，如何让自己在一天的工作中保持饱满情绪？试试下面的小动作，也许能让你摆脱“黑色星期一”的阴影：
1.舒适地坐在沙发或椅子上，不要用劲，什么也不要想，把休息的意念送到全身各部位，并想象相关的肌肉做出相应的反应。
2.先放松脚尖，接下来逐渐向上放松脚腕、膝盖、大腿；再转向两手指尖，从指尖到手腕、手臂到肩部；最后，按脖子、脸面、头部顺序放松。
3.当全身都松弛下来后，开始调整呼吸。把注意力集中于肚脐一带，缓缓地将肚脐向背部贴近，随之呼气。充分呼气后，缓缓地吸气，再呼气。
4.要尽可能缓慢地呼吸，在不停地呼吸的同时，心中可以这样默念：“真舒服！”或对着镜子轻松地微笑： “我很悠闲！”时常按以上方式训练，“星期一综合征”就会慢慢消失。

（转载自《上海家庭报》）
【打印】【关闭】
「相关报道」
    · 春节晚到加剧“年末综合征” 部分白领焦虑烦躁 (2007-02-01)
    · 肛门闭锁患儿需警惕VACTERL综合征 (2007-01-05)
    · 美专业机构建议各年龄段孕妇都进行唐氏综合征筛查 (2007-01-04)
    · 不是猛睡就是疯玩 周末综合征侵袭都市单身贵族 (2006-12-07)
    · 脑干缺陷可能导致婴儿猝死综合征 (2006-11-02)

    · 西苑医院研究显示：青黄散可治疗骨髓增生异常综合征 (2006-10-19)
    · 我国淋巴增生综合征致病机制研究获新进展 (2006-10-19)
    · 甩掉“节后综合征” 有招 (2006-10-10)
    · 长假后心肌梗死亡率增20% 谨防“节后综合征” (2006-10-08)
    · 电脑终端综合征的表现和预防 (2006-09-25)

    · 防秋季“干燥综合征”不能光靠补水 (2006-09-18)
    · 开学综合征：中医心理门诊迎来焦虑学子 (2006-09-07)
    · 和周一综合征说再见 (2006-08-15)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


职场女白领正流行“缺氧”病 职业错位的厌倦_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

职场女白领正流行“缺氧”病 职业错位的厌倦
发布日期：2006-09-07 生意人使用生意宝,生意越来越旺盛!

随着今年夏天大批大学毕业生对职场发起强烈冲击，职场“老板凳”们又紧张无比，新一轮的职场动荡又即将开始。
久走职场江湖，越来越多的人对自己的工作要么厌倦松懈，没有冲动和激情；要么紧张焦虑，害怕被人取代自己的位置；要么认为自己前景黯淡，甚至感到才思枯竭江郎才尽……
近日，国内知名人力资源专业机构在全国发起了《你的职场是否“缺氧”》大型专题调查，结果显示，高达96.82%的职场人或多或少有上述种种反应，正处于“缺氧”状态。而女性厌职情绪则更比男性高8%，OL（女白领）正成为职场“缺氧”的主要受害者。
职场不是OL们撒娇的地方，面对缺氧的职场，最好的应对方法是让自己成为职场造氧机。
现象
OL 职场“缺氧”最大受害者
职场“缺氧”有很多症状出现，调查发现“讨厌现在的工作，厌职”的症状比率最高，达到48.74%，其次是“无精打采，无所事事”这类症状，比率为39.16%。值得注意的是，女性的厌职情绪要比男性高8%以上。
“感觉透支，身心疲惫。”是另一种“缺氧”症状，投票率达到了32.34%，职场人身心健康很成问题。而且随着年龄的增长，人们感到身心疲惫的几率也越来越高，工作10年后，这一选项的比率排在了第二位，仅跟“厌职”选项之后。
“缺氧”已经成为职场的一种普遍现象，由于女性更加敏感，相对男性，对职业成就的预期要小一些，因此，更加容易受到职场环境、个人因素等的影响而导致缺氧。
职场“缺氧”因素
在对OL的调查中显示，OL职场缺氧原因反映最多的主要有以下因素：
外在因素
1.每天机械重复地工作
2.被穿小鞋，没有机会展现才华
3.遭遇善变老板
4.背黑锅，含冤受屈
5.与同事没有话题想法得不到认同
内在因素
1.感性动物，情绪化严重
2.娇气，一旦遇到困难容易有较大的挫折感
3.关注自身，情绪转移渠道少
4.成功欲望相对较低
5.容易相互影响
个案
在职场打拼过一段时间之后，你是否感觉，当年的踌躇满志已经激情消失，曾经生龙活虎如今满心疲惫。你渴望做一台高效率的职场“永动机”，而如今，却备感精力不济、身心耗竭即将散架。职场缺乏氧气，同样无法生存。当面对这样的危机，OL们如何应对？
OL“缺氧”危机
缺氧症状之一：职业枯竭
感觉自己像干枯的井
罗艳敏 33岁 美资公司电子部销售经理
缺氧表现：感觉自己就像一口快要挖不出水的枯井，什么时候都会被一个冠冕堂皇的理由辞退。
自救方法：辞职充电提升自己
6年前，因不甘心过循规蹈矩的生活，罗艳敏放弃了在国有企业质量部经理的职位，跳槽到一家美资企业做起了小职员。
虽然从职位到薪水都远远不如以前的单位，但是，外企完善的管理，与业绩直接挂钩的奖励制度，以及快节奏的工作模式，正与罗艳敏当时的心高气傲相符，她就像被注入了兴奋剂，尽情地挥洒自己的才华和激情。
两年后，罗艳敏得到老板的赏识，晋升为项目负责人，紧接着又得到了销售经理的职位。
然而，不断提升的职位和收入，并没有让罗艳敏快乐很久。随着公司不断地进新人，一种恐慌感袭来了。尤其是罗艳敏的英语水平“半瓶子晃荡”，每当看到那些比自己年轻的女职员用流利的英语和金发碧眼的客户顺利交流，看到她们用漂亮的英文撰写商务报告时，她就感觉自己的位置有点“风雨飘摇”了。
“我只是一个本科生，虽然坐在管理者的位置上，但是面对一个个硕士、博士，自己都觉得说话没底气。”罗艳敏感觉自己就像一口快要挖不出水的枯井，怀疑自己什么时候都会被一个冠冕堂皇的理由辞退。
那段日子，罗艳敏情绪低落，面对工作时，有一种说不出的倦怠，懒得说话，懒得跟同事和朋友联系，做什么事都毫无激情。
经过几番心理斗争，罗艳敏决定去充电。去年，当她把辞职报告交给老板时，老板吃惊地看着她，让她慎重考虑。但罗艳敏考虑得很清楚，只有学会松手，才能更好地抓住机遇。
辞职后，罗艳敏系统地学习了有关营销的专业知识，并利用业余时间苦攻外语，还报了口才训练班，提升自己的语言能力。一年下来，罗艳敏终于找回了活力，凭着出众的专业水平和工作经验，很快找到了现在这份理想的工作。
专家点评：职业枯竭很多情况是一种“本领恐慌”，面对越来越激烈的竞争，职场的安全感被破坏，女性一旦没了安全感，焦虑、担心、被耗尽感就会长期如影随形。除了要保持必要的自信，你也需要客观地审视一下自己，自己是否该去充电了，只有不断地学习和进步，才能让你永远不会真正枯竭。
缺氧症状之二：职业倦怠
职业错位的厌倦
昆昆 24岁 酒店部门主管
缺氧表现：刚上班时的那股热情和激情被现实磨灭，每天按部就班，自己都麻木了，之前的雄心壮志，一溜烟儿的消失了。
自救方法：寻找最适合自己的工作
两年前，从师范大学毕业以后，昆昆顺利进入一所重点高中，被分到高三年级教语文，学校的重视让她激动了好一阵，决心好好表现表现。
高三是很关键的时期，一点儿都马虎不得。昆昆很虚心地向老教师们请教，仔细备课，课后还和学生交流学习心得。活跃的授课方式，轻松的师生关系，昆昆不但获得学生喜爱，也得到学校的认可。
随着高三“一诊”考试的临近，昆昆感到了前所未有的压力。各科老师都使出了题海战术，好让学生在最快的时间提高成绩。升学压力像块大石头一样压在昆昆的心头，搞得她整夜失眠。
考试过后，昆昆班的语文成绩没有达到学校的期望。学校领导找昆昆谈了话，希望她按照其他老师的方法教学以保证学生成绩。昆昆放弃了自己的教学风格，慢慢地，刚教书时的那股热情和激情就被现实磨灭了。看着讲台下学生们一张张麻木的脸，昆昆觉得自己也很麻木。之前的雄心壮志，都一溜烟儿的消失了。
这样的状态持续了半年，昆昆终于厌烦了，觉得自己不适合当老师，毫不犹豫就把学校的工作辞掉了，最后在现在的这家酒店里找到了自己喜欢的工作。
酒店的工作已经干了半年了，昆昆升到了主管，事务也越来越繁杂，她却依然觉得每天都有饱满的热情，自己的应变能力和创新能力也在工作中得到了充分的表现。
专家点评：工作失去新鲜感，没了激情，就容易引发职场倦怠。初入职场，女性往往比男性更有幻想，一旦工作不如预期，就容易丧失激情，找不准方向，产生倦怠。这时，女性更需要的是理智，对工作具体分析，如果这份工作还需要发掘你的潜力，就不要轻言放弃，给自己设立目标，提出挑战。如果真是工作不适合你，没有什么发展前景，应该当机立断，去寻找更大的发展空间。
缺氧症状之三：压力过小
尴尬的职场闲人
孟凡 28岁 软件工程师
缺氧表现：对于工作，根本感受不到热情，在公司感觉像被人遗忘了一样，工作起来无精打采，对上班产生了一种莫名的恐惧，一想到上班心里就犯怵。
自救方法：努力表现自己
孟凡大学学的计算机专业，是父亲选的，他说这个专业热门，出来好找工作能挣大钱。虽然孟凡真正的爱好是英语，但是性格软弱的她根本没想过要反抗，规规矩矩地听从了。
毕业后，父亲托关系让孟凡到一家电脑公司上班，做行政管理，拿着高于其他同学好几倍的薪水，她却并不开心，老觉得早晚有一天会出大差错。“我从小到大都不出色，现在突然比那些出类拔萃的同学赚得还多，心里总是有点怪怪的。”
事实上，工作情况也不让孟凡满意，她在公司享受的待遇不错，但总是受到冷遇。名义上孟凡做行政管理，大家其实是把她当做“打杂”的，上司从来不会对她多看两眼。
对于工作，孟凡根本感受不到其他同学们所说的热情、灵感，加上在公司感觉像被人遗忘了一样，非常郁闷，工作起来无精打采。逐渐地，孟凡对上班产生了一种莫名的恐惧，一想到上班心里就犯怵。
一个偶然的机会，孟凡发现自己的英语在公司非常突出，而公司经常有和国外公司合作的项目，但缺乏英语人才。孟凡鼓足了勇气找到老板谈了一次话，展示了自己的能力，认为自己能够做好第一线的工作。
老板让孟凡试着参与了一个项目，因为她的加入，在很多专业术语的沟通上和国外合作伙伴更加流畅。项目合作很成功，孟凡开始不断参与公司重要的项目，同事们也对她刮目相看。
年底，老板亲自将一个大红包放在孟凡手里，拍着她的肩膀说“这是你应得的”。
专家点评：压力过小，不受人重视，处在公司的边缘地位，往往会觉得自己做的工作没有什么价值，得不到同事和上级的承认，产生职业疲惫感。女性遭遇这种情况反应不如男性强烈，容易忍气吞声，应该学会找机会来表达自己不希望被忽视的愿望，发出自己的职场声音。比如与上司充分沟通，让他知道你的职业抱负和职业发展规划。抓住一切机会来展示自己的能力，包括多与同事交流，打开自己在公司人脉等等。但是职业能力尚且欠缺的，就应该先去学习充电，否则会给人只知道说空话之感。
缺氧症状之四：压力过大
被压垮的职场生涯
庞庞 24岁 某房地产公司地产策划
缺氧表现：“连和朋友逛街脑袋里也是想的没完成的工作，巨大的工作、生活压力让人透不过气来，开始为一些小事而感到莫名的烦躁。”
自救方法：调整心态，放松心情
两年前，怀揣着对工作无比的热情，庞庞投身到自己喜欢的地产行业，从一名小小的置业顾问做到地产策划，一切还算顺利。
可是，就在半年前，她突然发现自己对工作失去了兴趣，提不起精神，一遇到比较麻烦的事情就变得暴躁，巨大的工作、生活压力让她透不过气来。
长久以来，庞庞每天面对的是堆积如山的工作，几乎没有周末、没有休假。第一年工作期间，算上周末，休息日总共不到10天，能够美美的睡上一觉竟成了一种奢侈，和朋友逛街时脑袋里想的是没完成的工作，偶尔在咖啡厅休息，谈的也多是工作。
每月底，庞庞会准时接到各种收费清单：房租、物业管理费、水电费、电话费、上网费……足足花去她收入的一半。庞庞说，雪花一样的清单砸在头上比石头还要重。
慢慢地，庞庞开始为一些小事而感到莫名的烦躁，突然想找个人和自己大吵一架，每晚回家必做的一件事，就是发牢骚，还一度使得室友关系紧张。
有一次，因为一点不起眼的小事，庞庞竟和合作单位的职员大吵了一番，事后又有一种深深的受挫感。“有好几次，坐在回家的公车上，我都在想一件事：辞职。可是等到第二天睁开眼睛，还是得继续工作，那些乱七八糟的费用还是得交。”
直到4个月前，庞庞才知道是巨大的压力使她处于一种心理亚健康的状态，她学着自我调节。每天去公司的路上，庞庞都会在头脑中给一天的工作做个计划，这样，工作时间虽紧张，仍然可以有条不紊，还能留下时间每周去郊外散散步、吹吹风，让心情变得舒畅起来。
工作顺利了，业绩提高了，短短几个月庞庞的收入就上涨了三分之一。公司开始安排员工出游，庞庞很幸运的第一站去了海南，她利用机会抛开一切烦恼给自己彻底放假。庞庞还学会了找人倾诉，朋友、家人，全成了她的心理医生。
现在的庞庞，一切又回到了正轨，工作仍然很累，压力仍然很大，但是心情变得透明起来。
专家点评：这类人的薪酬和职位往往是比较好的，但是要承担很大的工作压力，面对高压，女性情绪转移的渠道少，更应学会自我调整，学会自己缓释压力，合理安排工作与生活。比如多交一些朋友，多培养一些兴趣爱好，让自己的工作压力可以在生活中得到释放。其次，不要苛求他人，把自己的紧张情绪带给别人，这样会让别人对你产生排斥。
点评专家：李佳宁，赫敦公司资深职业顾问，国家执业二级心理咨询师，上海市心理卫生协会会员、副教授。
观点
员工的职场缺氧状态，上司们是否关心？记者采访了市内OL比较集中的两家公司，了解其对OL职场缺氧现象的观点以及应对措施。
规划员工的职业生涯
金夫人实业公司文化事业部经理 杨洁
任何一个用人单位都不愿自己的员工“缺氧”，但职场“缺氧”不可避免。我们的一线员工非常辛苦，比如门市接待，每个周末都必须到街头接单，公司会很体谅他们，每年都给大家假期放松。平时公司也会举行大大小小的活动，来增强员工与公司的互动，增加公司凝聚力。
职场“缺氧”的原因很多，有对工作本身的厌倦也有对工作环境的厌倦。为了保持员工的激情，我们让员工在全国200多家公司流动，不但能够提升员工，也让企业有新鲜血液循环。女性员工往往对自己的职业生涯眼光有限，我们会有针对性地给员工做晋升培训和职业生涯规划。
专家：让员工激情工作
职场“缺氧”是每个职场人都会遇到的问题，用人单位都不希望自己的员工“缺氧”，员工的工作激情对单位很重要。为了尽量避免或降低员工“缺氧”，我们酒店有个原则，不要等到员工来辞职时，才去寻找原因，要尽早发现员工“缺氧”的苗头。为此，我们要求酒店的基层管理者比如领班，每周都要和员工进行一对一的沟通，深入了解他们的想法。酒店女员工相对较多，女人比较感性，更喜欢新鲜，我们也进行了交叉培训、轮岗等，让员工有机会了解酒店更多的部门。这样既能保证员工的激情，也能让他们在这个过程中更了解自己，找到最适合的职位。
（转载自《新女报》）
【打印】【关闭】
「相关报道」
  • 心理治疗观念改变 白领“躲”进精神卫生中心解压 (2006-09-05)
  • 白领女性防浮肿全攻略 (2006-08-31)
  • 放松身心找到新方式 伦敦白领学唱歌“减压” (2006-08-26)
  • 白领男性如何避免发胖 (2006-08-22)
  • 过劳死盯上中青年白领 人际紧张是诱因 (2006-08-21)

  • “老板恐惧症”困扰白领 (2006-08-18)
  • 不堪压力借机催泪 京城白领兴起“号哭族” (2006-08-15)
  • 白领10种短命生活方式！ (2006-08-09)
  • 专家：跆拳道是白领女性健身与减压的好方式 (2006-08-07)
  • 白领压力大怪病频发 手机肘与鼠标手患者增多 (2006-07-28)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


都市时尚“发泄品”层出不穷：让人欢喜让人忧_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

都市时尚“发泄品”层出不穷：让人欢喜让人忧
发布日期：2007-03-13 生意人使用生意宝,生意越来越旺盛!

如今，都市人的发泄方式越来越有创意。上“发泄网”、扔“发泄果”、住“发泄屋”开始取代购物、吃喝、 运动等传统的“发泄”方式。而这些另类时尚的发泄方式让我们“泄愤”的同时，也带来了“忧愁”。
“发泄产品”层出不穷
“遇到不顺心的事情，我都会到‘发泄网’上‘吼一吼’”，在一家房地产公司工作的朱小姐说，“尤其是春节前，我会特别的焦虑、担心，上网‘骂’一通后就好多了。”
什么是“发泄网”？“发泄网”就是专门供人发泄不满，解除郁闷的网站。目前这样的网站正以惊人的速度大量“繁殖”，用谷歌（google）等搜索工具“扫描”一下，相关内容不下200万条。
在一名为“yayapay”的网站上，网友可以“登录”诸如社会篇、工作篇、学生篇、人情篇等多达十八个种类的版块，可上网发帖，“以帖泄愤”。在这些版块里还有很多子栏目。比如在工作篇就设有“扛责任和背黑祸·职场性骚扰”、“老板真讨厌·天天上班”、“职场陷阱·我是别人的台阶”、“人际互动不良·薪酬问题”和“办公室政治·挖墙脚”等。
网友们的帖子则有的“狂放不羁”，有的“欲言又止”。比如工作篇中，网友“姥姥”说，“老板就是周扒皮，每次到我们店里来都说不好。这不好那不好，什么都不好。这个死女人太麻烦，有毛病。没有一样好的那干脆关门算了！”而爱情篇中网友“好人”则语气“温和”好多，“同学之间的朋友是最好的，我很珍惜的，你们也要好好珍惜哟。”可惜这样“温柔”的语言在“发泄网”上真是凤毛麟角。
“发泄网”只是目前时尚“发泄”方式的冰山一角，杭州不少白领还在热捧“发泄果”。在杭州延安路的不少小型商店和地摊上，都有卖“发泄果”的。这些“发泄果”呈现出水果造型，菠萝、苹果、番茄、草莓等等。比如“番茄”，捏起来软软的，随手往地上狠狠一砸，好好一个“番茄”刹那间变成了一滩番茄汁。可是不一会儿“番茄”又恢复原样了。一个卖“发泄果”的老板说，最好卖的要数“长”成鸡蛋样子的，一个才5元钱。平均每天都能卖出几十个，周末还能卖出上百个。
上海的街头也开始流行各种样子的“发泄球”，随你怎么用力摔、用力砸，它一会就恢复原形了。一位在人民广场附近叫卖“发泄球”的摊主说：“说来也奇怪，本来我们卖这种玩具以为小孩会喜欢，没想到大人买的比小孩还多，还有很多都是大楼里上班的年轻人。”
此外，“发泄屋”也开始流行。在上海徐汇区长桥中学就有一个特别的屋子。在布置得温馨浪漫的房间里面，学生们可以放纵地砸抱枕、拼命地打毛绒玩偶以及放声大哭等，用以缓解紧张的学习压力。
据报道，台北有一家公司还在公司内部开设了“出气室”。当员工对某个主管不满又无可奈何时，可以到“出气室”来发泄。他们可以在纸上写出该主管大名以及不满的原因，然后把它贴在房间里的布偶身上，对这个布偶大声斥责、拳打脚踢。
“我感觉心里舒服多了”
“现在不管是受了老板、还是同事的气，我都会去网上‘骂’。买到了假货、碰到服务员态度不好、搭公交车被挤了，我都要在网上‘骂骂’。”深谙网络“发泄”之道的朱小姐说，“‘骂’完后，我感觉心里舒服多了。”即将毕业的研究生小郑还在找工作，女朋友却以要到上海工作为由跟他提出了分手。小郑非常郁闷。为了宣泄内心的不满，他就在一家“发泄网”大“骂”了好几次，之后，小郑感觉心里好受多了。
而“发泄屋”和“发泄果”等也都对都市人的“郁闷”起到了很好的“疗效”。不少人都表示，通过这些方式发泄之后，整个人的工作状态和情绪都能很快恢复。一名叫“FLY”的网友说，“我会发泄，但是发泄完了就不会把内容再记在心里了。”据一家“发泄网”的工作人员介绍，“发泄网的主要群体是17-30岁的学生和白领，这一人群正处于升学、就业和发展的关键阶段，烦心事也最多”，“如果不是骂得很过分的帖子，一般不会删除，但是如果帖子涉及具体的当事人，对方若打电话去网站，管理人员会立即将帖子删除。”
而“发泄果”和“发泄屋”等则会少很多“麻烦”，不会对其他人的生活造成任何影响。但是也有人认为，这其中也充满了许多暴力的元素，一时解恨，可能今后都会“上瘾”。很多人还是对“发泄网”的形式心存忧虑，上海某机关工作的赖某表示，就算受了气，也不会上网发泄，这样把别人的名字、单位和所作所为公布在网上，虽然可能一时解气，但说不定会引来更多麻烦。
让人欢喜，让人忧
为什么近年来会有这么多的发泄方式涌现？“这跟整个社会大环境的变化有关”，复旦大学社会学教授于海说：“以前在单位就像一个小家庭，个人对单位和领导存在很强的依附性。一个人的机会和待遇很难变动，人们的身份和待遇都很确定，单位以外的发展可能受挫，在这种环境下安全度高，有保障，可是正因为不需要谋划人生，不确定因素太少导致了人的活力丧失。”
于海认为，现代社会，人们可以自由流动，人的自主性得到了最大程度的释放。自己谋划人生变成了一种冒险。他说：“当你拥有个人自由的时候，你就需要抉择，需要对后果承担责任，整个社会也出现了许多不确定性因素，而这些最终导致人们的焦虑感增加。”
在这种焦虑、不安的状态之下，人们寻求一种释放压力的重要手段就是“发泄”。“发泄网”、“发泄果”和“发泄屋”等五花八门的发泄方式正是在这种情形下应运而生的。可是这种“发泄”能够最终缓解压力吗？一家心理咨询中心的咨询师认为，借助于发泄工具或去发泄场所发泄，的确能暂时缓解压力，但事后可能强化不满情绪。要想真正将压力释放出来，还须找到症结，对症下药。
于此同时，上海知亦行律师事务所的律师韩朝晖认为，在发泄网站上肆意谩骂、揭人隐私的方式具有一定破坏性，有可能对人对己造成伤害，过分者还有可能触犯法律。但总的来讲，在网络上发泄，比在现实生活中的发泄危害性和攻击性小很多。日常生活中不能做的事情，在虚拟的环境下都可以发泄出来，而不会危及社会。
对于一些发泄游戏中存在的“暴力”元素，于海认为，这可能对青少年产生一定的负面影响。由于青少年的人格还未完全“成长”，他们可能会去模仿。而一些“坏”行为后果还是很严重的。
那又如何避免这些“负面”因素呢？
于海认为，既然是发泄，就有其不能够控制的一面。不过这类行为还是应该有一定的限制，对其要有一个明确的界定，尤其是对网络这种虚拟世界，千万不要把现实牵扯进来，不能损害到别人的名誉。
一些心理学家还认为，千万不能沉迷于这种发泄方式，浅尝辄止，以免“走火入魔”。只有找到了“郁闷”的根源，理性地“根除”它才是最好的选择。

（转载自“中国新闻网”）
【打印】【关闭】
「相关报道」
    · 郑州一中学开辟“发泄墙” 学生涂鸦释放压力 (2006-12-27)
    · 中学生猛摔“发泄果” 专家担心孩子产生暴力倾向 (2006-11-15)
    · 购物发泄抑郁情绪 据推算约3万港人“病态购物” (2006-07-24)
    · 心理测试 你会正确发泄愤怒吗 (2006-06-09)
    · 复旦开设“哭吧”让大学生发泄减压 生意很火爆 (2006-01-11)
    · 大学生心理问题难压抑 靠发泄室减压也惹争议 (2005-12-21)
    · 发泄压力不当健身　白领运动损伤多 (2005-05-20)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


研究发现：人们越注意好事 越易忘记每天的不快_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

研究发现：人们越注意好事 越易忘记每天的不快
发布日期：2007-02-25 生意人使用生意宝,生意越来越旺盛!

人们都希望自己快乐，科学家也不断对如何快乐进行研究，最近，关于如何让人们更快乐的研究显示，增加快乐的方法有很多种，而且效果不错。
快乐是可以调节的
卡萝尔·亚当斯·米勒每天晚上都要想三件当天所发生的好事，并分析其发生的原因，这么做是为了让她更加快乐。米勒说：“这个方法简单有效，我毕业于哈佛大学，已经习惯了复杂的事情。”米勒是一名慢性抑郁症患者，她发现随着练习的深入，她的症状逐步减轻。
一个被广泛接受的观点认为，人们的快乐感是早就设置好了的，比如，无论是生活中好的还是坏的事，像婚姻、加薪、离婚及伤残等对你心情的影响，都会随着时间而逐渐消退。就像沙发后面闻到的怪味一样，不久你的鼻子就会习以为常。最近的研究显示，快乐其实是可以调节的。
研究人员跟踪了数千名德国人17年，结果发现，1/4的人自我快乐感是会发生变化的，大约1/10的人变化了3度或超过10度。如残疾、离婚、守寡以及失业对人心情的不利影响，会随着时间的推移而持续下降；另一方面，结婚让你心情不错，但这一正面影响会在两年内逐渐消散。
大多数人在大多数时候是快乐的
拥有孩子会让你快乐吗？研究显示，抚养孩子会给婚姻的满足感带来负面影响。哈佛大学心理学家写道：“当孩子离家时，父母会有满足感，这和我们通常在报纸上看到的报道不同，‘空巢’所造成的并发症不一定是空虚，有时也增多了笑声。”
一些心理学家认为：大多数人在大多数时候是快乐的。也就是说，在健康且有足够收入的人群中，如果用0到10间的数字来衡量快乐感的话，大多数人的快乐程度大概在7.5左右。
越注意好事，越容易忘记每天的不快
当然，人们都希望自己更加快乐。他们应该怎么做呢？参与“想三件好事”研究的米勒发现，越注意好事，人们越容易忘记每天发生的不愉快。米勒说：“训练让我更关注生活中好的方面，现在我每天能找出10到20件好事，而不只是3件。”
另一个有效的方法是让人们找出自己五个最突出的地方，比如幽默感、积极性、美感、好奇心和求知欲等。这种训练的出发点是利用一个人最重要的能力去做可以带来自我满足的事情，比如洗热水澡或享用一顿美餐。
长时间坚持快乐行动使你更快乐
约有500多人参加了为期6个月的跟踪调查，结果发现，上述两种方法增强了快乐感并降低了抑郁症的发生，而且坚持经常这么做的人，效果更好。另一项试验中，参与者被要求连续10个星期做表达善意的动作，如为陌生人开门或为室友洗东西等。这一试验的出发点是帮助人们改善个人形象并改进人际关系。坚持做的人，取得了很好的效果，他们比以前更快乐了。不断回想生活中的快乐时光也会达到快乐效果。
所以找到一个适合自己的快乐方法非常重要，更重要的是长时间的坚持，这会使你更快乐。坚持的时间越长越好。事实上，快乐可能真的与工作和坚持有关，快乐是一个过程，而不是某一个终点。所以，许多人发觉当所有事情都做好了时，我们就会感到快乐。（杨孝文）

（转载自《北京日报》）
【打印】【关闭】
「相关报道」
    · 鱼和坚果让人快乐 研究称吃对食物“赶走”焦虑 (2007-01-08)
    · 英心理学家推出世界“快乐地图” 中国列第82位 (2006-12-30)
    · 2007年愿辛苦的人不再“心苦” 9种方式体会快乐 (2006-12-29)
    · 中国年轻白领比韩国白领快乐 减压方式比较健康 (2006-12-26)
    · 时尚踏板操：最经典美腿法带来上上下下的快乐 (2006-11-23)
    · 职场新生代心理“亚快乐”身体“亚健康”现象严重 (2006-09-29)
    · 研究称工作是快乐之源 失业相当于一天抽20包烟 (2006-09-15)

    · 你是否遭遇到了亚快乐? (2006-08-30)
    · 全台500万人睡不好 有近10%成人感觉过得不快乐 (2006-08-11)
    · 儿童用药市场“快乐成长” (2006-07-31)
    · 现代男人“时尚化生存” 压力大缺乏快乐感 (2006-07-18)
    · 快乐人生法则 (2006-07-06)
    · 你的孩子快乐吗？ (2006-06-29)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


年轻女性加入抑郁大军 专家：购物暴食只是逃避_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

年轻女性加入抑郁大军 专家：购物暴食只是逃避
发布日期：2006-12-18 生意人使用生意宝,生意越来越旺盛!

前不久，香港推动精神健康政策联席组织进行的一项调查发现，全港35%的人，即198万人有抑郁症状，这个调查结果令人吃惊。于是，有人说，现在抑郁成了流行病。该调查显示，这些人当中又加入了新成员：看似朝气蓬勃的年轻女性和全无压力的家庭主妇。大多数女性认为，对付抑郁的最好方法是购物、吃东西，甚至唱卡拉OK。通过向外发泄和向内补给，带来最大的精神安慰。然而，这种方法真的有效吗？
年轻女性加入抑郁大军
年轻女性和家庭主妇，看起来青春美貌、无忧无虑，似乎是人们眼中最不会抑郁的人。但实际情况是，年轻女性刚步入社会，收入较低，但期望值高，她们编织自己的梦想，但现实和理想的差距容易导致心理受挫。其次，工作压力大。现在竞争十分激烈，女性在求职和就业过程中，本来就比男性要难一些，因此在工作中，她们需要付出的努力也更大；在生理周期变化中，也会产生消极抑郁心理。
说到家庭主妇，她们也不像普通人想象的那样，无事一身轻。忙不完的家务、社交圈子的狭小、和丈夫沟通时想法出现隔阂都易使一些人产生抑郁情绪。
购物和暴饮暴食是消极逃避
有人说，女人一郁闷就爱疯狂购物。常小姐感情上受到挫折时，就喜欢拉着朋友买东西，花上一大笔钱，抱回去大包小包的东西，似乎很有成就感。但事后，常小姐总抱怨说：“昂贵的鞋和香水，现在越看越不喜欢，为什么当时就那么冲动啊！”购物不仅弄得囊中羞涩，买回来的东西最后也送了人，实在浪费。田小姐和常小姐不一样，她不买东西，但心情不好的时候特别能吃，饭量竟是平日的两三倍，陌生人看了常被吓一跳。这种发泄郁闷的后果是，健康状况大受影响。
疯狂购物、暴饮暴食只是一种消极的逃避方式，并不能从根源上解决问题。抑郁分为心理抑郁和生理抑郁。生理抑郁患者应该及时到医院接受治疗。而心理抑郁，必须找到抑郁根源，比如，压力过大、情感受挫、严重的打击等。不当的缓解抑郁方法反而会加重症状。年轻女性，收入低，如果失业，生活压力会比较大；她们渴望幸福的感情生活和舒适的家庭氛围，也容易产生攀比心理。她们心理上的孤独并不是一时能够解决的。
女性最怕的是孤独
北京阳光华仁心理咨询室宋玉梅主任说，出现抑郁症状，主要是由于恐惧，这些人首先容易关注自己。一些年轻女性容易攀比，心理敏感又内向，觉得不如别人，而且不愿意交流，朋友少。一旦工作不顺心，人际关系处不好，没法更好地宣泄，就容易出现问题。
家庭主妇中确实有一部分人抑郁，家务劳动单调，缺少成就感，慢慢就变得内向不愿意交流。有些知识女性为了丈夫和孩子不得不退回家庭中，心有不甘，久而久之，情绪陷入抑郁而不能自拔。
最后，宋主任说，女性朋友处于抑郁状态时，能及时得到家人的理解和开导，很快就能恢复过来；如果女性朋友发觉自己有抑郁倾向，最好的解决方法是，找和自己环境差不多的朋友接触，积极面对生活，比如参加外出爬山、打牌、唱歌或郊游等活动，千万不要一个人待着，想不开。

（转载自《广州日报》）
【打印】【关闭】
「相关报道」
    · 心理承受能力差 优秀大学生留学数月患上抑郁症 (2006-12-15)
    · 大学生精神卫生问题严重 鲜活生命吁抑郁症研究 (2006-11-27)
    · 大学校园自杀事件频发 专家：抑郁症成主要杀手 (2006-11-27)
    · 孕妇为“面子”易患产后抑郁症 “保”比“争”代价高 (2006-11-23)
    · 高考成绩不佳复读患上抑郁症 专家称需心理调适 (2006-11-20)

    · 季节性抑郁症进入高发期 抑郁症患者易“走极端” (2006-11-17)
    · 抑郁症早期的10大症状 心理疾病要及时进行治疗 (2006-11-14)
    · 抑郁焦虑失眠，最好中西药结合治疗 (2006-11-09)
    · 抗抑郁药物可降低儿童自杀危险性 (2006-11-08)
    · 黑龙江省调查显示：脑力劳动者成抑郁症高发人群 (2006-11-03)

    · 研究：丰富多彩的幼年生活有利于对抗抑郁症 (2006-10-31)
    · 哪些食物能帮你赶走抑郁 (2006-10-27)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


职场新生代心理“亚快乐”身体“亚健康”现象严重_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

职场新生代心理“亚快乐”身体“亚健康”现象严重
发布日期：2006-09-29 生意人使用生意宝,生意越来越旺盛!

微笑，但非发自内心；忙碌，却总觉得心里空落落的。据解放日报报道，“十一”长假将至，节前的这种情绪障碍却缠上了许多白领一族，一些医院的心理门诊出现了一群“亚快乐”者。医学专家指出，职场新生代心理的“亚快乐”，身体的“亚健康”现象严重。“三十而立”的一些职场人士，为啥会“三十而亚”？
“三十而亚”现象不容忽视
小谢毕业后供职于一家外资公司，平均每个月有十几天要加班，应酬活动也不少。在这样高强度、快节奏的工作压力下，他觉得自己的胃口越来越不好了，腰围却不断变粗，且不时感到疲劳，最近还经常“幻听”。
小谢的难言之隐，在职场新生代中并不是个别现象。一项调查显示，70%的受访者认为自己眼下就处在亚健康状态，而这些人的平均年龄刚过30岁。
世界卫生组织这样定义“亚健康”：这是一种处于健康和疾病之间的临界状态，是介于健康和疾病之间的连续过程中的一个特殊阶段。其典型症状是睡眠时间减少、质量不高，人非常容易疲劳、经常感冒等等。对于埋头工作的年轻人来说，忽视自己亚健康状态的同时，其实也忽视了潜藏着的疾病。
三大类疾病侵袭亚健康人群
专家介绍，年轻人如果长期处于亚健康状态，就会使一些疾病有可乘之机。概括来说，“三十而亚”人群易患三大类疾病。
第一，消化系统疾病。你是否也有这样的经历？埋头工作，耽误了吃饭时间，就用方便食品打发；早晨匆匆起床，早餐变得可有可无。
长此以往，饮食不规律加上营养不均衡，胃胀、胃疼、消化不良等症状会渐渐出现。专家指出，近年来患慢性胃炎、慢性肠炎、胃溃疡的年轻人正越来越多。
第二，心血管疾病。你的身边是否也有这样的同事？工作忙碌，人却开始发胖；大腹便便，体重总也减不下来。
专家说，近年来，年轻人中患高脂血症和肥胖症的比例明显增高。这种人体脂质代谢的异常，会使人过早出现动脉硬化、冠心病、脑梗塞、糖尿病等多种疾病。而高血压、高胆固醇、冠心病等过去50岁以上的人才会患的心脑血管病，现在正出现在一些30多岁的年轻人身上。
第三，结石类疾病。你是否也常常如此？在办公室里一坐就是几个小时，忙碌的时候，往往连喝水也被遗忘。
此外，夜生活频繁、长期不吃早餐等种种不良习惯，也使得结石病悄悄找上了一些职场新人。而胆结石、肾结石往往在患病初期没有任何症状，导致许多忙于工作的年轻人因此错过最佳治疗时间。
“亚快乐”、“号啕族”，皆因心理亚健康
有调查显示，参加工作5年以内的人，心理健康问题尤其严重。而第5年则是一个分水岭，这一年有心理健康问题的人的比例最高。第6年以后，有心理健康问题的人的比例会有所下降。
“看着我光鲜的衣着，很多人都对我产生羡慕之情，但这只是别人的感受，我的心里像蒙了一层阴云，把快乐都挡在了外面。”“你也许看我挺高兴的，每天对着同事笑，对客户笑，对领导笑。可是，只有我自己知道，这种笑是强挤出来给别人看的，那种发自内心的快乐，似乎离我已经很遥远了……”职场新人这样坦言。
专家分析说，快节奏的生活、不断增加的心理压力，使不少人生活在“亚快乐”之中。对生活水平的要求蒸蒸日上，使许多人总把更多的精力放在对付“不快乐”之上，而忘了去感觉快乐。
除了“亚快乐”族，“周末号啕族”也在年轻人群中悄然出现。周末，一个人在家，拉上窗帘，听一张催人泪下的唱片，找一本令人伤感的文艺作品，借着悲惨的故事情节号啕大哭。这种看似自虐的方式，成了当下越来越多的年轻人舒缓压力的途径。原因很简单，哭能让他们发泄情绪。
是什么让你“三十而亚”
几位医学专家在接受记者采访时，对“三十而亚”的原因作了如下分析：
第一，办公室环境。办公室大多空间有限，在其间持续进行脑力劳动，特别是长时间面对电脑屏幕，不仅容易产生视觉疲劳、导致视觉紧张，还会带来较大的心理压力。一些心理学家的研究报告称，不断收到电子邮件和电话也会使人感到疲惫不堪，降低工作效率。此外，办公室里一般荧光灯明亮，长时间呆在太亮的灯光下，会扰乱人体的生物钟，造成心理节律失调，精神不振。固定的坐姿还会引起腰肌劳损、骨质增生、颈椎病等。
第二，长期缺乏运动。不少年轻人都办过健身卡，但却很少光顾健身房。他们抱怨，偶尔不加班的时候就只想睡觉，哪有力气去健身？
人体的生理结构需要一定的运动量来维持平衡，运动减少会引发多种疾病，如高血压、糖尿病、心血管疾病、直肠癌等。专家表示，大多数人能进行的最好的日常运动，就是每天走路半小时左右，最好能适当地出汗。这不但能使人心情舒畅，长期坚持走路运动还可以起到预防诸多疾病的作用。
第三，“时尚”生活方式。夜生活，对于职场新人而言，除了能缓解工作压力，还能扩大交往圈子。但无节制地“放松”，时常打牌、唱歌、泡吧到深夜，会使整个身心都处于疲惫的状态，身体一直得不到很好的休息，就会直接导致免疫力的下降，从而很容易患上各种疾患。这种用健康换“时尚”的做法，得不偿失。
（转载自“中国新闻网”）
【打印】【关闭】
「相关报道」
  • 研究显示心理恐慌可导致身体不适 (2006-09-28)
  • 海军南沙守礁官兵有了心理诊疗室 (2006-09-26)
  • 吉林省：监狱中办起心理咨询师和营养师培训班 (2006-09-26)
  • 上海心理门诊显示：强迫症人群中六成是大学生 (2006-09-20)
  • “心理咨询师”良莠不齐 从业人员亟待加强管理 (2006-09-19)

  • 心理咨询失败属医疗事故？中国心理咨询业临困局 (2006-09-19)
  • 我国心理卫生事业已从调查了解转向宣传干预 (2006-09-19)
  • 浙江大学工会成立心理工作室 (2006-09-18)
  • 黑龙江成立儿童心理康复专业委员会 (2006-09-18)
  • 哥斯达黎加心理学家建议父母有效指导孩子学习 (2006-09-15)

  • 98%房贷人有精神病症 心理诊所被房奴挤爆 (2006-09-14)
  • 西藏首条免费心理咨询热线开通广受社会欢迎 (2006-09-13)
  • 高校新生心理健康问题不容忽视 (2006-09-13)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


职位越高、收入越高压力越大 精神疾病偷袭中国白领群_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

职位越高、收入越高压力越大 精神疾病偷袭中国白领群
发布日期：2006-10-09 生意人使用生意宝,生意越来越旺盛!

2006年10月10日是15个世界精神卫生日，随着社会的转型与发展，我国精神卫生工作面临着巨大的挑战，精神疾病在我国疾病总负担中排名首位，约占疾病总负担的20%。目前精神疾病患者约有1600万人，还有约600万癫痫患者。尤其值得关注的是，精神疾病所造成的负担正在以显而易见的势头增长，推算我国精神疾病负担到2020年将上升至疾病总负担的1/4。
焦虑损害身心 健康
央视名嘴崔永元曾向媒体透露：包括我的家人，包括我的领导，他们都觉得没有抑郁症这种病，觉得就是想不开，就是小心眼，就是太爱算计了，就是节目不火了所以现在受不了。实际上抑郁症是一种病，需看病就医，要吃药。
北京大学精神卫生研究所副所长范肖冬表示，抑郁症是心理疾患的一种。抑郁症患者50%有自杀行为，其中有1/3的人自杀成功。抑郁症对人类的危害在2020年预计将会排到第二位。
国家体改委公布的一个专项调查显示，中国知识分子平均寿命仅为58岁，低于全国平均寿命10岁左右。有很多的心理疾病患者，在最初的诊断中都以为是生理疾病，通常经过一到两年才会找心理医生。除了有关知识的欠缺之外，更多的是不愿也不敢承认自己有心理问题。
在中国，精神疾患还是个相当隐蔽的杀手。通常最初的反应是会感觉到疲倦，抑郁乏力，表面上看是某种慢性病，实际上是长期的紧张压力抑郁等心理因素所致。北京宣武医院神经科姜凤英主任医师根据临床总结出一条规律：遇到困难把原因归结为别人的人多患有焦虑症，遇到困难先责备自己的人多产生抑郁症。而焦虑和抑郁与追求和愿望成正比，与自信心成反比。职位越高、收入越高压力越大，抑郁焦虑的可能就越大。
焦虑和抑郁将加速脱发
复旦大学附属华山医院针对880例脱发患者进行调查发现，3成脱发患者有焦虑和抑郁倾向。据多家医院门诊统计显示，男性型脱发患者的职业大多有精神紧张或工作学习压力大、节奏快的特点。
记者从中国脱发网论坛上看到，几乎90%的帖子是关于寻求或者讨论治疗问题的，很少有关于解决心理压力的对话。杨勤萍认为，脱发造成的心理问题比生理问题更严重。强大的心理压力往往导致患者对治疗抱有不切实际的希望，使很多患者上当受骗，而且也影响到了治疗的有效性。
华东师范大学心理系李国瑞教授指出，脱发让人尴尬，脱发人很难启齿谈自己的脱发问题。在脱发治疗过程中，医生往往会认真倾听病人的诉述，使患者在诉述性宣泄中平复由抑郁情绪造成的失衡心理，同时帮助他们建立正确的认识并使抑郁情绪得以缓解。
李国瑞教授认为，脱发人的亲朋、同事应该学会与脱发人“谈脱”，这有助于帮助脱发人用平常心看待脱发，接受脱发现实，从而更好地接受正规治疗。
焦虑催生白领“恐婚族”
婚姻专家指出过分依赖、自我意识太强和缺乏责任感成为申城年轻人畏惧婚姻的三大原因。而因工作及生活压力大而产生的焦虑，则是指年轻人恐婚的最直接原因。
年轻人所担心的婚姻带来的压力，实际上是一种对家庭的责任感，这正是许多都市青年逃避的问题所在。这在长期被父母照顾得过多的独生子女中尤为普遍。当衣食无忧的年轻人要面对因婚姻而使生活状况发生改变的时候，会产生焦虑和恐慌。令人担忧的是，焦虑更加深了他们对婚姻的恐惧心态。
科学院社会研究所专家潘允康认为，“恐婚症”是一种很有代表性的现代社会心理疾病。现在的年轻人心理年龄很不成熟是造成对婚姻恐惧的关键性因素。年轻人在接受高层次的教育的同时，整个“人生”也随着往后推移。由于接触社会时间不长，各方面都还未成熟，生活压力、工作压力产生的种种焦虑已经让他们不堪重负。婚姻，看上去是两个人的行为，同时也是一种社会行为，需要承担一定的社会责任和社会程序。因此，焦虑被称为婚姻恐惧症的“催生剂”。
焦虑导致人际交往障碍
社交焦虑障碍的突出表现为在社交场合中对审视、窘迫或羞辱产生强烈的令人无能为力的恐惧；对于这些场合病人往往回避，否则只能带着恐惧去忍受。在社交焦虑障碍病人中，暴露于所恐惧的社交场合通常会引起焦虑，这种焦虑可以提前数周就开始出现，在敏感的人中可以表现为惊恐发作。
心理学家指出，社交焦虑症就是对暴露在陌生人产生持续、显著的畏惧，并且严重地影响患者的正常生活，是一种不健康的心理。常见的人际交往障碍主要有：
恐怖心理：表现为与人交往时（尤其是在大众场合下），会不自主地感到紧张、害怕，以至于手足无措、语无伦次。自卑心理：表现为在交往过程中缺乏自信，缺乏交往的勇气和信心。造成自卑心理的原因除自身评价过低外，往往在过去经历的交往过程中曾受挫折，如受人冷遇、讥笑、指责等；另一原因是对自己期望不高，一旦遇到新交往的环境，就会感到害怕。嫉妒心理：表现为对交往对方的长处、成绩心怀不满，抱以嫉恨，乃至在行为上冷嘲热讽，甚至采取不道德行为。
心理医生建议，诊断和治疗社交焦虑障碍要求助于精神卫生专业人员，确定引起症状的原因是社交焦虑障碍。评定严重程度及变化情况可以采用标准化症状量表，如社交焦虑量表（LSAS）。若病人的病史符合《精神障碍诊断与统计手册》（DSM-IV）的标准，则可以证实该诊断。

（据“中国新闻网”）

【打印】【关闭】
「相关报道」
  • 浙江患精神疾病者日益增多 患病比例达到17.3% (2006-10-09)
  • 桂林福利医院举行活动宣传“世界精神卫生日” (2006-10-08)
  • 河北省医大一院精神卫生日义诊 (2006-10-08)
  • 世界精神卫生日：心灵 明朗天空 (2006-10-08)
  • 专家称，中国至少有一亿人患有各种精神障碍疾病 (2006-10-08)
  • 流浪精神病人频频出手伤人 政府收治不力埋下“定时炸弹” (2006-09-30)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


笑过还要笑，女人千万别整容！_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 开心一笑

笑过还要笑，女人千万别整容！
发布日期：2007-01-16 生意人使用生意宝,生意越来越旺盛!

不能丢
两个久未见面的老朋友在街上碰到了，其中一个拄着拐杖。
“你怎么了？”另一个关切地问。
“我六个月前遇到了车祸。”
“这么严重，现在还用拐杖？”
“医生认为可以丢掉了，但我的律师认为还不行。”
恭喜你
医生：“恭喜你，朋费尔先生！”
病人（激动地）：“我快康复了吗？”
医生：“不，你康复不了。不过，几天之后你将死于一种新发现的病种，我们将以你的名字命名它。”
黑狗和白兔
有一日，黑狗小新同白兔小丸子在草丛中大便，完事后黑狗小新问白兔小丸子：“你介不介意大便弄脏你的白毛呀？”白兔小丸子答：“不介意的。”黑狗小新曰：“那就最好不过了。”
于是黑狗小新便拿起白兔小丸子去擦屁股……
男子汉的家庭观
齐达内：“你猜我领到工资后会怎么办？”
菲戈：“交给老婆？”
齐达内：“不，是存到银行。”
菲戈：“这才是男子汉。”
齐达内：“然后把存折交给老婆。”
女人千万不要去整容
四十出头的莉莲心脏病突发，被送往医院急救。病情十分糟糕，莉莲感觉自己几乎都已经死了。
抢救中，莉莲突然听见了上帝的声音：“不，你不会死的，你还可以活45年6个月零两天，鼓起勇气活下去！”
当然，结果是莉莲奇迹般地被救活了。
身体复原后，莉莲想到自己还能活40多年，便沒有急着出院，先是修脸，接着是补唇，然后是隆胸，最后是瘦腹，一古脑儿连续做了4个美容手术，然后又叫了专业美发师上门服务，改换了发色，做了个新潮发型，整个儿看起来年轻了十几岁。
当最后一个整形手术完成后，莉莲便高高兴兴地办理了出院手续，沒想到在门口却被一辆急速驶过的救护车撞死了。
到了天堂后，莉莲生气地质问上帝：“既然你说过我还可以活45年，那么你就不应该食言！”
上帝尴尬地耸了耸肩，答道：“真是对不起，当车子撞你时，我没认出是你……”
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC

医药招商医药招商


打破纪录的极品笑话，你能看懂？_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 开心一笑

打破纪录的极品笑话，你能看懂？
发布日期：2007-01-23 生意人使用生意宝,生意越来越旺盛!

1、有一只企鹅，他的家离北极熊家特别远，要是靠走的话，得走20年才能到。有一天，企鹅在家里呆着特别无聊，准备去找北极熊玩，于是他出门了，可是走到半路的时候发现自己忘记锁门了，这就已经走10年了，可是门还是得锁啊，于是企鹅又走回家去锁门。锁了门以后，企鹅再次出发去找北极熊，等于他花了40年才到了北极熊的家……然后企鹅就敲门说：“北极熊，北极熊，企鹅找你玩来了！”结果北极熊开门以后你猜他说什么？“还是去你家玩吧！”
2、小明说：“阿康，问你如果有一条鲨鱼吃下了一颗绿豆，结果它变成了什么？”阿康说：“我不知道，答案是什么？”小明说：“嘿！嘿！答案是绿豆沙（绿豆鲨），你真笨！”
3、老师问一个同学“怎么减少白色污染？”同学答：“把饭盒做成蓝色。”
4、飞机上，一位空中小姐问一个小女孩说：“为什么飞机飞这么高都不会撞到星星呢？”小女孩回答：“我知道，因为星星会‘闪’啊！”
5、有一只北极熊和一只企鹅在一起耍，企鹅把身上的毛一根一根地拔了下来，拔完之后，对北极熊说：“好冷哦！”北极熊听了，也把自己身上的毛一根一根地拔了下来，转头对企鹅说：“果然很冷！”
6、有一个面包，走着走着肚子饿了，于是就把自己吃了。
7、游客：你看过木头做的杯子吗？
导游：没有！
游客：那为什么中国字的“杯”是木字旁？
导游：“杯”字旁边不是有个“不”字吗！也就是说它不是木头做的。
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC

医药招商医药招商


校园那些事：女友学医的严重后果_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 开心一笑

校园那些事：女友学医的严重后果
发布日期：2007-02-25 生意人使用生意宝,生意越来越旺盛!

当美眉学医后
MM学了医，我就不再是人了，是她的人体教具。
1.MM学口腔学，我就得整天张着嘴，让她数牙；MM学骨骼学，我就得光膀子，让她在我身上数肋骨；MM学物理诊断，我就在床上躺平了，让她在我身上又是看又是听，又是叩又是摸，找矿产似的忙了一下午。MM学解剖……我……我……没敢帮忙。
MM拉着我的手，最常说的话是：“我喜欢你。你的静脉真粗，想扎不准都难！”
2.记得一次共同打伞，MM手一歪，伞柄夹住我一根正处壮年的头发，连根拔起，我叫得撕心裂肺，MM不应，眼睛直直地看着那根头发，说：“这根头发的毛囊长得真标准呀！”
3.最让人发指的一次还是MM学生理时，她蹦蹦跳跳地来我们学校，身上带着大小齐全的一套刀剪。“你猜我今天学什么？”我面如土色，不敢回答。
MM得意地说：“刚学了分离心脏的技术，很高难度，我要复习一下。”
我当时失语，说不出半个字来。
MM注意到我的表情，大笑了好一会儿才说：“别害怕，不疼的。俺们做的是蛙心灌流，你抓一只小蛤蟆代你就行了。”
我一身冷汗，直到手术结束，汗还没有挥发干净。
偷车贼
学校里丢自行车情况特严重，新车眨眼就没，不过有时运气好，丢失的自行车隔几天又会冒出来。一日，同宿舍小静新买了一辆变速车，她逢人便炫耀说：“这车我上了最新式的锁。”第二天，小静上晚自习回，一副萎靡不振的样子，手里还捏了一张纸条，上面写着：别当这儿没高手，车我借走了，过几天还你！
不几日，那贼真的把车给还回来了，小静很是高兴。但她担心车被再次“借走”，遂买了十把大锁，把车子五花大绑地锁了个牢实，还给贼贴了张纸条：看你还怎么“借”！次日早晨小静下楼的时候，发现车上多了五把锁，锁上还有一张纸条：看你还怎么骑！
肯德“鸡”
昨天去吃肯德基，排在我后面的像是一对儿情侣，眼看他们点了一大堆吃的，然后坐到我旁边。坐下后，那个女孩就开始埋头猛吃，好像饿了好几天的样子，而男孩则一根一根地啃着薯条，好像有什么心事。
突然，男孩放下薯条，往前凑了凑，很认真地问：“青青，我追你行吗？” 女孩头也不抬，直接说：“不行！”男孩又问：“一点可能也没有吗？”女孩干脆地说：“一点可能也没有！”男孩愣住了，两眼直直地看着她，呆在那里……
当时，女孩一手拿着鸡腿，一手拿着汉堡，觉得男孩在看她，于是暂停大吃，然后用可怜的眼神看着那个男孩，小声说：“那……我还能吃吗？”
旁边包括我在内的人都笑出声来，那男孩很无奈，忙说：“吃吧，吃吧……”
鸟儿飞了
明政是一个顽皮的小孩子。他最怕画图画，尤其是怕画鸟儿。有一天，图画老师在黑板上画了一只鸟儿站在树枝上，给学生做标本。明政左画右画，老画不像，看见同学们都交卷了，他也糊糊涂涂地送了上去。图画老师看了他这幅画，不觉把教鞭在讲台上一拍道：“你画的鸟儿哪里去了？”明政连忙答道：“被你这一教鞭吓飞了。”
聪明反被聪明误
某同学去酒吧喝酒，掏出事先准备好的钱叫了一杯啤酒，喝到一半，他觉得内急，想上洗手间。但是又怕酒被别人喝掉。于是，他向服务生借了笔和纸。在纸上写了：我在杯里吐了一口痰。然后，他放心地走了。一会儿，他回来，发现酒还在那里，他很高兴。但是，他又发现纸条上多了几个字：我也吐了一口！
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC

医药招商医药招商


据说这是大学里最经典的豪言迈语_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 开心一笑

据说这是大学里最经典的豪言迈语
发布日期：2007-02-06 生意人使用生意宝,生意越来越旺盛!

给我一根食堂的油条，我就能撬起地球！
给我一个食堂的麻团，我就能做油条的支点！
给我一个大食堂的烧饼，我能砸断你的油条！
标枪、铁饼、铅球在这里统统能找到替代品！
给我某某大学所有的早点，我就可以举办2008年北京奥运会！
获奖通知：在校长的领导、教务处的支持、后勤部门的配合、指导老师的教诲下，我校三位同学获得由天津各高校举办的某某杯作文竞赛一等奖。由于篇幅有限，获奖同学姓名将另行通知。
今天我去学校领了毕业证书，高兴之余拉住一路过的哥们问道：“哎，这学校叫什么来着？”
那哥们瞪了我一眼，狠狠地说道：“我怎么知道，我才上大一！”
宿舍一哥们刚学会拉小提琴，那声音就像用指甲在锅底刮……尖锐的声音刺激着我们的耳膜。出于厚道，我们还是尽量不打击他。
有天下午他正在拉，忽然门被推开，查卫生的阿姨进来严肃地说：“你们宿舍谁在烧违禁电器？”
隔壁那小子终于发誓要减肥了。因为在毕业招聘会上，有人对他说了句：“哥们，让一下，你挡着我的手机信号了。”
二手的大学高数课本待出售，九成新，有成绩单为证。
同班妹妹要结婚，师姐做无限羡慕状。
我为打击她，说：“不用这样吧？现在结婚很容易的，拿身份证交九块钱就可以办。”
师姐大惊：“那岂不是随便两个人就能结婚？”
我添油加醋：“对啊，而且还不强制婚检！”
师姐遂喜：“那我到马路上拉一个男人来就可以说‘我们结婚吧！’”
我倒！在我爬起来之前，师姐带着北方妹妹特有的豪气又道：“不就九块钱嘛，我请了！”
我遂再倒！
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC

医药招商医药招商


小资女人的九种致命症状_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

小资女人的九种致命症状
发布日期：2006-12-19 生意人使用生意宝,生意越来越旺盛!

1.酸中毒：
她们喜欢一切精致的东西，以此来表明自己的不同凡俗：可口的美食、唯美的音乐、颓废的爱情……导致体内酸性过多，患胃溃疡而死。
2.忧郁症：
小资大多还是有才的，钢琴弹得、小提琴拉得、弄弄古典诗词也在行，所以总在“天生我才无处用”的顾影自怜中。她们的口头禅是：“人家伤感死了。”有一天上帝终会让她们得偿的，在伤感中死去。
3.孤独症：
她们最欣赏的话是“在路上”，所以一生都在寻找。她们不喜欢望星，热衷追星，见到优秀的异性是要追的，追到手之后再怎么办，就不是新新人类的事了。他（她）们的爱情原则是：只爱一点点，只爱陌生人，只爱不言婚。小资男人认为好女人永远是别人的老婆，小资女人认为这世上好男人已经死光了，剩下的不是懦夫就是色狼。所以最终的结局是两种：或像王小波在大叫一声后满腔悲愤地死去，或像张爱玲悄无声息地死在美国的客舍里。只有一点相同：都太孤独。
4.鼻咽癌：
因为总是憋着嗓子说话，长期咽喉发炎。又因睡眠不足，易感冒，且男女都抽烟，抽到一半就扔，以外国货为多。对此，她们如是说：“说实在的，那些包装设计真的很漂亮，就算不想抽烟，也有了占有欲。”好像别人抽烟都是为了饱肚子，她们抽烟才是欣赏情调、格调、蓝调。
5.网络中毒：
网上恋爱、网上情人、网上约会，她们自要烂熟。闲时到聊天室装装纯情发发浪，到bbs里捣捣乱，十分疯狂全占，一点儿正经没有。
6.心力衰竭：
对于社会生活表现出极大的无兴趣；对于纵情享乐，表现出巨大的兴趣。见到好玩的好像总有用不完的体力需要发泄，上酒店、登山、郊游，任何游玩的机会，她们一律报到。要飙车，要蹦极，要开party，要没完没了发短信……唉！终不免心肌劳损而逝。
7.安逸而死：
除了打麻将和睡觉找不到别的生活乐趣，存折基本不动，脑袋基本不用。因为长期“两耳不闻窗外事，一心只看小资书”，导致目光短浅，如养在深闺的十二楼的女人，一是落后于时代，为时代所淘汰，二是落后就要挨打，被强人逼死。古人云：“生于忧患，死于安乐。”信之！
8.软骨病：
小资的生活方式是泡在过量的糖和咖啡里，是不屑于与老百姓同类的。所以吃饭要讲究、穿衣要品牌、装修要上档次。小资本来是供人瞻仰的艺术品，故把包装的艺术发挥到极致。小资男孩往往选择紧身窄裤，胯上横系一腰包，头发怪异，誓与女性比前卫；小资男人永远是温文有礼的，口袋里永远有取之不竭的香喷喷的餐巾纸，处处以女士优先，眼睛总不敢直视对方，眼光盈盈有水，帶点闪烁，搞点笑容，整个一副新时期的“新好男人”形象。小资男人不打架不说粗话（小资女孩则反之），因为出身不是贵族，便时刻唯恐别人说自己不是贵族，所以加倍注意塑造自己的形象，深怕大家一不小心把她们和社会大众混在一起。不知不觉中衣衫闪亮、油头粉面，或长发披肩、环佩叮当、一身的艺术状，飘飘然中性十足起来！
9.富贵病：
所谓小资，就是这样一些人，她们因了祖上功劳或是自身的身体条件，在衣食无忧后玩着花样算计怎么有滋有味地消耗生命。有那才你干点正事不成啊，有那钱你办所希望小学不行啊？因为要学人养尊处优，因为要保持雍容艳丽，常年不运动，三月不下楼，富贵病都来了：见光流泪，见风就倒，股骨头缺血性坏死，抵抗力下降，生命指数归零……

（转载自“瑞丽女性网”）
【打印】【关闭】
「相关报道」
    · 年轻女性加入抑郁大军 专家：购物暴食只是逃避 (2006-12-18)
    · 女性护肤品 男性别乱用 (2006-12-15)
    · 中国年轻人胃癌发病率为3.3% 女性的发病率上升 (2006-12-13)
    · 女性进入更年期应当如何健身 (2006-12-13)
    · 丰胸彩铃成为时尚 网络谎言危害女性健康 (2006-12-13)

    · 专家建议将女性“更年期”更名为“围绝经期” (2006-12-11)
    · 调查显示：上海逾7成职业女性正遭受乳腺病折磨 (2006-12-08)
    · 中国有1.2亿更年期女性 专家吁正视相关疾病治疗 (2006-12-04)
    · 女性易患红斑狼疮新机制被发现 (2006-12-04)
    · 中国每年15.7万名女性死于自杀 家庭暴力是主因 (2006-11-28)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


女人需知的八个护胸禁忌_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

女人需知的八个护胸禁忌
发布日期：2007-02-27 生意人使用生意宝,生意越来越旺盛!

女性健美的重要标志之一，就在于健美的乳房耸起所形成——女性健美的重要标志之一，就在于健美的乳房耸起所形成的外部体形曲线美。那么，怎样才能养护好乳房，并达到健美呢？不少女性缺乏乳房护知识，结果不仅没有科学地加以养护，反而刺激，伤害了它，造成不良后果。以下就是乳房养护过程中的禁忌：
一、忌受强力挤压
这一点要特别注意。乳房受外力挤压，有两大弊端：一是乳房内部软组织易受到挫伤，或使内部引起增生等。二是受外力挤压后，较易改变外部形状，使上耸的双乳下塌下垂等。避免用力挤压乳房应注意两点：
①睡姿要正确。女性的睡姿以仰卧为佳，尽量不要长期向一个方向侧卧，这样不仅易挤压乳房，也容易引起双侧乳房发育不平衡。
②夫妻同房时，应尽量避免男方用力挤压乳房。否则会成内部疾患。
二、忌配戴乳罩不合适
切忌配戴不合适的乳罩，或干脆不配戴乳罩。选择合适的乳罩是保护双乳的必要措施，切不可掉以轻心。要选择型号适中的乳罩，应做到以下3点：
①配戴乳罩不可有压抑感，即乳罩不可太小，应该选择能覆盖住乳房所有外沿的型号为宜。
②乳罩的肩带不宜太松或太紧，其材料应是可少许松紧的松紧带。
③乳罩凸出部分间距适中，不可距离过远或过近。另外乳罩的制作材料最好是纯棉，不宜选用化纤织物。
有些少女常常不配戴乳罩，认为乳房未长成，故不必戴乳罩。其实想错了，若长期不配戴乳罩，不仅乳房易下垂，而且也容易受到外部损伤。只要乳罩配戴合适，就不会影响乳房的发育，有利无害。
三、忌用过冷或过热的浴水刺激乳房
乳房周围微血管密布，受过热或过冷的浴水刺激都是极为不利的，如果选择坐浴或盆浴，更不可在过热或过冷的浴水中长期浸泡。否则，会使乳房软组织松弛，也会引起皮肤干燥。
四、忌乳头、乳晕部位不清洁
女性乳房的清洁十分重要，长时期不洁净会引起麻烦，如出现炎症或造成皮肤病。因此，必须经常清洁乳房。
五、忌过度节食
饮食可控制身体脂肪的增减，营养丰富并含有足量动物脂肪和蛋白质的食品，可使身体各部分储存的脂肪丰满。乳房内部组织大部分是脂肪。乳房内脂肪的含量增加了，乳房才能得到正常发育。有些女青年，一味地追求苗条，不顾一切地节食，甚至天天都以素菜为主，结果使得乳房发育不健全，干瘪无形，那么其他养护措施也就于事无补了。
六、切忌不锻炼
适当做些丰乳操，轻度按摩可使乳房丰满，。做丰乳操是实施乳房锻炼的措施之一，这对于乳房组织已基本健全的女性是十分重要的。实际上锻炼的本身并不能使乳房增大，因为乳房内并无肌肉。锻炼的目的是使乳房下胸肌增长，胸肌的增大会使乳房突出，看起来乳房就大了。
七、少女忌用激素类药物丰乳
少女正处在生长发育的旺盛时期，卵巢本身分泌的雌激素量比较多，如果选用雌激素药物，虽然可以促使乳房发育，但却同时潜伏着一些极不利的危险因素。女性体内如果雌激素水平持续过高，就可能使乳腺、阴道、宫颈、子宫体、卵巢等患癌瘤的可能性增大。常用的雌激素有苯甲酸雌二醇、乙烯雌酚等。滥用这些药，不但易引起恶心、呕吐、厌食，还可导致子宫出血、子宫肥大，月经紊乱和肝、肾功能损害。
八、忌长期使用“丰乳膏”
健美乳房常用的丰乳膏一般都采用含有较多雌性激素的物质，涂抹在皮肤上可被皮肤慢慢地吸收，进而使乳房丰满、增大，短期使用一般没有什么大的弊病。但如长期使用或滥用，轮换使用不同类的丰乳膏就会带来以下不良后果：
①会引起月经不调，色素沉着；
②会产生皮肤萎缩变薄现象；
③使肝脏酶系统紊乱，胆汗酸合成减少，易形成胆固醇结石。因此，一定要慎用丰乳膏，特别忌长期使用。

（转载自“中华网”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


春天应警惕哪些妇科病？_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

春天应警惕哪些妇科病？
发布日期：2007-02-10 生意人使用生意宝,生意越来越旺盛!

春天是妇科疾病的多发季节，宫颈疾病、阴道炎、盆腔炎等妇科炎症都很容易在春季发生。子宫肌瘤、卵巢囊肿也更易在这个季节找女人的麻烦。
因为春天有两个气候特征使得妇科疾病较易发生：一是气候反复无常，干燥和潮湿反复交替；二是大部分时间气温不高不低，最适合病菌繁殖。
第一种：宫颈糜烂
宫颈糜烂实际上并不属于真正的糜烂。虽然常见于已婚女性，但并不意味着未婚女性就没有出现宫颈糜烂的可能。宫颈糜烂发生后，经常会出现白带增多、黏稠，偶尔也可能出现脓性、血性白带，腰酸、腹痛及下腹部重坠感也常常伴随而来。
有性生活的时候也可能会引起接触性出血。如果得不到积极的治疗，以后伴发恶性肿瘤的机会也会随之增高。所以发现了宫颈糜烂一定要积极治疗。
感染途径：性生活时不注意清洁卫生；婚后女子分娩或流产时造成的不同程度的宫颈裂伤；人流手术、诊断性刮宫、宫颈扩张术；经常使用较高浓度的消毒药液冲洗阴道等。
第二种：子宫肌瘤
临床资料显示，腰围明显增大的中年女性（35～50岁）约有25%～35%是子宫肌瘤或卵巢肿瘤的患者，但她们中有8%并没有出现月经不调、经量增多或经期延长等相关症状。
省军区医院的妇科专家说，约1/3的成年女性子宫里都有或大或小的肌瘤，肌瘤可导致贫血、不孕、流产，还可能发生恶变。如果肌瘤生长过快，出现月经改变、腹痛、尿急、或者腰身猛粗时，就应该及早去医院检查治疗。
第三种：阴道炎
如果女性朋友发现自己阴道分泌物增多，阴部瘙痒、异味，那就要找医生解决阴道炎的问题了。如果性生活活跃的话，阴道炎也可能是性病的一种症状。虽然阴道炎在女性中颇为常见，不过，若过迟找医生诊治的话，治疗和康复都将需要花上相当长一段时间。
感染途径：直接性接触；大量服用抗菌素类药物；频繁冲洗阴道等。随着天气渐热，有些女性为了保持卫生而提高了阴道冲洗的频率，经常使用药用洗液来清洗，极易破坏阴道的酸碱环境，导致感染念珠菌性阴道炎。
杨国华说，春季虽然是妇科疾病多发的季节，但是春季也是治疗疾病的好时节。女性朋友不要小看妇科炎症，小问题不注意也会引出大麻烦。因此，女性朋友如果感到身体不适，或是查出患有妇科疾病，一定要抓紧治疗！

（转载自“搜狐健康”）
【打印】【关闭】
「相关报道」
    · 瑞典部分医院规定妇科病人无权选择医生性别 (2007-01-29)
    · 妇科病年轻化趋势明显 20岁以下女性患病近4成 (2006-12-26)
    · 六种妇科病更适合看中医 (2006-09-25)
    · 妇科病，岂可一拖再拖 (2006-09-08)
    · 广州外来务工已婚女性患妇科病者愈三成 (2006-06-15)

    · 六种最易癌变的妇科病 (2006-03-14)
    · “仰卧起坐”赶走妇科病 (2006-01-19)
    · 10岁女孩竟患妇科病，家中宠物成帮凶 (2006-01-04)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


呵护子宫女人的必修课_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

呵护子宫女人的必修课
发布日期：2006-12-28 生意人使用生意宝,生意越来越旺盛!

在女人的一生中，子宫扮演着非常重要的角色：孕育下一代、维持内分泌稳定……然而，子宫也时时面临着危机：反复人流、私自堕胎、不洁性生活等等都会给子宫以重创。也许你的漫不经心或一个错误的决定，就可以让它成为一颗“定时炸弹”，随时威胁你的健康。子宫正在受伤害。
近年来人工流产现象日益增多，特别是经常的妊娠或人工流产得不到应有的、细心的照料，极容易引起子宫内膜感染，危害子宫的安全。而目前高龄妊娠也在不断增多，加上一些高龄孕妇不注意孕前保健，不按要求进行产前检查，导致难产和剖腹产，对子宫的伤害也不小。此外，近些年性传播疾病泛滥，使得子宫炎症有增无减，如宫颈糜烂、子宫内膜炎、子宫颈炎、盆腔炎。另外，内分泌失调也会导致子宫病理变化，如月经不调、子宫功能出血、子宫肌瘤、宫体癌、宫颈癌、卵巢肿瘤等。有调查显示，子宫疾病占到所有妇科疾病的1/2。子宫五大致命伤
多次妊娠：每增加一次妊娠，子宫就增加一分风险。怀孕3次以上，子宫患病及发生危害的可能性显著增加。
反复人工流产：现在到医院反复人工流产的年轻女性特别多，每次流产刮宫都会使子宫内膜变薄，还会引发盆腔炎、输卵管堵塞等，严重时还会导致不孕，而短时期内重复人工流产对子宫的损害更大。私自堕胎导致的子宫破损或继发感染者也越来越多。
忽视产前检查：定期进行产前检查是母子平安的重要保障，否则可能导致难产甚至子宫破裂等严重后果。
不洁性生活：性生活不讲究卫生，会使许多细菌经阴道进入子宫腔内，引起子宫内膜感染。另外，男子包皮垢对宫颈的刺激也是引起子宫颈癌的因素之一。
性生活紊乱：性生活放纵，或未成年便开始性生活，会对自己的身心健康造成损害，宫颈糜烂及子宫颈癌疾病也由此产生。生育期是关键期
女人进入生育期后，子宫也开始进入了“多事之秋”，这时就需要你格外小心呵护子宫的健康。
夫妻间性生活要有节、有度，并注意清洁卫生。丈夫一定要做好个人卫生，勤洗澡，保持性器官卫生。偶尔一次“人流”，只要是准备充分，操作正规，尚不会造成太大伤害，但经常做人工流产对子宫的伤害很大，因此，应做好计划生育，避免多次人工流产。保持性专一，以防止感染性病。女性孕期要遵照医嘱，定期做好产前检查，特别要警惕有无阴道流血和胎位异常。怀孕期间，应注意限制性生活，尤其是在孕早期与孕末期三个月严禁性交，以防宫内感染。产后坐月子也要讲科学，注意日常起居，保证充分休息，避免过早干重活，防止子宫脱垂发生。老年人更应重视
许多老年妇女认为，反正已经绝经了，子宫也没啥用处了，对子宫的保健工作就松懈了。其实不然，近些年老年妇女宫颈癌的发病率不断上升，这说明女性老年期遭受癌症之害的可能性大增。所以老年女性更须注意观察来自生殖系统的癌症警号，如“老来红”、性交出血等。同时，更年期妇女要注意合理进餐，坚持适度体育锻炼，戒烟忌酒，防止肥胖。

（转载自“家庭保健报”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


女性长期服用避孕药将会引起脂肪肝_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

女性长期服用避孕药将会引起脂肪肝
发布日期：2007-03-16 生意人使用生意宝,生意越来越旺盛!

3月18日是全国爱肝日，今年的主题是“倡导循证医学、规范肝病治疗”。我国每10个人中有一个携带HBV（乙肝病毒）。其中，慢性乙肝患者有3000万，每分钟有一名患者因HBV感染死亡。近年来，丙型肝炎、酒精肝、脂肪肝、药物性肝病等发病率逐年上升。令人担忧的是，有些人得了肝病自己还不知道，也有不少肝病患者不知怎么治疗，甚至病急乱投医，延误了病情。
男人承受能力：每天半斤黄酒
来自杭州市六医院 （杭州市肝病研究所）一项最新的临床调查显示，酒精肝发病率约占新发肝硬化总数的60%，其中80%患者在40岁左右。
今年42岁的张先生，平时就好喝两口。今年大年初二，家里来了很多客人，他陪客人喝了两斤黄酒。晚上，他又去亲戚家做客，又喝了酒。第二天，张先生感到腹部隐痛、恶心，胃口全无，尿色发黄。到医院检查后，发现肝功能异常，医生确诊他为重度酒精性肝硬化。
市六医院肝胆外科潘万能主任指出，酒精肝的形成与酒精度数有关。一般男性肝脏的承受能力是每天40克酒精，女性更少。40克酒精约相当于白兰地100毫升、威士忌120毫升、绍兴黄酒250毫升、啤酒1000毫升。如果每周有3至5天饮酒量超过40克，持续喝上5年，酒精肝、肝硬化就会接踵而至，“针对酒精性肝病，关键是戒酒”。
女性长期服避孕药会引起脂肪肝
与酒精肝不一样，脂肪肝不痛不痒，却是隐性肝硬化的元凶之一。杭州人小赵，一直希望有个苗条的身材。从去年年初开始，她坚持服用姑姑从美国带来的进口减肥药，服用药物4个多月后，她感觉自己好像瘦了。可就在她沾沾自喜的时候，单位的一次集体体检，打破了她的好梦。原来，年纪轻轻的她竟患上了脂肪肝。
杭州市第六人民医院院长娄国强教授指出，女性长期服用长效避孕药、减肥药都可能引起脂肪肝。患脂肪肝会引起激素代谢紊乱，男性出现女乳化、睾丸萎缩、性功能下降；女性雄激素升高，月经不调甚至不孕。
最糟糕的是，脂肪肝是终生疾病，会累及全身多个系统的健康。据目前国内权威资料显示，近8%的脂肪肝患者，最后会发展成为肝硬化。除了越来越多的白领被脂肪肝“缠身”，未成年儿童患脂肪肝的人数，也在逐年增加。
病毒携带者要定期复查
很多市民在乙肝治疗上存在误区。比如，片面追求乙肝大小三阳转阴或彻底治愈的目标；只顾吃药不定期复查。根据临床统计，10%至20%的患者感染乙肝病毒后，乙肝病毒和机体长期“和平共处”，机体的清除反应很微弱，肝功能一直正常，患者无任何症状，也无任何体征，血中乙肝病毒脱氧核糖核酸定量甚高，通常称“病毒携带者”。
“对这些患者，目前尚没有特效药。”娄国强指出，这种长期携带病毒者，很多人只要定期复查，注意饮食和休息，也可与正常人一样生活，除非肝活检病理检查确认转氨酶反复升高，有较明显肝炎活动，否则这些患者不必考虑用药治疗。最重要的是，患者千万不要道听途说，接受不科学、无依据的治疗。（宋意丽 黄彩虹）

（转载自《青年时报》）
【打印】【关闭】
「相关报道」
    · 女性心理健康三大危险期 (2007-03-14)
    · 医生建议65岁以上女性服阿司匹林预防心脏病 (2007-03-14)
    · 女性易怒可能与“愤怒基因”有关 (2007-03-14)
    · 调查显示15%日本年轻女性曾因悲观而自残 (2007-03-14)
    · 美国科学家指出：长期食用脱脂奶影响女性排卵 (2007-03-12)

    · 波兰专家提完美身材新标准 女性身高应约1.74米 (2007-03-12)
    · 卫生部启动“年轻育龄女性营养改善行动计划” (2007-03-12)
    · 专家认为胎儿期发育导致女性比男性话多 (2007-03-12)
    · “年轻育龄女性营养改善行动计划”启动 (2007-03-09)
    · 女性更年期身心调整之：关注心脏健康 (2007-03-09)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


关注女性：专家提醒维生素绝非吃得越多越好_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

关注女性：专家提醒维生素绝非吃得越多越好
发布日期：2007-03-08 生意人使用生意宝,生意越来越旺盛!

不少职业女性在饮食不正常的情况下，大量服用含有各种维生素的药片或营养品，认为维生素吃得越多越好。江苏省人民医院营养科主任李群说，这种做法不但错误而且非常危险。
李群说，水溶性维生素多吃后虽可以从尿中排出，毒性较小，但大量服用仍可损伤人体器官。例如大剂量服用维生素C，可能刺激胃黏膜引起出血。而脂溶性维生素如维生素A、维生素D等摄入过多时，并不能通过尿直接排出体外，容易在体内大量蓄积引起中毒，并可能发生骨骼脱钙、关节疼痛、皮肤干燥、食欲减退、肝脾肿大等中毒症状，还会导致高血钙症、厌食、恶心、呕吐、弥散性肌肉乏力、肌肉疼痛等。
李群说，按照我国膳食指南中推荐的成年女性维生素适宜摄入量，维生素C每天为100毫克，维生素A每天700微克，维生素D每天5-10微克，维生素E每天14毫克，维生素B1每天1.3毫克，维生素B2每天1.4毫克。
职业女性午餐应占全天进食总量40%
不吃早餐、马虎对付中餐、“丰盛”的晚餐，已经是大多数职业女性的三餐习惯了。三餐比例失衡，由此带来的肥胖、高血脂、慢性胃炎、胆囊炎等疾病也同时困扰着广大职业女性。江苏省人民医院营养科主任李群建议：调整好三餐比例，一般以早、午、晚餐摄入量分别占全天食物总量的30%、40%、30%为宜。
绝大多数职业女性面对美食的诱惑往往不能自拔，经常是一边担心自己的体重，一边向美食靠近，这种矛盾心理让女性同胞总结出一句经典语录“吃自己的，让别人说去吧”。因此往返于“辛苦节食”与“自由进食”之间，搞得肠胃受苦，身心受累，身材没有保持好，还落下一身毛病！
李群说，正常女性的一日三餐应该定时定量。因为人体有个生物钟，到点了就该吃，只有保持规律，钟才能走得准走得长。一旦打破平衡，破坏自然规律，身体就会受到损伤。
调整好三餐比例后，李群建议职业女性的早餐除了牛奶、鸡蛋等蛋白质类食物外，还要添加主食，如杂粮面包、馒头等。中餐要有足量的主食，适当的荤素搭配。晚餐则以清淡、易消化的食物为主。

（新华社提供，未经许可，严禁转载）
【打印】【关闭】
「相关报道」
    · 专家提醒：不同年龄段女性健康关注重点不一样 (2007-03-08)
    · 子宫肌瘤青睐哪些女性 (2007-03-08)
    · 职业女性饮食：零食不可多吃 开水不能少饮 (2007-03-08)
    · 职业女性饮食：吃主食并不妨碍保持苗条身材 (2007-03-08)
    · 女性更年期身心调整之：把握睡眠质量 (2007-03-08)

    · 女性更年期身心调整之：积极行动防抑郁 (2007-03-08)
    · 2007上海女性健康宣传年启动 着重宣传癌症 (2007-03-08)
    · 中国女性平均预期寿命达74.1岁 (2007-03-07)
    · 9名药企老总获“杰出创业女性”殊荣 (2007-03-07)
    · 调查发现，新加坡女性不愿生育是因为不想改变生活方式 (2007-03-06)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


专家提醒：不同年龄段女性健康关注重点不一样_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

专家提醒：不同年龄段女性健康关注重点不一样
发布日期：2007-03-08 生意人使用生意宝,生意越来越旺盛!

“三八”妇女节前夕，中国医学科学院流行病学教授黄建始在《家庭用药》杂志上撰文指出：不同年龄段的女性，健康关注的重点应不一样。
10-18岁女性的健康关注重点是：不抽烟；保持健康的饮食习惯；建立强硬的骨骼；经常锻炼；不喝酒、不吸毒；保护皮肤不受太阳暴晒。
19-40岁女性的健康关注重点是：坚持过安全的性生活；每个月进行乳房自我检查；计划生育；定期做身体检查；保持身心愉快。
41-60岁女性的健康关注重点是：在停经后考虑激素替代疗法；千万别忽视胸痛——也许是心肌梗死；了解自己的胆固醇水平和血压；通过补钙和锻炼，保持骨骼的强度和密度；每年做大肠癌的筛查；保持健康体重。
60岁以上女性的健康关注重点是：每天服用多种维生素或矿物质补充品；对自己的血压心里有数；定期做宫颈细胞涂片检查；每年打流感预防针，定期打肺炎预防针；对自己服用的各种药物心中有数；处处留心，防止摔跤。

（新华社提供，未经许可，严禁转载）
【打印】【关闭】
「相关报道」
    · 子宫肌瘤青睐哪些女性 (2007-03-08)
    · 职业女性饮食：零食不可多吃 开水不能少饮 (2007-03-08)
    · 职业女性饮食：吃主食并不妨碍保持苗条身材 (2007-03-08)
    · 女性更年期身心调整之：把握睡眠质量 (2007-03-08)
    · 女性更年期身心调整之：积极行动防抑郁 (2007-03-08)
    · 2007上海女性健康宣传年启动 着重宣传癌症 (2007-03-08)

    · 中国女性平均预期寿命达74.1岁 (2007-03-07)
    · 9名药企老总获“杰出创业女性”殊荣 (2007-03-07)
    · 调查发现，新加坡女性不愿生育是因为不想改变生活方式 (2007-03-06)
    · 研究显示肥胖导致美国女性青春期提前 (2007-03-05)
    · 警惕白领女性多发四种职业病 (2007-03-05)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


调查数据表明：中国逾九成的女性出现早衰现象_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

调查数据表明：中国逾九成的女性出现早衰现象
发布日期：2006-11-17 生意人使用生意宝,生意越来越旺盛!

有专业的调查数据表明，中国九成五的女性都有早衰现象出现，五分之四的女性出现疲劳综合征。和其他年龄阶段女性相比，生活在嘈杂都市里的已婚职业女性是相对脆弱的阶层。尤其是40岁以上已婚职业女性面临事业和家庭双重压力，易致生理及心理问题发生。
中大医院 中医内科主任王长松介绍，早衰大体上分为三个方面，首先是生理上的衰老，其中包括视力过早衰退、注意力难以集中、记忆力下降、睡眠的质量很差等。其次是体质上的衰退，表现为头发过早秃脱，经常伤风感冒，皮肤上布满了皱纹，经常有疲乏无力的感觉。再次是心理上的衰弱，像经常感到精力不足，思维功能和心理效能逐渐下降。
王主任提醒说，早衰是一种危险的身心健康威胁的信号，一定要及时寻找原因，及早检查防治，以达到防患于未然的作用。中年人尤其是中年知识分子，至少每年作一次全身检查，及早发现问题，早期诊断，早期防治。
在保证坚持适度的运动和有规律的生活之外，吃对东西也能够达到抵抗衰老的作用。营养保健专家李华表示，除了科学安排好一日三餐注意平衡膳食外，还应适当补充具有抗衰老作用的食物。“蜂王浆能够刺激脑垂体和肾上腺，促进组织的供氧和血液循环，从而振奋精神。”李华建议中年人可以适量地吃些蜂王浆。
萝卜能增强体内巨噬细胞吞食癌细胞的本领。香菇含有植物性固醇类物质，具有抗癌作用。芝麻、鱼、黑木耳也都有很好的抗衰老功效。“这些食物都是天然理想的防早衰保健食品，经常吃这些食物本身就可以抗衰老！”

（转载自《现代快报》）
【打印】【关闭】
「相关报道」
    · 缺水致早衰　饮水能保健 (2006-09-27)
    · 常听MP3听力早衰20年 专家：可能毁掉一代人听力 (2006-09-19)
    · 辽宁盘锦出现一疑似早衰患儿 (2006-09-12)
    · 女性吃什么防早衰? (2006-09-06)
    · 性生活预防生理早衰 研究称性功能旺盛者更长寿 (2006-07-19)

    · 上班族应如何预防颈椎早衰症 (2006-07-10)
    · 颈椎早衰症你了解多少 (2006-06-28)
    · 精神长期处于紧张状态 男性白领警惕“性早衰” (2006-02-14)
    · 抗早衰要注意调节内分泌 (2005-11-23)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


办公室白领易患腿部血栓_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

办公室白领易患腿部血栓
发布日期：2007-03-13 生意人使用生意宝,生意越来越旺盛!

什么人最容易患腿部血栓？是频繁乘飞机经济舱长途旅行的人吗？新西兰医学专家最新研究发现，经常整天坐在电脑前一动不动的办公室白领更容易患腿部血栓。
腿部血栓是指腿部深静脉内形成的血栓，医学上称为“深静脉血栓形成”（DVT），通常是因腿部长时间不活动导致。如果形成的血栓破碎，部分随血液流到肺部，便可能阻塞肺部血管，导致呼吸困难，严重可致死。
研究人员先前研究发现，乘坐飞机经济舱长途旅行的人由于座位狭小，活动较少，加上飞机客舱内湿度低、气压低，乘客体内水分易散失，致使血液变稠，易形成腿部血栓。医学专家称之为“经济舱综合症”。
不过，新西兰医学专家理查德·比斯利12日说，最新调查发现，长期坐在电脑屏幕前不动的办公室白领比经常乘飞机长途旅行的人更容易患腿部血栓。
比斯利说，他们通过调查62名年龄65岁以下的腿部血栓患者发现，34%病人的病因是坐着工作时间太长，而仅3.4%的人患病前夕有过长途旅行经历。
他说，这一结果不难理解，比起乘飞机旅行，一些办公室白领坐着不动的时间更长。“人们现在工作时间太长，许多受访者每天工作12到14个小时，其间一直坐着，顶多每3、4个小时伸个懒腰，”比斯利说。他说，办公室白领中，易患腿部血栓的危险人群是信息技术行业从业人员和电话接线员。

（新华社提供，未经许可，严禁转载）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


倒春寒来袭 减衣别太急_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

倒春寒来袭 减衣别太急
发布日期：2007-03-09 生意人使用生意宝,生意越来越旺盛!

暖冬过后的阳春三月，一些地方却遭遇了倒春寒。专家提醒，早春天气冷暖不定，特别是暖冬之后更应预防呼吸道疾病和心脑血管疾病，减冬装不能操之过急。
第三军医大学新桥医院呼吸病专科医院院长钱桂生教授说，去年冬天，许多地方出现暖冬气候，这使空气变得干燥，而干燥的气候会大大削弱人体上呼吸道的防御功能。早春天气冷暖不定，因此很容易诱发各种呼吸道疾病，如流感、肺炎、哮喘等。
近日北方冷空气南下，一些地方出现倒春寒。钱桂生教授说，此时还需要特别防范心脑血管疾病和风湿性关节炎，因为暖冬和倒春寒的一热一冷，容易导致血管收缩和膨胀不规律，从而导致心脑血管疾病。
专家建议，倒春寒期间应注意饮食调理，可以适量喝茶和姜汤，多吃些芹菜、大蒜、洋葱、蘑菇和黑木耳等，这些食物中的膳食纤维等有利于降低血液黏稠度。此外，已经减掉冬衣的人在气温骤降时，切勿“懒得重新添衣”。
气象术语：倒春寒
初春（一般指三月）气温回升较快，而在春季后期（一般指4月或5月）5天的平均气温较正常年份偏低2℃以上时称为倒春寒。
春寒防“寒病”
冷空气袭来，与寒冷有关系的呼吸道疾病总喜欢出来“凑热闹”。302 医院感染七科主任陈国凤提醒市民，春寒提防“寒病”，一刻也不能放松。
气温骤变对呼吸道的影响最大，气管炎、支气管炎、肺炎、肺脓肿、肺结核、支气管哮喘等较严重的呼吸道疾病在这种天气下最易发作。呼吸道受冷空气刺激会引起免疫力下降，易诱发普通感冒、流行性感冒、流行性脑脊髓膜炎等呼吸道传染病。
3月6日惊蛰过后，虽然天气逐渐转暖，但天气依然复杂多变，乍寒乍暖仍是这一时期的天气特点。因此，人们应注意添衣保暖，冬装现在还不能脱掉。体育锻炼以不出汗或微出汗为宜。少带孩子到人流密集的公共场所游玩。风干物燥，容易上火，要多饮白开水。

（转载自“新华网”）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


春季室内少摆放绒毛玩具_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

春季室内少摆放绒毛玩具
发布日期：2007-03-19 生意人使用生意宝,生意越来越旺盛!

春季干燥，空气中常有许多肉眼看不见的粉尘，若吸入体内，会让人患上各种疾病。皮肤科专家提醒人们：在春天，最好暂时把喜爱的绒毛玩具收在柜子里，平时家中也要注意防尘。做到以下几点能让你远离粉尘伤害。
大风天要门窗紧闭。春季多风，风中不但携带大量粉尘，还有很多导致过敏的花粉。人们在开窗前最好先听天气预报，有风的日子还是少开窗为好。
绒毛装饰品能不摆就不摆。客厅、孩子房间尽量少铺地毯，少放绒毛玩具。这些装饰品很容易藏污纳垢，而且不容易清洗。
使用吸尘器时要开窗。吸尘器是利用涡轮的高速旋转，使机器内形成真空环境，然后将滤过粉尘的空气排回室内。万一粉尘过滤不净，再排出来的空气就会形成扬尘。因此，在使用吸尘器的时候要开窗，并把孩子领到不受影响的地方。
常用潮湿的抹布擦拭家具。经常用抹布擦拭家具，特别是电脑、电视这些容易“吸尘”的家用电器，这样降尘效果很好。但抹布要经常清洗。
在家多养些花草。可以在家种植一些像垂叶榕、橡皮树、幸运草等具有防尘去毒能力的植物。在除尘的同时，还能保持室内适宜的空气湿度。

（转载自《北京青年报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


早春对付慢性病，防比治重要_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

早春对付慢性病，防比治重要
发布日期：2007-02-27 生意人使用生意宝,生意越来越旺盛!

多年的社区卫生服务实践告诉我们：许多社区病人所患的慢性病、常见病，会随着气温的变化和生活方式的改变而发展。为此，每当季节变化时，我们社区的全科医师就会深入社区、进入家庭，对社区居民进行健康知识的教育传播，提醒社区居民科学生活、科学服药、科学运动，预防疾病的发生发展，预防并发症的出现和加重。
社区居民最常见的是高血压、冠心病及并发症的出现，我们来看看原因。一年四季中，冬季和春季是高血压、冠心病及并发症的高发季节。一旦患者出现并发症，情况大多都很严重，如脑卒中、心肌梗死等，而这些并发症的病死率和致残率都相当高，起病过程也相当紧急，患者往往命在弦上。所以，早春季节，做好高血压等慢性病及并发症的预防是重点。
预防慢性病，还得先从它们的发病原因说起——
环境因素
气温相对偏低，人体全身的小血管收缩，是导致血压升高的直接原因。正因为血管收缩使血管腔容积减小，血液量相对“过剩”，机体通过肾脏调节排尿增加，挤出了“多余的”水分，结果令循环血量减少，血液浓缩粘滞度增高。同样的道理，寒冷可以造成心脏血管发生痉挛，直接影响到心脏本身的血液供应。此外，寒冷天气易诱发感冒、支气管炎，是心绞痛和心肌梗死的主要诱因。
人为因素
不良的生活方式是导致疾病加重的诱因之一。
吃出病来 恰逢传统佳节，亲朋好友相聚杯盏交斛，美味佳肴、过量的烟酒、食物过于油腻、饱含蛋白、冬令进补不当等等，都会“吃出病来”。比如糖尿病、高血脂症、胆囊炎、胆石症、痛风、还有胃肠道疾病，不仅本身疾病会加重，还会互为因果，发生疾病的并发症。
玩出病来 长假期间，尽情玩乐、通宵熬夜、上网游戏、搓麻将等，机体始终处于兴奋状态。作为体内重要的应激激素，儿茶酚胺大量释放，心跳加快、血压升高，所以常会有患者突发脑溢血倒在麻将桌上的悲剧发生。
睡出病来 平日里工作繁忙，压力特别大，很多人有补觉的习惯，有些人甚至一天有三分之二的时间躺在床上，造成生物钟紊乱，影响身体内环境，越睡越累。
这些健康知识，让社区居民充分了解之后，防病的效果就慢慢凸显出来了。我们通过全科医师团队下沉社区，传播健康知识、干预不良生活行为，发现社区居民防病治病的依从性得到了提高，比较能够科学地吃、穿、住、行，疾病发生率也有所下降。
以今年初四、初五的门诊就诊人次为例，比去年同期下降了约15%至20%左右，其中暴饮暴食、不洁饮食造成的胃肠道疾病就诊率明显下降，因过度疲劳、过度饮食导致的高血压、糖尿病病人也有所下降。
慢性病发病率快速上升
所谓慢性病，即指包括高血压、冠心病、糖尿病、肿瘤等在内的一系列慢性非传染性疾病。随着生活水平的不断提高，上海市民慢性病发病率正以惊人的速度上升。上个世纪80年代，我国普查高血压患病率为7.73%，至本世纪初，上海的这一比例已上升至16%，接近西方国家；1978年，上海地区糖尿病患病率约为1.01%，至本世纪初则达5%。慢性病同时会引发一系列并发症，如心绞痛、心肌梗塞、脑血栓、急性感染、动脉粥样硬化、肾和视网膜微血管病变等，其致死率、致残率均相当高。慢性病，已取代传染病成为市民健康的最大威胁。
随着老年人比例日益扩大，社会老龄化愈发明显，把慢性病防治留在社区成为越来越重要的话题。目前，本市不少社区卫生服务中心的全科医师团队沉入社区，为社区居民开展防治教育，这将成为抵御慢性病威胁的一大突破口。

（转载自《解放日报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


防蛀、加钙说法欠科学 牙膏广告误导消费者_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

防蛀、加钙说法欠科学 牙膏广告误导消费者
发布日期：2007-03-06 生意人使用生意宝,生意越来越旺盛!

不少牙膏广告宣称自己“防蛀”、“加钙”，但在3日一次“口腔 健康与和谐消费”论坛上，与会的数十位权威口腔医学专家表示，目前我国口腔护理的首要任务不是防蛀，而是预防牙周病；牙齿上被酸腐蚀掉的钙也无法通过“加钙”牙膏补回去。不少牙膏广告在误导消费者。
图表：护牙的14个误区
口腔护理在我国已经成了一个日渐庞大的市场。2005年我国牙膏销售规模达45亿支，口腔清洁用品市场的规模接近78亿元。到2010年市场规模预计可达到181亿元。在激烈竞争中，一些牙膏生产企业开始炒作不科学的概念，有意无意误导消费者。针对眼下不少企业热捧的“防蛀”概念，四川大学华西口腔医学院的胡德渝教授指出，从临床上看，我国55%的失牙是由牙周疾病引起的，由龋齿造成的失牙只占很少一部分。
当前牙膏市场上出现的另一个不良现象是：厂商们都过分地强调牙膏的辅助功能，对于牙膏最基本的清洁功能往往视而不见。有些牙膏标榜可以美白，且在宣传中表明能在短时间内实现美白效果，实际上这完全不可能，做出这类承诺的企业因涉嫌虚假宣传而接过许多投诉。市场上还有不少标有“加钙”字样的牙膏，很多牙膏甚至以“加钙”为主要卖点，宣称具有最先进的氟加钙配方。中华口腔医学会会长王兴却指出，正常情况下，人体缺钙是不会在牙齿上表现出来的；补钙对牙齿钙缺失也没有治疗意义。专家呼吁有责任的厂家在市场宣传和推广时，给广大消费者提供一个真实、全面的消费参考，做到正确引导消费、和谐消费。 （王刘芳）
（转载自《北京日报》）
【打印】【关闭】
「相关报道」

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


研究发现：闻着玫瑰花香入睡有助增强记忆力_医药资讯_中国医药网

免责声明 | 帮助
法律声明 | 收藏
关于公司 | 联系
医药资讯
搜索
会员 密码
首页| 行业动态| 医药财经| 健康家园| 警示平台| 国际动态| 政策法规| 人才资讯 | 新品研发| 医药科技| 医疗器械| 保健食品| 仪器设备
您的位置：医药网首页 > 医药资讯 > 健康专题

研究发现：闻着玫瑰花香入睡有助增强记忆力
发布日期：2007-03-12 生意人使用生意宝,生意越来越旺盛!

德国吕贝克大学与汉堡-埃彭多夫大学医药中心的神经学家日前发表的研究报告显示，闻着玫瑰花香入睡，有助于增强记忆力。
这份研究报告已发表在9日出版的《科学》杂志上。研究人员招募了74名志愿者，让他们玩一个电脑记忆游戏，记住两张相同卡片在屏幕上的各自位置，然后再让他们戴上面具，吸入一股玫瑰花香。半小时后，研究人员将志愿者送入房间睡觉，并不断向房间中散播玫瑰香气，同时观察他们睡眠时的大脑活动状况。
志愿者醒来后，回忆之前记忆的卡片位置，准确率达到97%。然而，第二次在没有花香相伴入睡的情况下，他们记忆的准确率只有86%。
通常人在入睡20分钟后进入深度睡眠，这一阶段一般可持续超过一小时，并可能重复出现。研究结果显示，志愿者只有在深度睡眠阶段闻到玫瑰香气，记忆力才能得到显著提高。
研究者解释说，这是因为深度睡眠时，大脑皮层负责思考和计划的部分会向大脑深处主管记忆的海马状突起传递信息，而玫瑰香气能刺激大脑皮层活动，增强它向海马状突起发出信号的能力，从而强化人的记忆力。
德国神经学家还发现，辛辣味道也有助于增强记忆力。目前他们正在就此展开新研究。
另据《纽约时报》报道，这项研究成果将有助于治疗记忆衰退患者。在患者处于深度睡眠时采取适当的治疗措施，就能有效帮助他们增强记忆。此外，新发现或许还能给紧张备考的学生带来帮助。

（新华社提供，未经许可，严禁转载）
【打印】【关闭】
「相关报道」
    · 过量饮酒损害视神经导致记忆力下降 (2007-02-25)
    · 美国医学报告称：缺少睡眠不利于孩子培养记忆力 (2007-02-12)
    · 长寿基因能增强记忆力 (2007-01-04)
    · 研究显示化疗可能导致记忆力减退 (2006-12-04)
    · 科普：睡眠不足会损害记忆力 (2006-12-04)

    · 科普：睡眠时刺激大脑可能提高记忆力 (2006-11-07)
    · 高胆固醇饮食有损记忆力 (2006-11-02)
    · 研究称闹钟损害身体健康 影响血压记忆力 (2006-11-01)
    · 科普：吃草莓有助增强长期记忆力 (2006-10-25)
    · 多吃蔬菜衰老慢 水果不能防止记忆力减退 (2006-10-24)

发布区
· 企业新闻 | · 招商信息
· 代理信息 | · 展会信息
· 招聘信息 | · 求职信息
· 产品供应 | · 产品求购
· 论文发布 | · 技术项目
[ 健康导航 ]
健康用药 | 健康杂谈
饮食健康 | 关爱儿童
保健养生 | 关爱孕妇
心理健康 | 关爱老人
疾病信息 | 中药OTC
两性健康 | 西药OTC

[ 法规专题 ]
药品注册 | 保健食品
药品进出口 | 中药监管
执业药师 | 不良反应
特殊管理 | 器械注册

注册和认证
GAP | GCP
GLP | GMP
GSP | GUP
HACCP | ISO

信息发布声明
    浙江网盛科技股份有限公司对中国医药网上刊登之所有信息不声明或保证其内容之正确性或可靠性；您于此接受并承认信赖任何信息所生之风险应自行承担。浙江网盛科技股份有限公司，有权但无此义务，改善或更正所刊登信息任何部分之错误或疏失。
站内支持： | 企业邮箱 - 服务项目 - 联系我们 - 友情链接 - 法律声明 - 行业网址导航
兄弟站点： | ChemNet - 化工搜索 - 中国供应商 - 中国化工网 - 中国纺织网 - 服装网 - 中国农业网 - 国际FDC


食物热量查询

医 药 网 - 食 物 热 量 表

食品名称 | 重量(克) | 蛋白质(克) | 脂肪(克) | 糖(克) | 热量(千焦 / 千卡)
大米 | 100 | 6.7 | 0.8 | 76 | 1420 / 338.1
小米 | 100 | 9.7 | 1.7 | 77 | 1520 / 361.9
馒头 | 100 | 6.1 | 0.2 | 49 | 932 / 221.9
面条 | 100 | 7.4 | 1.4 | 57 | 1134 / 270
玉米面 | 100 | 9.6 | 4.3 | 72 | 1524 / 362.86
富强粉 | 100 | 1.1 | 0.4 | 72.9 | 1423 / 338.81
糯米粉 | 100 | 11.1 | 0.4 | 72.9 | 1424 / 339.05
面包 | 100 | 7.3 | 5.8 | 93 | 1524 / 362.86
馄吞皮 | 100 | 7.3 | 1.4 | 56.2 | 1120 / 266.67
血糯米 | 100 | 8.3 | 1.6 | 73.6 | 1436 / 341.9
鸡蛋 | 100 | 11.8 | 15 | 1.3 | 783 / 186.43
鸭蛋 | 100 | 13 | 14.7 | 1 | 781 / 185.95
蛋清 | 100 | 9.6 | 0.1 | 1.2 | 185 / 44.05
猪肉 | 100 | 16.9 | 29.2 | 1 | 1402 / 333.81
猪心 | 100 | 17.1 | 6.3 | - | 525 / 125
猪肝 | 100 | 20 | 4 | 3 | 537 / 127.86
猪肚 | 100 | 14.6 | 2.9 | 2 | 382 / 90.95
猪肾 | 100 | 15.5 | 4.8 | - | 441 / 105
牛肉 | 100 | 20.1 | 10.2 | - | 722 / 171.9
兔肉 | 100 | 21.2 | 0.4 | 0.2 | 373 / 88.81
鸽子 | 100 | 16.6 | 14.2 | 1.8 | 840 / 200
鹌鹑 | 100 | 16.6 | 14.2 | 1.8 | 840 / 200
鸡肉 | 100 | 23.3 | 1.2 | - | 440 / 104.76
鸡肝 | 100 | 18.2 | 3.5 | 2.1 | 463 / 110.24
鸡翅 | 100 | 23.3 | 1.2 | 0.1 | 440 / 104.76
鸡爪 | 100 | 24 | 16.4 | 2.7 | 1063 / 253.1
百页 | 100 | 50 | 19.3 | 5.2 | 1653 / 393.57
牛肚 | 100 | 14.8 | 3.7 | - | 391 / 93.1
羊肉 | 100 | 11.1 | 28.8 | 1 | 1290 / 307.14
鸭舌 | 100 | 14.4 | 15.6 | 0.8 | 631 / 150.24
鸭肉 | 100 | 16.5 | 7.4 | 0.1 | 560 / 133.33
鸭肝 | 100 | 17.1 | 4.8 | 6.8 | 575 / 136.9
牛奶 | 100 | 3.3 | 3.6 | 6.1 | 285 / 67.86
豆浆 | 100 | 4.4 | 1.9 | 2.1 | 177 / 42.14
麦乳精 | 100 | 5.4 | 6.2 | 37.7 | 1112 / 264.76
啤酒 | 100 | - | - | - | 140 / 33.33
韭黄 | 100 | 1.8 | 0.2 | 2 | 66 / 15.71
青椒 | 100 | 0.8 | 0.1 | 4.5 | 96 / 22.86
蘑菇 | 100 | 2.8 | 0.2 | 2.4 | 96 / 22.86
草菇 | 100 | 32 | 1.4 | 24 | 1000 / 238.1
金针菇 | 100 | 2.1 | 0.4 | 3.7 | 113 / 26.9
香菇 | 100 | 12.1 | 1.8 | 59.6 | 1265 / 301.19
西兰花 | 100 | 2.4 | 0.2 | 3.2 | 100 / 23.81
青豆 | 100 | 15.1 | 7 | 13.9 | 753 / 179.29
荷兰豆 | 100 | 3.5 | 0.4 | 7 | 193.7 / 46.12
豆苗 | 100 | 4.6 | 0.8 | 3 | 150 / 35.71
蚕豆 | 100 | 8.8 | 0.5 | 13.8 | 398 / 94.76
草头 | 100 | 5.9 | 0.1 | 9.6 | 264 / 62.86
紫菜 | 100 | 14 | 1.2 | 36.8 | 1112 / 264.76
萝卜 | 100 | 0.8 | 0.1 | 3.2 | 72 / 17.14
豆芽 | 100 | 2 | 0.26 | 1.8 | 76 / 18.1
小红萝卜 | 100 | 0.9 | 0.2 | 3.8 | 88 / 20.95
鸡毛菜 | 100 | 1.7 | 0.4 | 2.5 | 84 / 20
雪菜 | 100 | 1.5 | 0.4 | 4.12 | 108 / 25.71
芹菜 | 100 | 0.5 | 0.4 | 3.1 | 76 / 18.1
黄豆 | 100 | 32.4 | 18.8 | 20.8 | 1600 / 380.95
卷心菜 | 100 | 1.2 | 0.2 | 3.6 | 88 / 20.95
黄瓜 | 100 | 0.7 | 0.2 | 2 | 54 / 12.86
丝瓜 | 100 | 1.4 | 0.1 | 4.3 | 100 / 23.81
苦瓜 | 100 | 1 | 0.2 | 3.4 | 80 / 19.05
茄子 | 100 | 1 | 0.3 | 4.1 | 100 / 23.81
冬笋 | 100 | 3 | 0.2 | 1.2 | 84 / 20
花生仁 | 100 | 24.3 | 48.7 | 15.3 | 2504 / 596.19
绿豆 | 100 | 23 | 1.5 | 57.8 | 1328 / 316.19
鱿鱼 | 100 | 15.1 | 0.8 | 2 | 322 / 76.67
虾皮干 | 100 | 39.3 | 3.1 | 9.1 | 916 / 218.1
海蛰 | 100 | 12.4 | 0.1 | 4.1 | 272 / 64.76
海参 | 100 | 21.4 | 0.3 | 1 | 267 / 63.57
鳝丝 | 100 | 17.2 | 1.2 | 0.6 | 343 / 81.67
黑鱼 | 100 | 18.8 | 0.8 | 0 | 342 / 81.43
目鱼 | 100 | 13 | 0.7 | 1.4 | 268 / 63.81
海带 | 100 | 5.8 | 0.4 | 22.4 | 486 / 115.71
虾仁 | 100 | 17.3 | 0.66 | 0 | 320 / 76.19
螺狮肉 | 100 | 11.4 | 3.8 | 1.52 | 360 / 85.71
甲鱼 | 100 | 15.3 | 1.1 | 26.6 | 745 / 177.38
基围虾 | 100 | 18.7 | 4.3 | - | 300 / 71.43
虾 | 100 | 16.3 | 1.3 | 0.1 | 326 / 77.62
蛤蜊肉 | 100 | 51.3 | 6.4 | 21.7 | 1466 / 349.05
对虾 | 100 | 20.5 | 0.7 | 0.2 | 377 / 89.76
海米干 | 100 | 47.5 | 0.5 | - | 820 / 195.24
螃蟹 | 100 | 14 | 2.6 | 1 | 345 / 82.14
鲫鱼 | 100 | 13.1 | 1.1 | 0.1 | 261 / 62.14
黄花鱼 | 100 | 17.3 | 0.7 | 0.3 | 303 / 72.14
鲑鱼 | 100 | 14.8 | 8.6 | - | 581 / 138.33
带鱼 | 100 | 15.8 | 3.4 | 2.1 | 421 / 100.24
干贝 | 100 | 63.6 | 3.2 | 15.2 | 1432 / 340.95
青鱼 | 100 | 16 | 2.6 | 2.3 | 401 / 95.48
鲜贝 | 100 | 14.8 | 0.1 | 3.4 | 309 / 73.57
尤鱼 | 100 | 15.1 | 0.8 | 2.4 | 323 / 76.9
河虾 | 100 | 17.5 | 0.6 | 0 | 318 / 75.71
蛏肉 | 100 | 7.1 | 1.1 | 2.4 | 201 / 47.86
比目鱼 | 100 | 9.3 | 9.1 | - | 501 / 119.29
鲤鱼 | 100 | 18.1 | 1.6 | 0.2 | 365 / 86.9
豆腐 | 100 | 7.4 | 3.5 | 3 | 295 / 70.24
豆腐丝，百页 | 100 | 21.5 | 7.9 | 7 | 780 / 185.71
豆腐脑，豆腐花 | 100 | 5.3 | 1.9 | 1 | 175 / 41.67
豆腐衣 | 100 | 43.2 | 26 | 12.1 | 1912 / 455.24
豆腐干 | 100 | 15.6 | 0.8 | 4.1 | 340 / 80.95
冰激凌 | 100 | 3.7 | 8.6 | 23.8 | 785 / 186.9
蛋糕 | 100 | 7.9 | 4.2 | 64 | 1340 / 319.05
巧克力 | 100 | 10 | 28.7 | 57.2 | 2320 / 552.38
酱油 | 100 | 0.89 | 0.2 | 0.8 | 34 / 8.1
麻油 | 100 | 0 | 10 | 0 | 376 / 89.52
植物油 | 100 | 0 | 10 | 0 | 376 / 89.52
糖 | 100 | 0.04 | 0 | 10 | 166 / 39.52
猪油 | 100 | 0 | 9.9 | 0 | 374 / 89.05
色拉油 | 100 | 0 | 10 | 10 | 375 / 89.29
姜 | 100 | 1.2 | 0.6 | 10.8 | 232 / 55.24
花雕 | 100 | - | - | - | 352 / 83.81
食品名称 | 重量(克) | 蛋白质(克) | 脂肪(克) | 糖(克) | 热量(千焦 / 千卡)


健康家园-中国医药网

医药网-精神状态测试

随着现代生活节奏的加快，人们精神生活方面的压力愈来愈大。要通过必要的措施和途径来减少这种压力，以保持最佳精神状况。本测验可提供精神状况的咨询。

1、在做事条理性方面，更接近：
每晚准备好明天上班要带的东西。
家庭摆设井井有条。随手可取。
每天晚上要花许多时间找东西。
2、做事的态度更接近：
凡是能做的，耐心做，决不拖拉。
遇到困难，不勉强自己，有时重做。
得过且过，“明天再做”。
3、当遇到使自己失望的事时，你的反应如何：
能控制住感情，冷静思考后行动。
开始有些激动，最终能够控制自己。
有时麻木不仁，有时惊惶失措。
4、与周围人相处时，自我感觉如何？
能互相尊重，和睦相处。
与家人还可以，与其他人无所谓好坏。
对周围人疑虑重重。
5、假日或业余时间，是怎样度过的？
事先己有充分安排。
根据当时的心情，即兴作出决定。
用于休息，很少外出。
6、睡眠情况如何？
睡眠充裕，醒后很舒服。
睡得不深，易醒。
有失眠症，且常做恶梦。
7、对待本职工作，有何看法？
觉得很有意义，工作愉快。
习以为常，没什么看法。
把工作看成负担，没有兴趣。
8、当你生病时如何做？
立即去医院。
实在忍不住才去医院。
自己找些药服用。
9、对自己的记忆力，有何评价？
和以往一样，没什么异常。
最近发生的事也难以记起。
过去发生的事已想不起来了。
注意：请完整回答所有选项的问题!


健康家园-中国医药网

医药网-疲劳指数小测试

（ 1 ）每周工作至少加班三天以上。
是 否

（ 2 ）工作中的“空中飞人”，需要频繁出差，倒时差。
是 否

（ 3 ）脸色难得有红润的时候，还经常顶着个大眼袋。
是 否

（ 4 ）刚过30岁，已经有失眠的习惯？数着绵羊还是睡不着，需要靠药物解决。
是 否

（ 5 ）对所有的爱好都失去了兴致，整个人懒洋洋的，一有空闲就赖在家里不想动。
是 否

（ 6 ）外出坐车时，哪怕一小会儿，靠在座椅上一闭上眼睛就来睡意
是 否

（ 7 ）午饭过后，倦意阵阵，精神无法集中，思维飞到了十万八千里之外。
是 否

（ 8 ）是否经常性厌于思考问题。
是 否

（ 9 ）眼睛时常有疲劳的感觉，眼无神，眼发涩，眼发干等情况。
是 否

（ 10 ）你从事的是以下职业：职业经理人、广告人、公关顾问、咨询顾问、媒体工作者、职业白领、销售人员、IT人员、医务工作者
是 否

注意：请完整回答所有选项的问题!


健康家园-中国医药网

医药网 - 睡眠质量等级自测

１． 您的睡眠状况是：（主症）
a.睡眠时常觉醒或睡而不实，晨醒过早，但不影响工作
b.偶有失眠，但尚能坚持工作
c.睡眠不足4小时，影响正常工作
d.经常不眠，难以坚持正常工作
２． 您是否有健忘的症状：（次症）：
a.偶尔有记忆力减弱
b.记忆力减弱，但能坚持正常工作和生活
c.记忆力明显减弱，影响正常工作和生活
３． 您是否经常有神疲乏力的感觉：（次症）
a.精神不振，可坚持正常工作
b.精神疲乏，勉强坚持正常工作
c.精神极度疲乏，不能坚持正常工作
４． 您是否经常感觉腰膝酸软：（次症）
a.活动后腰膝酸软，可坚持正常工作
b.经常出现腰膝酸软，勉强坚持正常工作及生活
c.腰膝酸软，不能坚持正常工作和生活
５． 您是否经常头晕耳鸣：（次症）
a.偶有头晕耳鸣
b.经常头晕耳鸣，但能坚持正常工作和生活
c.头晕耳鸣，影响正常工作和学习
６． 您是否经常出现少气懒言的状况：（次症）
a.不喜多言，不问则不答
b.懒于言语，多问少答
c.不欲言语，呈无欲状
７． 您是否有心悸的现象：（次症）
a.偶有心悸
b.经常出现心悸，但能坚持正常工作
c.心悸明显，影响正常工作
８． 您是否经常感觉心烦：（次症）
a.有时心烦，自我劝慰后安静下来
b.经常心烦，难以自我劝慰，但休息后可以平静
c.心烦意乱，影响工作和休息
注意：请完整回答所有选项的问题!


健康家园-中国医药网

医药网-心理年龄小测试

1、下决心做某事后便立刻去做。 | 是: 否: 中间:
2、往往凭经验办事。 | 是: 否: 中间:
3、对任何事情都有探索精神。 | 是: 否: 中间:
4、说话慢而且罗索。 | 是: 否: 中间:
5、健忘。 | 是: 否: 中间:
6、怕烦心、怕做事、不想活动。 | 是: 否: 中间:
7、喜欢计较小事。 | 是: 否: 中间:
8、喜欢参加各种活动。 | 是: 否: 中间:
9、日益固执起来。 | 是: 否: 中间:
10、对什么事情都有好奇心。 | 是: 否: 中间:
11、有强烈的生活追求。 | 是: 否: 中间:
12、难以控制感情。 | 是: 否: 中间:
13、容易嫉妒别人，易悲伤。 | 是: 否: 中间:
14、见到不合理的事不那么气愤了。 | 是: 否: 中间:
15、不喜欢看推理小说。 | 是: 否: 中间:
16、对电影和爱情小说日益失去兴趣。 | 是: 否: 中间:
17、做事情缺乏持久性。 | 是: 否: 中间:
18、不愿意改变旧习惯。 | 是: 否: 中间:
19、喜欢回忆过去。 | 是: 否: 中间:
20、学习新鲜事物感到困难。 | 是: 否: 中间:
21、十分注意自己身体的变化。 | 是: 否: 中间:
22、生活兴趣的范围变小了。 | 是: 否: 中间:
23、看书的速度加快。 | 是: 否: 中间:
24、动作不够灵活。 | 是: 否: 中间:
25、消除疲劳感很慢。 | 是: 否: 中间:
26、晚上不如早晨和上午头脑清醒。 | 是: 否: 中间:
27、对生活中的挫折感到烦恼。 | 是: 否: 中间:
28、缺乏自信心。 | 是: 否: 中间:
29、集中精力思考有困难。 | 是: 否: 中间:
30、工作效率低。 | 是: 否: 中间:
注意：请完整回答所有选项的问题!


女子标准体重查询页面

医药网－标准体重查询页面
女子标准体重(单位：公斤)
身高cm 年龄 | 152 | 156 | 160 | 162 | 164 | 166 | 168 | 170 | 172 | 176
19 | 46 | 47 | 49 | 50 | 51 | 52 | 54 | 56 | 57 | 60
21 | 46 | 47 | 49 | 50 | 51 | 52 | 54 | 56 | 57 | 60
23 | 46 | 47 | 49 | 50 | 51 | 52 | 54 | 56 | 57 | 60
25 | 46 | 48 | 49 | 50 | 51 | 53 | 55 | 56 | 57 | 61
27 | 47 | 48 | 50 | 51 | 52 | 53 | 55 | 56 | 58 | 61
29 | 47 | 49 | 51 | 52 | 53 | 54 | 56 | 58 | 59 | 62
31 | 48 | 49 | 51 | 52 | 53 | 54 | 56 | 58 | 59 | 62
33 | 48 | 50 | 51 | 52 | 53 | 55 | 57 | 58 | 59 | 63
35 | 49 | 50 | 52 | 52 | 53 | 55 | 57 | 59 | 60 | 63
37 | 49 | 51 | 53 | 53 | 54 | 56 | 59 | 60 | 61 | 64
39 | 50 | 52 | 53 | 53 | 55 | 57 | 59 | 60 | 61 | 65
41 | 51 | 52 | 54 | 54 | 55 | 57 | 59 | 61 | 62 | 65
43 | 51 | 53 | 55 | 55 | 56 | 58 | 60 | 62 | 63 | 66
45 | 52 | 53 | 55 | 55 | 57 | 58 | 60 | 62 | 63 | 66
47 | 52 | 53 | 57 | 57 | 57 | 58 | 60 | 62 | 63 | 67
49 | 52 | 53 | 56 | 56 | 57 | 59 | 60 | 62 | 63 | 67
51 | 52 | 54 | 56 | 56 | 57 | 59 | 61 | 62 | 63 | 67
53 | 53 | 54 | 56 | 56 | 58 | 59 | 61 | 62 | 64 | 67
55 | 53 | 54 | 56 | 57 | 58 | 60 | 61 | 63 | 64 | 67
57 | 53 | 55 | 56 | 57 | 58 | 60 | 61 | 63 | 64 | 68
59 | 53 | 55 | 56 | 57 | 58 | 60 | 61 | 63 | 64 | 68
61 | 53 | 54 | 56 | 56 | 57 | 59 | 61 | 63 | 64 | 67
63 | 52 | 54 | 55 | 56 | 57 | 59 | 61 | 62 | 63 | 67
65 | 52 | 54 | 55 | 56 | 57 | 59 | 61 | 62 | 63 | 66
67 | 52 | 54 | 55 | 56 | 57 | 59 | 61 | 62 | 63 | 66
69 | 52 | 54 | 55 | 56 | 57 | 59 | 61 | 62 | 63 | 66
年龄 身高cm | 152 | 156 | 160 | 162 | 164 | 166 | 168 | 170 | 172 | 176


生意宝广告交换

机电商情网
机电企业商情与人才服务专业网站
http://www.jd37.com
中国安防门户网站TOP20
中国安防门户网站TOP20,欢迎参评，欢迎入网，每月更新1次
http://www.secu.com.cn/alexa/
机电类信息排行榜TOP10
只要您想，您也可以加入，全部免费，等待您的参与！
http://www.jd37.com/tongji/phb.asp
化工设备网
出色源自专业本色!服务热线:025-52312618/28/58
http://www.cheme.cn


医药搜索--医药网数据库,医药数据-药品检索-药品数据-药品搜索-药店-医院-药品生产企业-医疗器械-保健食品-药包材-中医药

数据库

招商

资讯

产品

企业

供求

中医药

法规

站点

更多>>
29大数据库——商机搜索！数据搜索，一搜搞定！


生意宝广告交换

设计师的好帮手.设计字库
设计字库.设计符号.符号字库.
http://www.fhzk.com
九龙部落.艺术沙龙
九龙部落中国艺术之乡.
http://jl.3g838.com
写真喷绘.标识雕刻价格信息在杭州广告设计指南
广告设计.设计制作在杭州广告指南
http://sw.cncorel.com
中国钢材价格网
每天免费提供近万条钢材价格资讯
http://www.zh818.com/


生意宝广告交换

中国霓虹灯网、霓虹灯品牌推广
杭州霓虹灯,霓虹灯社区,霓虹灯商务，霓虹灯文化,霓虹灯培训
http://www.nhd365.com
中国农资商务网
终身免费服务，提供企业供应平台，免费赠送诚信网站，加盟Tel:13345292366
http://www.nz100.com
中华洗网-国内第一家与洗有关的专业网站
登陆中华洗网，了解最全面的洗染以及连锁行业信息，享受“网上洗衣”，加盟最知名的洗衣连锁店！
http://www.chinawashing.com/
福建五金机电网-五金机电行业门户
企业黄页 、 供求信息发布、 人才频道 、 行业资讯 、 机电论坛、网络广告与资讯互动为一体的电子商务服务平台！
http://www.999w.cn


生意宝广告交换

兴和畜牧设备器械超市
专业畜牧设备器械超市
http://www.xing-he.com
中国泵商务网
离心泵 耐腐蚀泵 控制柜 流程泵 排污泵 杂质泵 井用泵 混流轴流泵 化工泵
http://www.cnpump.com.cn/
免费为环保企业做广告-中国环保行业联盟-环保企业必备
免费为环保企业做广告-环保设备，水处理，空气净化，节能设备，仪器仪表，消音降噪设备，过滤除尘设备
http://www.cctvep.com
光盘印刷
光盘印刷诚招各级代理
http://www.hzbob.net/


生意宝广告交换

中国劳保用品资讯网
免费注册免费使用，立刻拥有自己的网站。
http://www.lbzxw.com
中国服装网
服装行业权威资讯传媒
http://www.am51.com
中国蚕桑网
打造蚕桑行业的门户网站蚕,桑树,栽桑养蚕,蚕业,茧,丝绸,蚕桑,蚕种,蚕桑品种,副业加工
http://www.cansang.com
OID编码网-家电产品身份系统
家电企业及产品身份证颁发及管理，家电企业及产品准确搜索
http://www.oid.cc/


生意宝广告交换

华夏农机网
华夏农机网,农机人自己的家园!
http://www.hxnjw.com/
中国边坡网
中国边坡网是国内专业的岩土边坡工程第一行业网站，是边坡相关的建筑结构、道路桥梁、岩土地基、隧道、水利水工、地质灾害等。
http://www.slope.cn
竹炭玩具
竹炭玩具城.中国竹炭玩具城.
http://wjc.logo21.com.cn
中国假发网
中国假发网－中国发制品网上贸易市场．球迷假发，节日假发，影视假发，时尚假发，夜光假发
http://www.51wig.com/


生意宝广告交换

电力产品网-电力行业的专业网站
电力产品供求,企业推广,电力会展招投标,电力科技,资讯,人才,手册,博客,排行
http://www.powerproduct.com
世界贸易网址大全
发现一个世界商业贸易网址大全，实用，真好！与你分享： http://www.giftbbs.net/site/
http://www.giftbbs.net/site/
企贸通提供免费企业服务,企业会员,网站,贸易等
免费网站和域名,更有免费网上贸易.免费电影,免费空间,网上购物等
http://china.qmt.cn
免费推广.产品推广.网站推广
有产品还要推广！推广要专家.
http://www.51tg8.com


生意宝广告交换

中国电器城
全球最大的网上电器贸易市场-为你提供电器产品|电器资讯|企业名录
http://www.325604.com
上海插头插座网！行业用户首选网站
国内目前唯一的最专业、最权威的插头插座行业类资讯及线上采购网站。
http://www.shsap.com
中国纺织存货网
收购库存面料、服装等纺织品存货
http://www.cunhuo.com
免费为环保企业做广告-中国环保行业联盟-环保企业必备
免费为环保企业做广告-环保设备，水处理，空气净化，节能设备，仪器仪表，消音降噪设备，过滤除尘设备
http://www.cctvep.com


生意宝广告交换

中国丙纶网
中国丙纶网集行情资讯、外贸实战、设备技术、行业展会、专家咨询、软件服务及电子商务个性化专业营销于一体，成为互联网业丙纶领域内的强劲品牌。
http://www.ppfibre.cn/web/images/cs-7.gif
大量收购纺织品存货
益达纺织品存货贸易（江苏）有限公司长期大量回收服装(男装、女装、童装)；布料(针织布、梭织布)；辅料(拉链、花边、橡筋、线、胶袋、钮扣)等纺织品存货。
http://www.cunhuo.com
中国边坡网
中国边坡网是国内专业的岩土边坡工程第一行业网站，是边坡相关的建筑结构、道路桥梁、岩土地基、隧道、水利水工、地质灾害等。
http://www.slope.cn
中国安防产品网--安防技术及产品的主导网站
目前安防行业客户量最多、数据最丰富、访问量最高的行业专业网站
http://www.secu.com.cn