药品生产监督管理办法_政策法规_中国医药网

政策法规首页
药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
药品生产监督管理办法
（2004年8月5日国家食品药品监督管理局令第14号公布，自公布之日起施行）
第一章 总 则
第一条 为加强药品生产的监督管理，根据《中华人民共和国药品管理法》、《中华人民共和国药品管理法实施条例》（以下简称《药品管理法》、《药品管理法实施条例》），制定本办法。
第二条 药品生产监督管理是指（食品）药品监督管理部门依法对药品生产条件和生产过程进行审查、许可、监督检查等管理活动。
第三条 国家食品药品监督管理局主管全国药品生产监督管理工作；省、自治区、直辖市（食品）药品监督管理部门负责本行政区域内的药品生产监督管理工作。
第二章 开办药品生产企业的申请与审批
第四条 开办药品生产企业，除应当符合国家制定的药品行业发展规划和产业政策外，还应当符合以下条件：
（一）具有依法经过资格认定的药学技术人员、工程技术人员及相应的技术工人，企业法定代表人或者企业负责人、质量负责人无《药品管理法》第七十六条规定的情形；
（二）具有与其药品生产相适应的厂房、设施和卫生环境；
（三）具有能对所生产药品进行质量管理和质量检验的机构、人员以及必要的仪器设备；
（四）具有保证药品质量的规章制度。
国家有关法律、法规对生产麻醉药品、精神药品、医疗用毒性药品、放射性药品、药品类易制毒化学品等另有规定的，依照其规定。
第五条 开办药品生产企业的申请人，应当向拟办企业所在地省、自治区、直辖市（食品）药品监督管理部门提出申请，并提交以下材料：
（一）申请人的基本情况及其相关证明文件；
（二）拟办企业的基本情况，包括拟办企业名称、生产品种、剂型、设备、工艺及生产能力；拟办企业的场地、周边环境、基础设施等条件说明以及投资规模等情况说明；
（三）工商行政管理部门出具的拟办企业名称预先核准通知书，生产地址及注册地址、企业类型、法定代表人或者企业负责人；
（四）拟办企业的组织机构图（注明各部门的职责及相互关系、部门负责人）；
（五）拟办企业的法定代表人、企业负责人、部门负责人简历，学历和职称证书；依法经过资格认定的药学及相关专业技术人员、工程技术人员、技术工人登记表，并标明所在部门及岗位；高级、中级、初级技术人员的比例情况表；
（六）拟办企业的周边环境图、总平面布置图、仓储平面布置图、质量检验场所平面布置图；
（七）拟办企业生产工艺布局平面图（包括更衣室、盥洗间、人流和物流通道、气闸等，并标明人、物流向和空气洁净度等级），空气净化系统的送风、回风、排风平面布置图，工艺设备平面布置图；
（八）拟生产的范围、剂型、品种、质量标准及依据；
（九）拟生产剂型及品种的工艺流程图，并注明主要质量控制点与项目；
（十）空气净化系统、制水系统、主要设备验证概况；生产、检验仪器、仪表、衡器校验情况；
（十一）主要生产设备及检验仪器目录；
（十二）拟办企业生产管理、质量管理文件目录。
申请人应当对其申请材料全部内容的真实性负责。
第六条 药品生产企业将部分生产车间分立，形成独立药品生产企业的，按照本办法第四条、第五条的规定办理《药品生产许可证》。
第七条 省、自治区、直辖市（食品）药品监督管理部门收到申请后，应当根据下列情况分别作出处理：
（一）申请事项依法不属于本部门职权范围的，应当即时作出不予受理的决定，并告知申请人向有关行政机关申请；
（二）申请材料存在可以当场更正的错误的，应当允许申请人当场更正；
（三）申请材料不齐全或者不符合形式审查要求的，应当当场或者在5个工作日内发给申请人《补正材料通知书》，一次性告知申请人需要补正的全部内容，逾期不告知的，自收到申请材料之日起即为受理；
（四）申请材料齐全、符合形式审查要求，或者申请人按照要求提交全部补正材料的，予以受理。
省、自治区、直辖市（食品）药品监督管理部门受理或者不予受理药品生产企业开办申请的，应当出具加盖本部门受理专用印章并注明日期的《受理通知书》或者《不予受理通知书》。
第八条 省、自治区、直辖市（食品）药品监督管理部门应当自收到申请之日起30个工作日内，作出决定。
经审查符合规定的，予以批准，并自书面批准决定作出之日起10个工作日内核发《药品生产许可证》；不符合规定的，作出不予批准的书面决定，并说明理由，同时告知申请人享有依法申请行政复议或者提起行政诉讼的权利。
第九条 新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型的，应当自取得药品生产证明文件或者经批准正式生产之日起30日内，按照国家食品药品监督管理局的规定向相应的（食品）药品监督管理部门申请《药品生产质量管理规范》认证。
第十条 省、自治区、直辖市（食品）药品监督管理部门应当在行政机关的网站和办公场所公示申请《药品生产许可证》所需要的条件、程序、期限、需要提交的全部材料的目录和申请书示范文本等。
省、自治区、直辖市（食品）药品监督管理部门颁发《药品生产许可证》的有关信息，应当予以公开，公众有权查阅。
第十一条 省、自治区、直辖市（食品）药品监督管理部门对药品生产企业开办申请进行审查时，应当公示审批过程和审批结果。申请人和利害关系人可以对直接关系其重大利益的事项提交书面意见进行陈述和申辩。
第十二条 药品生产企业开办申请直接涉及申请人与他人之间重大利益关系的，省、自治区、直辖市（食品）药品监督管理部门应当告知申请人、利害关系人可以依照法律、法规以及国家食品药品监督管理局的其他规定享有申请听证的权利；在对药品生产企业开办申请进行审查时，省、自治区、直辖市（食品）药品监督管理部门认为涉及公共利益的重大许可事项，应当向社会公告，并举行听证。
第三章 药品生产许可证管理
第十三条 《药品生产许可证》分正本和副本，正本、副本具有同等法律效力，有效期为5年。
《药品生产许可证》由国家食品药品监督管理局统一印制。
第十四条 《药品生产许可证》应当载明许可证编号、企业名称、法定代表人、企业负责人、企业类型、注册地址、生产地址、生产范围、发证机关、发证日期、有效期限等项目。其中由（食品）药品监督管理部门核准的许可事项为：企业负责人、生产范围、生产地址。
企业名称、法定代表人、注册地址、企业类型等项目应当与工商行政管理部门核发的营业执照中载明的相关内容一致。
企业名称应当符合药品生产企业分类管理的原则；生产地址按照药品实际生产地址填写；许可证编号和生产范围按照国家食品药品监督管理局规定的方法和类别填写。
第十五条 《药品生产许可证》变更分为许可事项变更和登记事项变更。
许可事项变更是指企业负责人、生产范围、生产地址的变更。
登记事项变更是指本办法第十四条第二款所列事项的变更。
第十六条 药品生产企业变更《药品生产许可证》许可事项的，应当在原许可事项发生变更30日前，向原发证机关提出《药品生产许可证》变更申请。未经批准，不得擅自变更许可事项。
原发证机关应当自收到企业变更申请之日起15个工作日内作出是否准予变更的决定。不予变更的，应当书面说明理由，并告知申请人享有依法申请行政复议或者提起行政诉讼的权利。
变更生产范围或者生产地址的，药品生产企业应当按照本办法第五条的规定提交涉及变更内容的有关材料，并报经所在地省、自治区、直辖市（食品）药品监督管理部门审查决定。
药品生产企业依法办理《药品生产许可证》许可事项的变更手续后，应当及时向工商行政管理部门办理企业注册登记的变更手续。
第十七条 药品生产企业变更《药品生产许可证》登记事项的，应当在工商行政管理部门核准变更后30日内，向原发证机关申请《药品生产许可证》变更登记。原发证机关应当自收到企业变更申请之日起15个工作日内办理变更手续。
第十八条 《药品生产许可证》变更后，原发证机关应当在《药品生产许可证》副本上记录变更的内容和时间，并按照变更后的内容重新核发《药品生产许可证》正本，收回原《药品生产许可证》正本，变更后的《药品生产许可证》有效期不变。
第十九条 《药品生产许可证》有效期届满，需要继续生产药品的，药品生产企业应当在有效期届满前6个月，向原发证机关申请换发《药品生产许可证》。
原发证机关结合企业遵守法律法规、《药品生产质量管理规范》和质量体系运行情况，按照本办法关于药品生产企业开办的程序和要求进行审查，在《药品生产许可证》有效期届满前作出是否准予其换证的决定。符合规定准予换证的，收回原证，换发新证；不符合规定的，作出不予换证的书面决定，并说明理由，同时告知申请人享有依法申请行政复议或者提起行政诉讼的权利；逾期未作出决定的，视为同意换证，并予补办相应手续。
第二十条 药品生产企业终止生产药品或者关闭的，由原发证机关缴销《药品生产许可证》，并通知工商行政管理部门。
第二十一条 《药品生产许可证》遗失的，药品生产企业应当立即向原发证机关申请补发，并在原发证机关指定的媒体上登载遗失声明。原发证机关在企业登载遗失声明之日起满1个月后，按照原核准事项在10个工作日内补发《药品生产许可证》。
第二十二条 任何单位或者个人不得伪造、变造、买卖、出租、出借《药品生产许可证》。
第二十三条 省、自治区、直辖市（食品）药品监督管理部门应当将《药品生产许可证》核发、换发、变更、补发、吊销、撤销、缴销、注销等办理情况，在办理工作完成后20个工作日内报国家食品药品监督管理局备案。对依法收回、作废的《药品生产许可证》，发证机关应当建档保存5年。
第四章 药品委托生产的管理
第二十四条 药品委托生产的委托方应当是取得该药品批准文号的药品生产企业。
第二十五条 药品委托生产的受托方应当是持有与生产该药品的生产条件相适应的《药品生产质量管理规范》认证证书的药品生产企业。
第二十六条 委托方负责委托生产药品的质量和销售。委托方应当对受托方的生产条件、生产技术水平和质量管理状况进行详细考查，应当向受托方提供委托生产药品的技术和质量文件，对生产全过程进行指导和监督。
受托方应当按照《药品生产质量管理规范》进行生产，并按照规定保存所有受托生产文件和记录。
第二十七条 委托生产药品的双方应当签署合同，内容应当包括双方的权利与义务，并具体规定双方在药品委托生产技术、质量控制等方面的权利与义务，且应当符合国家有关药品管理的法律法规。
第二十八条 注射剂、生物制品（不含疫苗制品、血液制品）和跨省、自治区、直辖市的药品委托生产申请，由国家食品药品监督管理局负责受理和审批。
疫苗制品、血液制品以及国家食品药品监督管理局规定的其他药品不得委托生产。
麻醉药品、精神药品、医疗用毒性药品、放射性药品、药品类易制毒化学品的委托生产按照有关法律法规规定办理。
第二十九条 本办法第二十八条规定之外的其他药品委托生产申请，由委托生产双方所在地省、自治区、直辖市（食品）药品监督管理部门负责受理和审批。
第三十条 药品委托生产的，由委托方向国家食品药品监督管理局或者省、自治区、直辖市（食品）药品监督管理部门提出申请，并提交本办法第三十四条规定的申请材料。（食品）药品监督管理部门参照本办法第七条的规定进行受理。
第三十一条 受理申请的（食品）药品监督管理部门应当自受理之日起20个工作日内，按照本章规定的条件对药品委托生产的申请进行审查，并作出决定；20个工作日内不能作出决定的，经本部门负责人批准，可以延长10个工作日，并应当将延长期限的理由告知委托方。
经审查符合规定的，予以批准，并自书面批准决定作出之日起10个工作日内向委托方发放《药品委托生产批件》；不符合规定的，书面通知委托方并说明理由，同时告知其享有依法申请行政复议或者提起行政诉讼的权利。
第三十二条 《药品委托生产批件》有效期不得超过2年，且不得超过该药品批准证明文件规定的有效期限。
第三十三条 《药品委托生产批件》有效期届满需要继续委托生产的，委托方应当在有效期届满30日前，按照本办法第三十四条的规定提交有关材料，办理延期手续。
委托生产合同终止的，委托方应当及时办理《药品委托生产批件》的注销手续。
第三十四条 药品委托生产申请材料项目：
（一）委托方和受托方的《药品生产许可证》、营业执照复印件；
（二）受托方《药品生产质量管理规范》认证证书复印件；
（三）委托方对受托方生产和质量保证条件的考核情况；
（四）委托方拟委托生产药品的批准证明文件复印件并附质量标准、生产工艺，包装、标签和使用说明书实样；
（五）委托生产药品拟采用的包装、标签和使用说明书式样及色标；
（六）委托生产合同；
（七）受托方所在地省级药品检验所出具的连续三批产品检验报告书。委托生产生物制品的，其三批样品由受托方所在地省级药品检验所抽取、封存，由中国药品生物制品检定所负责检验并出具检验报告书；
（八）受托方所在地省、自治区、直辖市（食品）药品监督管理部门组织对企业技术人员，厂房、设施、设备等生产条件和能力，以及质检机构、检测设备等质量保证体系考核的意见。
药品委托生产延期申请所需要的申请材料项目：
（一）委托方和受托方的《药品生产许可证》、营业执照复印件；
（二）受托方《药品生产质量管理规范》认证证书复印件；
（三）前次批准的《药品委托生产批件》复印件；
（四）前次委托生产期间，生产、质量情况的总结；
（五）与前次《药品委托生产批件》发生变化的证明文件。
第三十五条 委托生产药品的质量标准应当执行国家药品质量标准，其处方、生产工艺、包装规格、标签、使用说明书、批准文号等应当与原批准的内容相同。在委托生产的药品包装、标签和说明书上，应当标明委托方企业名称和注册地址、受托方企业名称和生产地址。
第三十六条 （食品）药品监督管理部门对药品委托生产申请进行审查时，应当参照执行本办法第二章第十条至第十二条的有关规定。
第三十七条 药品生产企业接受境外制药厂商的委托在中国境内加工药品的，应当在签署委托生产合同后30日内向所在地省、自治区、直辖市（食品）药品监督管理部门备案。所加工的药品不得以任何形式在中国境内销售、使用。
第三十八条 省、自治区、直辖市（食品）药品监督管理部门应当将药品委托生产的批准、备案情况报国家食品药品监督管理局。
第五章 监督检查
第三十九条 省、自治区、直辖市（食品）药品监督管理部门负责本行政区域内药品生产企业的监督检查工作，应当建立实施监督检查的运行机制和管理制度，明确设区的市级（食品）药品监督管理机构和县级（食品）药品监督管理机构的监督检查职责。
国家食品药品监督管理局可以直接对药品生产企业进行监督检查，并对省、自治区、直辖市（食品）药品监督管理部门的监督检查工作及其认证通过的生产企业《药品生产质量管理规范》的实施及认证情况进行监督和抽查。
第四十条 监督检查的主要内容是药品生产企业执行有关法律、法规及实施《药品生产质量管理规范》的情况，监督检查包括《药品生产许可证》换发的现场检查、《药品生产质量管理规范》跟踪检查、日常监督检查等。
第四十一条 各级（食品）药品监督管理部门组织监督检查时，应当制订检查方案，明确检查标准，如实记录现场检查情况，检查结果应当以书面形式告知被检查单位。需要整改的应当提出整改内容及整改期限，并实施跟踪检查。
在进行监督检查时，（食品）药品监督管理部门应当指派两名以上检查人员实施监督检查，检查人员应当向被检查单位出示执法证明文件。（食品）药品监督管理部门工作人员对知悉的企业技术秘密和业务秘密应当保密。
第四十二条 监督检查时，药品生产企业应当提供有关情况和以下材料：
（一）企业生产情况和质量管理情况自查报告；
（二）《药品生产许可证》副本和营业执照复印件，《药品生产许可证》事项变动及审批情况；
（三）企业组织机构、生产和质量主要管理人员以及生产、检验条件的变动及审批情况；
（四）药品生产企业接受监督检查及整改落实情况；
（五）不合格药品被质量公报通告后的整改情况；
（六）检查机关需要审查的其他必要材料。
监督检查完成后，（食品）药品监督管理部门在《药品生产许可证》副本上载明检查情况。主要记载以下内容：
（一）检查结论；
（二）生产的药品是否发生重大质量事故，是否有不合格药品受到药品质量公报通告；
（三）药品生产企业是否有违法生产行为，及其查处情况。
第四十三条 县级以上地方（食品）药品监督管理部门应当在法律、法规、规章赋予的权限内，建立本行政区域内药品生产企业的监管档案。监管档案包括药品生产许可、生产监督检查、产品质量监督抽查、不良行为记录和投诉举报等内容。
第四十四条 （食品）药品监督管理部门实施监督检查，不得妨碍药品生产企业的正常生产活动，不得索取或者收受药品生产企业的财物，不得谋取其他利益。
第四十五条 个人和组织发现药品生产企业进行违法生产的活动，有权向（食品）药品监督管理部门举报，（食品）药品监督管理部门应当及时核实、处理。
第四十六条 药品生产企业质量负责人、生产负责人发生变更的，应当在变更后15日内将变更人员简历及学历证明等有关情况报所在地省、自治区、直辖市（食品）药品监督管理部门备案。
第四十七条 药品生产企业的关键生产设施等条件与现状发生变化的，应当自发生变化30日内报所在地省、自治区、直辖市（食品）药品监督管理部门备案，省、自治区、直辖市（食品）药品监督管理部门根据需要进行检查。
第四十八条 药品生产企业发生重大药品质量事故的，必须立即报告所在地省、自治区、直辖市（食品）药品监督管理部门和有关部门，省、自治区、直辖市（食品）药品监督管理部门应当在24小时内报告国家食品药品监督管理局。
第四十九条 有《中华人民共和国行政许可法》（以下简称《行政许可法》）第七十条情形之一的，原发证机关应当依法注销《药品生产许可证》，并自注销之日起5个工作日内通知有关工商行政管理部门，同时向社会公布。
第六章 法律责任
第五十条 有《行政许可法》第六十九条情形之一的，国家食品药品监督管理局或者省、自治区、直辖市（食品）药品监督管理部门根据利害关系人的请求或者依据职权，可以撤销《药品生产许可证》。
第五十一条 申请人隐瞒有关情况或者提供虚假材料申请《药品生产许可证》的，省、自治区、直辖市（食品）药品监督管理部门不予受理或者不予批准，并给予警告，且在1年内不受理其申请。
申请人提供虚假材料或者采取其他欺骗手段取得《药品生产许可证》的，省、自治区、直辖市（食品）药品监督管理部门予以吊销《药品生产许可证》，且在5年内不受理其申请，并处1万元以上3万元以下的罚款。
第五十二条 未取得《药品生产许可证》生产药品的，依照《药品管理法》第七十三条的规定给予处罚。
第五十三条 未经批准擅自委托或者接受委托生产药品的，对委托方和受托方均依照《药品管理法》第七十四条的规定给予处罚。
第五十四条 药品生产企业有下列情形之一的，（食品）药品监督管理部门依照《药品管理法》第七十九条的规定给予处罚：
（一）药品生产企业未按照规定实施《药品生产质量管理规范》的；
（二）开办药品生产企业、药品生产企业新建药品生产车间、新增生产剂型，在《药品管理法实施条例》第六条规定的时间内未通过《药品生产质量管理规范》认证，仍进行生产的。
第五十五条 经监督检查（包括跟踪检查、监督抽查），认定药品生产企业达不到《药品生产质量管理规范》评定标准的，原认证机关应当根据检查结果作出收回其《药品生产质量管理规范》认证证书的处理决定。
第五十六条 药品生产企业有下列情形之一的，由所在地省、自治区、直辖市（食品）药品监督管理部门给予警告，责令限期改正；逾期不改正的，可以处5000元以上1万元以下的罚款：
（一）未按照规定办理《药品生产许可证》登记事项变更的；
（二）接受境外制药厂商委托在中国境内加工药品，未按照规定进行备案的；
（三）企业质量负责人、生产负责人发生变更，未按照规定报告的；
（四）企业的关键生产设施等条件与现状发生变化，未按照规定进行备案的；
（五）发生重大药品质量事故未按照规定报告的；
（六）监督检查时，隐瞒有关情况、提供虚假材料或者拒不提供相关材料的。
第五十七条 （食品）药品监督管理部门违反规定，对不符合《药品生产质量管理规范》的发给《药品生产质量管理规范》认证证书或者对取得认证证书的企业未按照规定履行跟踪检查的职责，对不符合认证条件的企业未依法责令其改正，对不符合法定条件的单位发给《药品生产许可证》的，按照《药品管理法》第九十四条的规定处理。
第五十八条 在实施本办法规定的行政许可中违反相关法律、法规的，按照有关法律、法规处理。
第七章 附 则
第五十九条 本办法由国家食品药品监督管理局负责解释。
第六十条 本办法自公布之日起施行。国家药品监督管理局于2002年12月11日发布的《药品生产监督管理办法》（试行）同时废止。

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 国际服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝

© 医药网版权所有


药品生产监督管理办法（试行）_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
药品生产监督管理办法（试行）
（2002年12月11日国家药品监督管理局令第37号发布，2003年2月1日起施行，自2004年8月5日起废止）
第一章 总 则
第一条 为加强药品生产的监督管理，根据《中华人民共和国药品管理法》、《中华人民共和国药品管理法实施条例》(以下简称《药品管理法》、《药品管理法实施条例》)，制定本办法。
第二条 药品生产监督管理是指药品监督管理部门依法对药品生产条件和生产过程进行审查、许可、认证、检查的监督管理活动。本办法适用范围包括开办药品生产企业的申请与审批、药品生产许可证管理、药品委托生产管理及监督检查管理等。
第三条 国家药品监督管理局主管全国药品生产监督管理工作；省、自治区、直辖市药品监督管理局负责本行政区域内的药品生产监督管理工作。
第二章 开办药品生产企业的申请与审批
第四条 开办药品生产企业应符合国家发布的药品行业发展规划和产业政策，申办人应向拟办企业所在地省、自治区、直辖市药品监督管理局提出筹建申请，并提交以下资料：
(一)申办人的基本情况及其相关证明文件；
(二)拟办企业的基本情况，包括拟办企业名称、拟建地址；拟生产品种、剂型、设备、工艺及生产能力；拟办企业的场地、周边环境、基础设施等条件说明以及投资规模和项目建设进度计划；
(三)省、自治区、直辖市药品监督管理局要求的其它有关资料。
第五条 省、自治区、直辖市药品监督管理局应当自收到完整申办资料之日起30个工作日内，按照《药品管理法》、《药品管理法实施条例》及本办法的规定进行审查，并作出是否同意筹建的决定。
省、自治区、直辖市药品监督管理局批准筹建后，抄报国家药品监督管理局。
第六条 申办人取得同意筹建批准文件后，应在批准筹建期内完成筹建工作。在项目过程中，申办人及申办资料内容发生变更的，须报经原批准部门审查同意。
第七条 申办人完成筹建后，应当向批准筹建部门申请验收，并提交以下资料：
(一)工商行政管理部门出具的拟办企业名称预先核准通知书，生产及注册地址、企业类型、法定代表人；
(二)拟办企业的组织机构图(注明各部门的职责及相互关系、部门负责人)；
(三)拟办企业的负责人、部门负责人简历，学历和职称证书；依法经过资格认定的药学及相关专业技术人员、工程技术人员、技术工人登记表，并标明所在部门及岗位；高、中、初级技术人员的比例情况表；
(四)拟办企业的周边环境图、总平面布置图、仓储平面布置图、质量检验场所平面布置图；
(五)拟办企业生产工艺布局平面图(包括更衣室、盥洗间、人流和物流通道、气闸等，并标明人、物流向和空气洁净度等级)，空气净化系统的送风、回风、排风平面布置图，工艺设备平面布置图；
(六)拟生产的范围、剂型、品种、质量标准及依据；
(七)拟生产剂型或品种的工艺流程图，并注明主要质量控制点与项目；
(八)空气净化系统、制水系统、主要设备验证概况；生产、检验仪器、仪表、衡器校验情况；
(九)主要生产设备及检验仪器目录；
(十)拟办企业生产管理、质量管理文件目录。
第八条 省、自治区、直辖市药品监督管理局应当在收到申请验收完整资料之日起30个工作日内，按照《药品管理法》第八条的规定及《药品生产质量管理规范》(以下简称药品GMP)中有关机构与人员、厂房与设施、设备、卫生等要求组织验收。验收合格的，发给《药品生产许可证》。
第九条 药品生产企业将部分生产车间分立，形成独立药品生产企业的，按照本办法第四条至第八条的规定办理。
第十条 药品生产企业不得与其他单位共用生产和检验设施。特殊情况下，药品生产企业共用生产和检验设施的，须按国家药品监督管理局的有关规定，报经所在地省、自治区、直辖市药品监督管理局审查批准。
第十一条 生产麻醉药品、精神药品、医疗用毒性药品、放射性药品、药品类易制毒化学品的，应当符合国家的有关法律、法规及有关规定，并按本规定办理有关手续。
第十二条 新开办药品生产企业、药品生产企业新增生产范围或药品生产企业新建、改建、扩建生产车间的，应当自取得药品生产证明文件或者经批准正式生产之日起30日内，按照规定申请药品GMP认证。具体办法由国家药品监督管理局另行制定。
第三章 药品生产许可证管理
第十三条 《药品生产许可证》分正本和副本，正、副本具有同等法律效力，有效期为5年。
《药品生产许可证》由国家药品监督管理局统一印制。
第十四条 《药品生产许可证》应当载明许可证编号、企业名称、法定代表人、企业负责人、企业类型、注册地址、生产地址、生产范围、发证机关、发证日期、有效期限等项目。其中由药品监督管理部门核准的许可事项为：企业负责人、生产范围、生产地址、有效期限。
企业名称、法定代表人、注册地址、企业类型等项目应与工商行政管理部门核发的营业执照相一致。
企业名称应符合药品生产企业分类管理的原则；生产地址按药品实际生产地址填写；许可证编号和生产范围按国家药品监督管理局规定的方法和类别填写。
第十五条 药品生产企业变更《药品生产许可证》许可事项的，应当按《药品管理法实施条例》第四条规定，在许可事项发生变更30日前，向原发证机关申请《药品生产许可证》变更登记，原发证机关应当自收到企业变更申请及完整资料之日起15工作日内作出是否同意变更的决定。
药品生产企业增加生产范围或变更生产地址的，应参照本办法第七条的规定提交有关资料，并报经所在地省、自治区、直辖市药品监督管理局审查批准。
药品生产企业变更企业名称、法定代表人、注册地址、企业类型等事项的，应在工商行政部门核准变更后30日内，向原发证机关申请《药品生产许可证》变更登记，原发证机关在收到企业变更申请及完整资料之日起15个工作日内办理变更手续。
第十六条 《药品生产许可证》实行年检制度。省、自治区、直辖市药品监督管理局负责组织本行政区域内《药品生产许可证》的年检工作。
第十七条 负责年检的药品监督管理部门应自收到完整年检资料20个工作日内完成对年检资料的审查工作，必要时可进行现场检查。年检情况应在《药品生产许可证》副本上载明，并作为届时换发《药品生产许可证》的依据。
第十八条 持有《药品生产许可证》的药品生产企业应按规定报送以下年检资料：
(一)企业生产情况和质量管理情况自查报告；
(二)《药品生产许可证》副本和营业执照复印件，《药品生产许可证》事项变动及审批情况；
(三)企业组织机构、生产和质量主要管理人员以及生产、检验条件的变动及审批情况；
(四)企业接受监督检查及整改情况；
(五)发证机关需要审查的其他资料。
第十九条 《药品生产许可证》有效期届满需要继续生产药品的，持证单位应当在有效期届满前6个月，按照本办法第七条的相关规定及省、自治区、直辖市药品监督管理局的要求提交申请换发《药品生产许可证》资料。
第二十条 省、自治区、直辖市药品监督管理局应当在收到申请换发《药品生产许可证》资料后，按规定进行检查验收，合格的予以换发《药品生产许可证》。
第二十一条 药品生产企业终止生产药品或者关闭的，由原发证机关缴销《药品生产许可证》，并通知工商行政管理部门。
第二十二条 遗失《药品生产许可证》的，持证单位应当立即向原发证机关申请补发，并在原发证机关指定的媒体上登载遗失声明。原发证机关核准后，补发《药品生产许可证》。
第二十三条 任何单位或个人不得伪造、变造、买卖、出租、出借《药品生产许可证》。
第二十四条 省、自治区、直辖市药品监督管理局应将《药品生产许可证》核发、变更、年检、换发、缴销、补发等办理情况，在办理工作完成后30个工作日内报国家药品监督管理局。
第四章 药品委托生产的管理
第二十五条 药品委托生产的委托方应是取得该药品批准文号的药品生产企业。
第二十六条 药品委托生产的受托方应持有与生产该药品相符的《药品生产许可证》和《药品GMP证书》，且具有与生产该药品相适应的生产与质量保证条件。
第二十七条 委托方负责委托生产药品的质量和销售。委托方应对受托方的生产条件、生产技术水平和质量管理状况进行详细考查，应向受托方提供委托生产药品的技术和质量文件，对生产全过程进行指导和监督。
受托方应按药品GMP进行生产，并按规定保存所有受托生产文件和记录。
第二十八条 委托生产药品的双方应签署合同，内容应包括双方的责任，并具体规定各自对产品委托生产技术、质量控制等方面的责任，且应符合国家有关药品管理的法律法规。
第二十九条 药品委托生产的申请和审批程序：
(一)委托方向所在地省、自治区、直辖市药品监督管理局提交药品委托生产申请和完整资料。
(二)省、自治区、直辖市药品监督管理局负责组织对受托方进行考核。考核内容应包括其生产技术人员，厂房、设施、设备等生产条件和能力，以及质检机构、检测设备等质量保证体系。
(三)省、自治区、直辖市药品监督管理局应在收到企业药品委托生产申请和完整资料后30个工作日内进行考核，考核合格的，报国家药品监督管理局审批。
(四)跨省、自治区、直辖市委托生产的，委托方应向所在省、自治区、直辖市药品监督管理局提交申请及有关资料，委托方所在省、自治区、直辖市药品监督管理局应在收到申请资料后10个工作日内签署意见，将全部资料转受托方所在地省、自治区、直辖市药品监督管理局。
受托方所在地省、自治区、直辖市药品监督管理局应在收到资料后20个工作日内按本条第二款(二)项的规定，完成对受托方的考核并签署意见，报国家药品监督管理局审批。
(五)国家药品监督管理局应在收到申报资料之日起20个工作日内作出审批决定。符合规定的，向委托双方发放《药品委托生产批件》。
第三十条 《药品委托生产批件》有效期不得超过2年，且不得超过该药品注册规定的有效期限。
第三十一条 在《药品委托生产批件》有效期内，委托方不得再行委托其他企业生产该药品。
第三十二条 《药品委托生产批件》有效期届满需要继续委托生产的，委托方应按原审批程序办理延期手续。
因故终止委托生产合同的，委托方应按原审批程序及时办理注销手续。
第三十三条 药品委托生产申报资料项目：
(一)委托方和受托方的《药品生产许可证》、《企业法人营业执照》复印件；
(二)受托方《药品GMP证书》复印件；
(三)委托方对受托方生产和质量保证条件的考核情况；
(四)委托方生产药品的批准证明文件复印件并附质量标准、生产工艺、包装、标签和使用说明书实样；
(五)委托生产药品拟采用的包装、标签和使用说明书式样及色标；
(六)委托生产合同；
(七)受托方所在地省级药品检验所的连续三批产品检验报告书。生物制品的三批样品由受托方所在地省级药品检验所抽取、封存，中国药品生物制品检定所负责检验出具检验报告书。
第三十四条 委托生产药品的质量标准应执行国家药品质量标准，其处方、生产工艺、包装规格、标签、使用说明书、批准文号等应与原批准的内容相同。在委托生产的药品包装、标签和说明书上，应标明委托方企业名称和注册地址、受托方企业名称和生产地址。
第三十五条 血液制品、疫苗制品以及国家药品监督管理局规定的其它药品不得委托生产。
第三十六条 麻醉药品、精神药品、医疗用毒性药品、放射性药品、药品类易制毒化学品的委托生产按国家有关规定办理。
第三十七条 药品生产企业接受境外制药厂商的委托，在我国进行加工药品，且不在国内销售使用的，应向受托方所在地省、自治区、直辖市药品监督管理局提出申请。符合规定的，省、自治区、直辖市药品监督管理局予以批准，并报国家药品监督管理局备案。
第五章 监督检查
第三十八条 省、自治区、直辖市药品监督管理局负责本行政区域内药品生产企业的监督检查工作，应当建立实施监督检查的运行机制和管理制度，明确监督检查责任区域。国家药品监督管理局可根据需要直接组织对药品生产企业进行监督检查。
第三十九条 监督检查的主要内容是药品生产企业执行有关法律、法规及实施药品GMP的情况，监督检查包括《药品生产许可证》换发或年检实施的现场检查、药品GMP跟踪检查、日常监督检查等。
第四十条 国家药品监督管理局应组织对经其认证通过的药品生产企业实施药品GMP跟踪检查；应对经省、自治区、直辖市药品监督管理局认证通过的生产企业药品GMP实施及认证情况进行监督抽查。
第四十一条 药品监督管理部门在进行监督检查时，应如实记录现场检查情况，检查结果以书面形式告知被检查单位。
第四十二条 药品生产企业质量、生产负责人发生变更的，应在变更后15日内将变更人员简历及学历证明等有关情况报所在地省、自治区、直辖市药品监督管理局备案。
第四十三条 药品生产企业的关键生产设施等条件与药品GMP认证时发生变化的，应自发生变化30日内报所在地省、自治区、直辖市药品监督管理局按有关规定审核。
第四十四条 药品生产企业发生重大药品质量事故的，必须立即报告所在地省、自治区、直辖市药品监督管理局和有关部门，省、自治区、直辖市药品监督管理局应在24小时内报告国家药品监督管理局。
第四十五条 药品生产企业按本办法规定所提交的资料必须真实完整，必要时应出示有关证明文件原件。
第四十六条 经监督检查(包括跟踪检查、监督抽查)，发现药品生产企业不符合药品GMP要求的，由原发证机关根据检查评定结果可以作出限期整改或撤销药品GMP认证证书的处理决定。
第四十七条 药品生产企业有下列情形之一的，由所在地省、自治区、直辖市药品监督管理局给予警告，责令限期改正。
(一)未按规定时限办理年检的；
(二)违反本办法第十五条第三款规定的；
(三)违反本办法第三十七条规定的；
(四)违反本办法第四十二条规定的；
(五)违反本办法第四十三条规定的；
(六)药品生产企业发生重大药品质量事故未按规定报告的。
第四十八条 经监督检查，发现药品生产企业未按规定实施药品GMP的，按《药品管理法》第七十九条规定给予处罚。
第四十九条 药品监督管理部门人员违反本办法规定，滥用职权、徇私舞弊、玩忽职守的，按《药品管理法》、《药品管理法实施条例》及有关规定处理。
第六章 附 则
第五十条 各省、自治区、直辖市药品监督管理局可根据本办法制定具体规定。
第五十一条 本办法自2003年2月1日起实施。


药品生产质量管理规范（修订）_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
药品生产质量管理规范（修订）
（1999年6月18日国家药品监督管理局令第9号发布；自1999年8月1日起施行）
第一章 总 则
第一条 根据《中华人民共和国药品管理法》规定，制定本规范。
第二条 本规范是药品生产和质量管理的基本准则。适用于药品制剂生产的全过程、原料药生产中影响成品质量的关键工序。
第二章 机构与人员
第三条 药品生产企业应建立生产和质量管理机构。各级机构和人员职责应明确，并配备一定数量的与药品生产相适应的具有专业知识、生产经验及组织能力的管理人员和技术人员。
第四条 企业主管药品生产管理和质量管理的负责人应具有医药或相关专业大专以上学历，有药品生产和质量管理经验，对本规范的实施和产品质量负责。
第五条 药品生产管理部门和质量管理部门的负责人应具有医药或相关专业大专以上学历，有药品生产和质量管理的实践经验，有能力对药品生产和质量管理中的实际问题作出正确的判断和处理。
药品生产管理部门和质量管理部门负责人不得互相兼任。
第六条 从事药品生产操作及质量检验的人员应经专业技术培训，具有基础理论知识和实际操作技能。
对从事高生物活性、高毒性、强污染性、高致敏性及有特殊要求的药品生产操作和质量检验人员应经相应专业的技术培训。
第七条 对从事药品生产的各级人员应按本规范要求进行培训和考核。
第三章 厂房与设施
第八条 药品生产企业必须有整洁的生产环境；厂区的地面、路面及运输等不应对药品的生产造成污染；生产、行政、生活和辅助区的总体布局应合理，不得互相妨碍。
第九条 厂房应按生产工艺流程及所要求的空气洁净级别进行合理布局。同一厂房内以及相邻厂房之间的生产操作不得相互妨碍。
第十条 厂房应有防止昆虫和其他动物进入的设施。
第十一条 在设计和建设厂房时，应考虑使用时便于进行清洁工作。洁净室（区）的内表面应平整光滑、无裂缝、接口严密、无颗粒物脱落，并能耐受清洗和消毒，墙壁与地面的交界处宜成弧形或采取其他措施，以减少灰尘积聚和便于清洁。
第十二条 生产区和储存区应有与生产规模相适应的面积和空间用以安置设备、物料，便于生产操作，存放物料、中间产品、待验品和成品，应最大限度地减少差错和交叉污染。
第十三条 洁净室(区)内各种管道、灯具、风口以及其他公用设施，在设计和安装时应考虑使用中避免出现不易清洁的部位。
第十四条 洁净室(区)应根据生产要求提供足够的照明。主要工作室的照度宜为300勒克斯；对照度有特殊要求的生产部位可设置局部照明。厂房应有应急照明设施。
第十五条 进入洁净室(区)的空气必须净化，并根据生产工艺要求划分空气洁净级别。洁净室(区)内空气的微生物数和尘粒数应定期监测，监测结果应记录存档。
第十六条 洁净室(区)的窗户、天棚及进入室内的管道、风口、灯具与墙壁或天棚的连接部位均应密封。空气洁净级别不同的相邻房间之间的静压差应大于5帕，洁净室(区)与室外大气的静压差应大于10帕，并应有指示压差的装置。
第十七条 洁净室(区)的温度和相对湿度应与药品生产工艺要求相适应。无特殊要求时，温度应控制在18～26℃，相对湿度控制在45%～65%。
第十八条 洁净室(区)内安装的水池、地漏不得对药品产生污染。
第十九条 不同空气洁净度等级的洁净室(区)之间的人员及物料出入，应有防止交叉污染的措施。
第二十条 生产青霉素类等高致敏性药品必须使用独立的厂房与设施，分装室应保持相对负压，排至室外的废气应经净化处理并符合要求，排风口应远离其它空气净化系统的进风口；生产β内酰胺结构类药品必须使用专用设备和独立的空气净化系统，并与其它药品生产区域严格分开。
第二十一条 避孕药品的生产厂房应与其它药品生产厂房分开，并装有独立的专用的空气净化系统。生产激素类、抗肿瘤类化学药品应避免与其他药品使用同一设备和空气净化系统；不可避免时，应采用有效的防护措施和必要的验证。
放射性药品的生产、包装和储存应使用专用的、安全的设备，生产区排出的空气不应循环使用，排气中应避免含有放射性微粒，符合国家关于辐射防护的要求与规定。
第二十二条 生产用菌毒种与非生产用菌毒种、生产用细胞与非生产用细胞、强毒与弱毒、死毒与活毒、脱毒前与脱毒后的制品和活疫苗与灭活疫苗、人血液制品、预防制品等的加工或灌装不得同时在同一生产厂房内进行，其贮存要严格分开。不同种类的活疫苗的处理及灌装应彼此分开。强毒微生物及芽胞菌制品的区域与相邻区域应保持相对负压，并有独立的空气净化系统。
第二十三条 中药材的前处理、提取、浓缩以及动物脏器、组织的洗涤或处理等生产操作，必须与其制剂生产严格分开。
中药材的蒸、炒、炙、煅等炮制操作应有良好的通风、除烟、除尘、降温设施。筛选、切片、粉碎等操作应有有效的除尘、排风设施。
第二十四条 厂房必要时应有防尘及捕尘设施。
第二十五条 与药品直接接触的干燥用空气、压缩空气和惰性气体应经净化处理，符合生产要求。
第二十六条 仓储区要保持清洁和干燥。照明、通风等设施及温度、湿度的控制应符合储存要求并定期监测。
仓储区可设原料取样室，取样环境的空气洁净度等级应与生产要求一致。如不在取样室取样，取样时应有防止污染和交叉污染的措施。
第二十七条 根据药品生产工艺要求，洁净室(区)内设置的称量室和备料室，空气洁净度等级应与生产要求一致，并有捕尘和防止交叉污染的设施。
第二十八条 质量管理部门根据需要设置的检验、中药标本、留样观察以及其它各类实验室应与药品生产区分开。生物检定、微生物限度检定和放射性同位素检定要分室进行。
第二十九条 对有特殊要求的仪器、仪表，应安放在专门的仪器室内，并有防止静电、震动、潮湿或其它外界因素影响的设施。
第三十条 实验动物房应与其他区域严格分开，其设计建造应符合国家有关规定。
第四章 设 备
第三十一条 设备的设计、选型、安装应符合生产要求，易于清洗、消毒或灭菌，便于生产操作和维修、保养，并能防止差错和减少污染。
第三十二条 与药品直接接触的设备表面应光洁、平整、易清洗或消毒、耐腐蚀，不与药品发生化学变化或吸附药品。设备所用的润滑剂、冷却剂等不得对药品或容器造成污染。
第三十三条 与设备连接的主要固定管道应标明管内物料名称、流向。
第三十四条 纯化水、注射用水的制备、储存和分配应能防止微生物的滋生和污染。储罐和输送管道所用材料应无毒、耐腐蚀。管道的设计和安装应避免死角、盲管。储罐和管道要规定清洗、灭菌周期。注射用水储罐的通气口应安装不脱落纤维的疏水性除菌滤器。注射用水的储存可采用80℃以上保温、65℃以上保温循环或4℃以下存放。
第三十五条 用于生产和检验的仪器、仪表、量具、衡器等，其适用范围和精密度应符合生产和检验要求，有明显的合格标志，并定期校验。
第三十六条 生产设备应有明显的状态标志，并定期维修、保养和验证。设备安装、维修、保养的操作不得影响产品的质量。不合格的设备如有可能应搬出生产区，未搬出前应有明显标志。
第三十七条 生产、检验设备均应有使用、维修、保养记录，并由专人管理。
第五章 物 料
第三十八条 药品生产所用物料的购入、储存、发放、使用等应制定管理制度。
第三十九条 药品生产所用的物料，应符合药品标准、包装材料标准、生物制品规程或其它有关标准，不得对药品的质量产生不良影响。进口原料药应有口岸药品检验所的药品检验报告。
第四十条 药品生产所用的中药材，应按质量标准购入，其产地应保持相对稳定。
第四十一条 药品生产所用物料应从符合规定的单位购进，并按规定入库。
第四十二条 待验、合格、不合格物料要严格管理。不合格的物料要专区存放，有易于识别的明显标志，并按有关规定及时处理。
第四十三条 对温度、湿度或其他条件有特殊要求的物料、中间产品和成品，应按规定条件储存。固体、液体原料应分开储存；挥发性物料应注意避免污染其它物料；炮制、整理加工后的净药材应使用清洁容器或包装，并与未加工、炮制的药材严格分开。
第四十四条 麻醉药品、精神药品、毒性药品(包括药材)、放射性药品及易燃、易爆和其它危险品的验收、储存、保管要严格执行国家有关的规定。菌毒种的验收、储存、保管、使用、销毁应执行国家有关医学微生物菌种保管的规定。
第四十五条 物料应按规定的使用期限储存，无规定使用期限的，其储存一般不超过三年，期满后应复验。储存期内如有特殊情况应及时复验。
第四十六条 药品的标签、使用说明书必须与药品监督管理部门批准的内容、式样、文字相一致。标签、使用说明书须经企业质量管理部门校对无误后印制、发放、使用。
第四十七条 药品的标签、使用说明书应由专人保管、领用，其要求如下：
1、标签和使用说明书均应按品种、规格有专柜或专库存放，凭批包装指令发放，按实际需要量领取。
2、标签要计数发放，领用人核对、签名，使用数、残损数及剩余数之和应与领用数相符，印有批号的残损或剩余标签应由专人负责计数销毁。
3、标签发放、使用、销毁应有记录。
第六章 卫 生
第四十八条 药品生产企业应有防止污染的卫生措施，制定各项卫生管理制度，并由专人负责。
第四十九条 药品生产车间、工序、岗位均应按生产和空气洁净度等级的要求制定厂房、设备、容器等清洁规程，内容应包括：清洁方法、程序、间隔时间，使用的清洁剂或消毒剂，清洁工具的清洁方法和存放地点。
第五十条 生产区不得存放非生产物品和个人杂物。生产中的废弃物应及时处理。
第五十一条 更衣室、浴室及厕所的设置不得对洁净室(区)产生不良影响。
第五十二条 工作服的选材、式样及穿戴方式应与生产操作和空气洁净度等级要求相适应，并不得混用。
洁净工作服的质地应光滑、不产生静电、不脱落纤维和颗粒性物质。无菌工作服必须包盖全部头发、胡须及脚部，并能阻留人体脱落物。
不同空气洁净度等级使用的工作服应分别清洗、整理，必要时消毒或灭菌。工作服洗涤、灭菌时不应带入附加的颗粒物质。工作服应制定清洗周期。
第五十三条 洁净室(区)仅限于该区域生产操作人员和经批准的人员进入。
第五十四条 进入洁净室(区)的人员不得化妆和佩带饰物，不得裸手直接接触药品。
第五十五条 洁净室(区)应定期消毒。使用的消毒剂不得对设备、物料和成品产生污染。
消毒剂品种应定期更换，防止产生耐药菌株。
第五十六条 药品生产人员应有健康档案。直接接触药品的生产人员每年至少体检一次。
传染病、皮肤病患者和体表有伤口者不得从事直接接触药品的生产。
第七章 验 证
第五十七条 药品生产验证应包括厂房、设施及设备安装确认、运行确认、性能确认和产品验证。
第五十八条 产品的生产工艺及关键设施、设备应按验证方案进行验证。当影响产品质量的主要因素，如工艺、质量控制方法、主要原辅料、主要生产设备等发生改变时，以及生产一定周期后，应进行再验证。
第五十九条 应根据验证对象提出验证项目、制定验证方案，并组织实施。验证工作完成后应写出验证报告，由验证工作负责人审核、批准。
第六十条 验证过程中的数据和分析内容应以文件形式归档保存。验证文件应包括验证方案、验证报告、评价和建议、批准人等。
第八章 文 件
第六十一条 药品生产企业应有生产管理、质量管理的各项制度和记录：
1、厂房、设施和设备的使用、维护、保养、检修等制度和记录；
2、物料验收、生产操作、检验、发放、成品销售和用户投诉等制度和记录；
3、不合格品管理、物料退库和报废、紧急情况处理等制度和记录；
4、环境、厂房、设备、人员等卫生管理制度和记录；
5、本规范和专业技术培训等制度和记录。
第六十二条 产品生产管理文件主要有：
1、生产工艺规程、岗位操作法或标准操作规程
生产工艺规程的内容包括：品名，剂型，处方，生产工艺的操作要求，物料、中间产品、成品的质量标准和技术参数及储存注意事项，物料平衡的计算方法，成品容器、包装材料的要求等。
岗位操作法的内容包括：生产操作方法和要点，重点操作的复核、复查，中间产品质量标准及控制，安全和劳动保护，设备维修、清洗，异常情况处理和报告，工艺卫生和环境卫生等。
标准操作规程的内容包括：题目、编号、制定人及制定日期、审核人及审核日期、批准人及批准日期、颁发部门、生效日期、分发部门，标题及正文。
2、批生产记录
批生产记录内容包括：产品名称、生产批号、生产日期、操作者、复核者的签名，有关操作与设备、相关生产阶段的产品数量、物料平衡的计算、生产过程的控制记录及特殊问题记录。
第六十三条 产品质量管理文件主要有：
1、药品的申请和审批文件；
2、物料、中间产品和成品质量标准及其检验操作规程；
3、产品质量稳定性考察；
4、批检验记录。
第六十四条 药品生产企业应建立文件的起草、修订、审查、批准、撤销、印制及保管的管理制度。分发、使用的文件应为批准的现行文本。已撤销和过时的文件除留档备查外，不得在工作现场出现。
第六十五条 制定生产管理文件和质量管理文件的要求：
1.文件的标题应能清楚地说明文件的性质；
2.各类文件应有便于识别其文本、类别的系统编码和日期；
3.文件使用的语言应确切、易懂；
4.填写数据时应有足够的空格；
5.文件制定、审查和批准的责任应明确，并有责任人签名。
第九章 生产管理
第六十六条 生产工艺规程、岗位操作法和标准操作规程不得任意更改。如需更改时，应按制定时的程序办理修订、审批手续。
第六十七条 每批产品应按产量和数量的物料平衡进行检查。如有显著差异，必须查明原因，在得出合理解释，确认无潜在质量事故后，方可按正常产品处理。
第六十八条 批生产记录应字迹清晰、内容真实、数据完整，并由操作人及复核人签名。记录应保持整洁，不得撕毁和任意涂改；更改时，在更改处签名，并使原数据仍可辨认。
批生产记录应按批号归档，保存至药品有效期后一年。未规定有效期的药品，其批生产记录至少保存三年。
第六十九条 在规定限度内具有同一性质和质量，并在同一连续生产周期中生产出来的一定数量的药品为一批。每批药品均应编制生产批号。
第七十条 为防止药品被污染和混淆，生产操作应采取以下措施：
1.生产前应确认无上次生产遗留物；
2.应防止尘埃的产生和扩散；
3.不同产品品种、规格的生产操作不得在同一生产操作间同时进行；
有数条包装线同时进行包装时，应采取隔离或其它有效防止污染或混淆的设施；
4.生产过程中应防止物料及产品所产生的气体、蒸汽、喷雾物或生物体等引起的交叉污染；
5.每一生产操作间或生产用设备、容器应有所生产的产品或物料名称、批号、数量等状态标志；
6.拣选后药材的洗涤应使用流动水，用过的水不得用于洗涤其它药材。不同药性的药材不得在一起洗涤。洗涤后的药材及切制和炮制品不宜露天干燥。
药材及其中间产品的灭菌方法应以不改变药材的药效、质量为原则。直接入药的药材粉末，配料前应做微生物检查。
第七十一条 根据产品工艺规程选用工艺用水。工艺用水应符合质量标准，并定期检验，检验有记录。应根据验证结果，规定检验周期。
第七十二条 产品应有批包装记录。批包装记录的内容应包括：
1.待包装产品的名称、批号、规格；
2.印有批号的标签和使用说明书以及产品合格证；
3.待包装产品和包装材料的领取数量及发放人、领用人、核对人签名；
4.已包装产品的数量；
5.前次包装操作的清场记录(副本)及本次包装清场记录(正本)；
6.本次包装操作完成后的检验核对结果、核对人签名；
7.生产操作负责人签名。
第七十三条 每批药品的每一生产阶段完成后必须由生产操作人员清场，填写清场记录。清场记录内容包括：工序、品名、生产批号、清场日期、检查项目及结果、清场负责人及复查人签名。清场记录应纳入批生产记录。
第十章 质量管理
第七十四条 药品生产企业的质量管理部门应负责药品生产全过程的质量管理和检验，受企业负责人直接领导。质量管理部门应配备一定数量的质量管理和检验人员，并有与药品生产规模、品种、检验要求相适应的场所、仪器、设备。
第七十五条 质量管理部门的主要职责：
1.制定和修订物料、中间产品和成品的内控标准和检验操作规程，制定取样和留样制度；
2.制定检验用设备、仪器、试剂、试液、标准品(或对照品)、滴定液、培养基、实验动物等管理办法；
3.决定物料和中间产品的使用；
4.审核成品发放前批生产记录，决定成品发放；
5.审核不合格品处理程序；
6.对物料、中间产品和成品进行取样、检验、留样，并出具检验报告；
7.监测洁净室(区)的尘粒数和微生物数；
8.评价原料、中间产品及成品的质量稳定性，为确定物料贮存期、药品有效期提供数据；
9.制定质量管理和检验人员的职责。
第七十六条 质量管理部门应会同有关部门对主要物料供应商质量体系进行评估。
第十一章 产品销售与收回
第七十七条 每批成品均应有销售记录。根据销售记录能追查每批药品的售出情况，必要时应能及时全部追回。销售记录内容应包括：品名、剂型、批号、规格、数量、收货单位和地址、发货日期。
第七十八条 销售记录应保存至药品有效期后一年。未规定有效期的药品，其销售记录应保存三年。
第七十九条 药品生产企业应建立药品退货和收回的书面程序，并有记录。药品退货和收回记录内容应包括：品名、批号、规格、数量、退货和收回单位及地址、退货和收回原因及日期、处理意见。
因质量原因退货和收回的药品制剂，应在质量管理部门监督下销毁，涉及其它批号时，应同时处理。
第十二章 投诉与不良反应报告
第八十条 企业应建立药品不良反应监察报告制度，指定专门机构或人员负责管理。
第八十一条 对用户的药品质量投诉和药品不良反应应详细记录和调查处理。对药品不良反应应及时向当地药品监督管理部门报告。
第八十二条 药品生产出现重大质量问题时，应及时向当地药品监督管理部门报告。
第十三章 自 检
第八十三条 药品生产企业应定期组织自检。自检应按预定的程序，对人员、厂房、设备、文件、生产、质量控制、药品销售、用户投诉和产品收回的处理等项目定期进行检查，以证实与本规范的一致性。
第八十四条 自检应有记录。自检完成后应形成自检报告，内容包括自检的结果、评价的结论以及改进措施和建议。
第十四章 附 则
第八十五条 本规范下列用语的含义是:
物料：原料、辅料、包装材料等。
批号：用于识别“批”的一组数字或字母加数字。用以追溯和审查该批药品的生产历史。
待验：物料在允许投料或出厂前所处的搁置、等待检验结果的状态。
批生产记录：一个批次的待包装品或成品的所有生产记录。批生产记录能提供该批产品的生产历史、以及与质量有关的情况。
物料平衡：产品或物料的理论产量或理论用量与实际产量或用量之间的比较，并适当考虑可允许的正常偏差。
标准操作规程：经批准用以指示操作的通用性文件或管理办法。
生产工艺规程：规定为生产一定数量成品所需起始原料和包装材料的数量，以及工艺、加工说明、注意事项，包括生产过程中控制的一个或一套文件。
工艺用水：药品生产工艺中使用的水，包括：饮用水、纯化水、注射用水。
纯化水：为蒸馏法、离子交换法、反渗透法或其它适宜的方法制得供药用的水，不含任何附加剂。
洁净室(区)：需要对尘粒及微生物含量进行控制的房间（区域）。其建筑结构、装备及其使用均具有减少该区域内污染源的介入、产生和滞留的功能。
验证：证明任何程序、生产过程、设备、物料、活动或系统确实能达到预期结果的有文件证明的一系列活动。
第八十六条 不同类别药品的生产质量管理特殊要求列入本规范附录。
第八十七条 本规范由国家药品监督管理局负责解释。
第八十八条 本规范自一九九九年八月一日起施行。


国家食品药品监督管理局关于向药品生产企业试行派驻监督员的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于向药品生产企业试行派驻监督员的通知
（国食药监电[2007]13号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为加强药品生产监督管理，进一步规范药品生产秩序，根据国务院召开的“全国加强食品药品整治和监管工作电视电话会议”要求，国家局决定对注射剂、生物制品和特殊药品三类高风险品种的生产企业试行派驻监督员。现将有关事项通知如下：
一、为稳步实施派驻监督员工作，各省市可采取分批派驻、分阶段实施方式进行，并对派驻工作及时总结，不断完善，扎实推进。
二、各省市应于2007年3月底前向血液制品、疫苗生产企业派驻监督员，并在总结派驻监督员工作的基础上，逐步安排向静脉注射剂和重点监管的特殊药品生产企业派驻监督员的工作。
三、派驻监督员由各省市从辖区内药品监督管理部门及其直属事业单位工作人员中选派，所选派的监督员应作风正派，清正廉洁，熟悉药品管理的法律法规，并具有较丰富的药品监督管理工作经验。派驻的监督员名单应及时报送国家局。
四、派驻监督员主要对药品生产企业执行GMP情况进行监督检查。重点检查原辅料来源的合法性、生产工艺与批准工艺的一致性、药品是否按照标准检验以及质量保证措施等，对特殊药品还应检查生产计划、购销数量及储存条件等情况。派驻监督员应定期向派出部门报送监督检查工作情况，发现质量安全隐患应及时报告。
五、国家局将按照药品类别分别举办派驻监督员培训班。
六、各省市应加强对派驻监督员工作的组织领导，积极探索，大胆尝试，实施过程中有何问题和建议应及时报国家局。
国家局将对各地开展派驻监督员工作情况进行调研，并适时进行总结。
国家食品药品监督管理局
二○○七年二月十五日

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝


国家食品药品监督管理局关于鱼腥草注射液等7个注射剂有关处理决定的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于鱼腥草注射液等7个注射剂有关处理决定的通知
（国食药监办[2006]461号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
国家局于2006年6月5日启动了对鱼腥草注射液等7个注射剂安全性的鉴定工作，组织专家对上述品种的不良反应病例报告进行分析，对相关生产企业提交的证明性文件、处方、生产工艺、质量标准、生产和质控记录、临床研究和药品不良反应监测资料进行审查。在对上述药品的药学研究、药理毒理研究、临床研究、生产控制等多方面进行分析评价后，专家鉴定组于2006年9月1日形成综合鉴定意见。按照《药品管理法》的有关规定，根据专家鉴定结论，国家局做出以下处理决定：
一、给药途径为肌内注射的含鱼腥草或新鱼腥草素钠注射剂，生产企业在完成以下工作后可以申请恢复本企业品种的使用。
（一）按国家局统一组织修订的说明书样稿，规范完善说明书中安全性及其他相关内容。
（二）按照《药品生产质量管理规范》组织生产，加强生产过程的质量控制。
（三）指定专门机构或人员负责药品不良反应报告和监测工作，建立健全药品不良反应报告、调查、分析、评价和处理的规章制度。
（四）生产鱼腥草注射液使用的原料药材应当是鲜鱼腥草，应固定产地，并严格按照国家局批准的生产工艺组织生产。
（五）研究改进新鱼腥草素钠含量测定方法，提高质量控制标准，并进行稳定性研究。
二、给药途径为静脉滴注的含鱼腥草或新鱼腥草素钠注射剂，还须针对临床使用中存在的安全性问题开展深入的研究工作。国家局将根据再评价结论，依法做出处理决定。
三、国家局委托国家食品药品监督管理局药品评价中心受理企业恢复使用的申请，组织对申请资料进行审查，对生产情况和条件进行现场核查。符合恢复使用相关要求的，国家局将及时予以公布。
四、已上市品种由药品生产企业收回。通过国家局批准恢复使用的品种，在有效期内的,经检验合格，更换说明书和包装标签（不得更改生产批号）后，可以销售使用。
五、请各省、自治区、直辖市食品药品监督管理局立即将国家局以上处理决定通知辖区内的有关企业。
（国家食品药品监督管理局药品评价中心通讯地址：北京市崇文区法华南里11号楼2层。邮政编码：100061。联系电话：010-67164978。）
国家食品药品监督管理局
二○○六年九月五日
（英文版）


国家食品药品监督管理局关于公布第一批定点生产的城市社区农村基本用药目录的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于公布第一批定点生产的城市社区农村基本用药目录的通知
（国食药监市[2006]343号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
根据《中共中央国务院关于进一步加强农村卫生工作的决定》及《国务院关于发展城市社区卫生服务的指导意见》精神，为促进城市社区、农村医药卫生工作发展，确保人民用药安全、方便、价格合理，我局决定开展城市社区、农村基本用药定点生产、配送工作。经研究，确定了第一批定点生产的城市社区、农村基本用药目录（见附件1），现予以公布。
请各省（区、市）食品药品监督管理部门接到本通知后，将定点生产、配送的有关政策及时转达给辖区内相关药品生产企业。相关药品生产企业可根据目录、定点生产企业条件（见附件2）要求，向国家食品药品监督管理局提出定点生产的申请。经批准后，可进行城市社区、农村基本用药的生产销售。
附件：1．第一批定点生产城市社区、农村基本用药目录
2．城市社区、农村基本用药定点生产企业条件
国家食品药品监督管理局
二○○六年六月二十三日
附件1：

第一批定点生产城市社区、农村基本用药目录

序号 | 药品名称
1 | 注射用青霉素钠
2 | 阿莫西林胶囊
3 | 注射用头孢唑林钠
4 | 对乙酰氨基酚片
5 | 双氯芬酸钾片
6 | 硝酸甘油片
7 | 复方降压片
8 | 氨茶碱片
9 | 复方氢氧化铝片
10 | 阿司匹林肠溶片
11 | 二甲双胍片
12 | 硫酸阿托品注射液
13 | 克霉唑软膏/栓
14 | 一清胶囊
15 | 七厘散
16 | 九华痔疮栓
17 | 人参健脾丸
18 | 八珍益母丸、胶囊、颗粒
19 | 十滴水
20 | 三金片
21 | 大活络丸
22 | 清热解毒口服液
23 | 川贝枇杷糖浆
24 | 复方丹参片
25 | 云南白药
26 | 双黄连口服液
27 | 颠茄片
附件2：

“城市社区、农村基本用药”定点生产企业条件

一、具有《城市社区、农村基本用药目录》中药品的批准文号。
二、具备完整药品质量保证体系，没有委托检验项目；严格执行GMP，没有药品生产质量的不良记录；药品不良反应监测制度完善。
三、在保证药品质量条件下，能够通过简化药品包装、变换规格等方式进一步降低成本。
四、在符合国家药品价格管理规定的条件下，公布专供药品的最高零售价格（有条件的可以标识在外包装上）。
五、具有保证专供药品配送到基层的条件，把保证药品在流通环节的质量。
六、更改药品保证及规格可直接向国家食品药品监督管理局申请，批准后方可实施。
（英文版）


国家食品药品监督管理局关于停止使用氯氟化碳类物质作为药用气雾剂辅料有关问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于停止使用氯氟化碳类物质作为药用气雾剂辅料有关问题的通知
（国食药监注[2006]279号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为保护臭氧层，我国政府于1989年9月加入了《保护臭氧层维也纳公约》，并于1991年6月加入《关于消耗臭氧层物质（以下简称ODS）的蒙特利尔议定书》（以下简称《议定书》）。1993年1月，国务院批准实施《中国逐步淘汰消耗臭氧层物质国家方案》（以下简称《国家方案》）作为履行《议定书》的行动纲领。《国家方案》规定，我国将在2010年1月1日实现ODS生产和消费的同步淘汰。
药用气雾剂中作为分散剂和抛射剂使用的氯氟化碳类物质（以下简称CFCs），是《保护臭氧层维也纳公约》中规定的2010年前淘汰的ODS。为实现《国家方案》，国家成立了以国家环境保护总局为组长单位的国家保护臭氧层领导小组，国家食品药品监督管理局于2004年6月成为保护臭氧层领导小组成员，负责我国药用气雾剂ODS的淘汰和相关监督管理工作。
目前我国受控的ODS有10个品种，而药用气雾剂中使用的CFCs主要有三氯氟甲烷（CFC11）、二氯二氟甲烷（CFC12）、二氯四氟乙烷（CFC114）三个品种。为履行我国政府承诺，保证淘汰计划的顺利实施，现将有关事宜通知如下：
一、2007年7月1日起生产外用气雾剂停止使用CFCs作为药用辅料，此前所生产的CFCs作为药用辅料的外用气雾剂可流通使用至药品有效期止。2010年1月1日起生产吸入式气雾剂停止使用CFCs作为药用辅料，此前所生产的CFCs作为药用辅料的吸入式气雾剂可流通使用至药品有效期止。
二、2007年7月1日起停止进口以CFCs作为辅料的外用气雾剂，此前已进口的可流通使用至药品有效期止。2010年1月1日起停止进口以CFCs作为辅料的吸入式气雾剂，此前已进口的可流通使用至药品有效期止。
三、从2007年7月1日起停止审批使用CFCs作为药用辅料的外用气雾剂的注册申请（包括进口的此类注册申请），从2010年1月1日起停止审批使用CFCs作为药用辅料的吸入式气雾剂的注册申请（包括进口的此类注册申请）。
四、为执行《国家方案》而淘汰CFCs类物质，药品生产企业更改药用气雾剂中的药用辅料的或者更改剂型的，按照《药品注册管理办法》相关规定提出注册申请。
各省局要做好相关政策的宣传工作，指导药品生产企业执行《国家方案》，在执行中如有问题请及时与国家局联系。
国家食品药品监督管理局
二○○六年六月二十二日
（英文版）


国家食品药品监督管理局关于印发《全国药品生产专项检查实施方案》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《全国药品生产专项检查实施方案》的通知
（国食药监安[2006]299号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为贯彻落实全国整顿和规范药品市场秩序工作会议精神，国家局于2006年6月2日召开了全国药品生产专项检查工作会议，现将经会议讨论修改后的《全国药品生产专项检查实施方案》印发给你们，请认真贯彻落实。
工作中有何问题及建议，请及时与国家局药品安全监管司联系。
国家食品药品监督管理局
二○○六年六月二十八日

全国药品生产专项检查实施方案

《药品生产质量管理规范》（药品GMP）是药品生产和质量管理的基本准则，依法监督实施药品GMP，是保证药品质量的有效措施。自2004年7月1日起，我国所有药品制剂和原料药实现了在药品GMP条件下生产，全面监督实施药品GMP取得阶段性成效。但是，在药品生产环节存在的问题不容忽视，药品生产企业违法违规行为时有发生，特别是某些药品生产企业在药品GMP认证过程中存在不正当行为；通过药品GMP认证后，不严格执行药品GMP规定，质量管理滑坡，甚至个别企业生产假劣药品，危害人民群众的身体健康和生命安全。为贯彻落实全国整顿和规范药品市场秩序工作会议精神，保证药品规范生产和上市质量，特制定本实施方案。
一、指导思想
全面贯彻落实国务院领导的重要指示和国务院办公厅《关于依法查处齐齐哈尔第二制药有限公司假药事件的紧急通知》精神，按照全国整顿和规范药品市场秩序专项行动总体安排和2006年全国药品安全监管工作会议的要求，结合治理药品、医疗器械生产经营企业商业贿赂专项工作，针对药品生产领域存在的突出问题和监管工作中的薄弱环节，进一步整顿和规范药品生产秩序，强化依法监管责任，保证公众用药安全有效。
二、目标与要求
（一）通过本次专项检查，使药品生产企业的法律意识、责任意识、质量意识普遍增强，严格执行药品GMP，全面落实质量管理责任，杜绝违法违规行为，保证药品生产质量。
（二）各级药品监督管理部门进一步完善监督检查制度，明确监督检查职责，提高依法监管水平。对药品生产企业未按规定实施药品GMP，需要整改的，责令立即整改；对不符合药品GMP认证规定的，收回其《药品GMP证书》，情节严重的，依法吊销其《药品生产许可证》，并予以通报。必须把监管责任落到实处，不走过场、不留死角，消除一切隐患。
三、检查内容
各省局要对辖区内的所有原料药和药品制剂生产企业进行全面排查，抓住重点，消除一切不安全因素。在全面排查的基础上，确定本次专项检查的范围和内容，其中应把以下企业、品种、环节、内容纳入重点检查对象。
（一）重点检查企业与品种
1．注射剂生产企业；
2．近期有群众举报的企业；
3．近两年《药品质量公告》中有不合格产品的企业；
4．近两年未进行过跟踪检查和其它检查的企业。
（二）重点检查环节与内容
1．关键岗位人员：企业负责人、质量保证和质量控制部门负责人及其工作人员、药品生产及物料管理负责人的专业、学历、资历、培训情况及其履行职责的实际能力。
2．质量保证部门：按规定独立履行对物料抽样、不合格物料不准投入生产、不合格产品不准放行、不合格物料及不合格成品处理等职责；具有对物料供应商质量保证体系审计、评估及决策等质量否决权。
3．质量控制部门：按规定独立履行职责；每种物料、中间产品、成品检验采用的标准及方法符合规定；按规定实行检验及留样，如部分检验，其确定原则；按实验数据如实出具检验报告；如有委托检验，接受委托方的选择原则、资质、协议及其执行情况。
4．物料供应商：选择供应商原则、审计内容、认可标准、审计人员的组成及资格、实地考核确定原则、考核周期及执行情况；批准及变更供应商的审批程序及其执行情况；按规定与物料供应商签订合同；供应商资质证明资料具有供应商印章；每种物料供应商的档案应齐全、完整。
5．物料管理：原料、辅料的使用及产品放行情况；物料验收、抽样、检验、发放标准、程序及其执行情况；如采用计算机控制系统，其验证能够确保不合格物料及不合格产品不放行。
6．生产管理：所有药品均按照法定标准、生产工艺组织生产；物料平衡、偏差处理及不合格品处理情况。
7．药品销售及不良反应报告：销售记录应全面、准确反映每批药品的去向，必要时能够追查并及时收回全部产品；退回产品及收回产品的处理程序及其执行情况；药品不良反应报告及其执行情况。
8．自检与整改：企业自检执行情况；接受检查、跟踪检查的次数及发现缺陷的整改落实情况。
9．委托生产：药品委托生产符合规定；委托生产或受托生产药品质量监控状况。
10．曾经违反《药品管理法》及相关法律法规行为的处理意见或结果。
四、检查工作安排
（一）按照国家局整顿和规范药品市场秩序专项行动部署，各省局要加强领导，精心组织本辖区内药品生产专项检查工作。
（二）各省局应将药品生产专项检查工作实施方案报送国家局药品安全监管司。方案应包括：实施步骤、检查范围与重点内容等。
（三）专项检查可与2006年度跟踪检查、飞行检查相结合。
（四）国家局药品安全监管司将组织对各地专项检查工作进行督查和抽查。对不依法履行监管职责、对企业违法违规行为不予查处、徇私舞弊的，要追究有关部门及人员责任。
（五）各省局在国家局统一安排下，应及时将专项检查总结报告报送国家局。总结报告内容翔实，有具体数据支持，应包括以下几个方面：
1．检查总体情况，包括检查范围、检查企业数、所占比例、具体实施步骤、检查方式等；
2．取得主要成效；
3．企业生产和质量管理中存在的主要问题；
4．企业违法违规行为及处理结果，包括企业名称、违法违规事实、处理依据、处理结果或未予处理的理由；
5．警告、责令限期整改、停产整顿及罚款、收回《药品GMP证书》、吊销《药品生产许可证》的情况统计；
6．监管中的薄弱环节，包括体制、机制、制度、监督检查方式方法、人员素质等；
7．已采取的措施和对今后工作建议，包括建立强化药品生产监管长效机制、深化药品生产监管制度改革的意见；
8．对本次专项检查工作的评估；
9．药品生产专项检查表（见附表），要对每一个被检查企业逐一填写，一并上报。

药品生产专项检查表

编号：
企业名称 |  | 许可证编号 |
生产范围 |
检查时间 |
检查人员 |
条款 | 检 查 内 容 |  | 检查结果
 |  |  | 符合 | 部分符合 | 不符合
0101 | 企业负责人专业、学历、资历及其培训情况，履行职责的实际能力； |  |  |  |
0102 | 质量保证部门负责人及其工作人员专业、学历、资历及其培训情况，履行职责的实际能力； |  |  |  |
0103 | 质量控制部门负责人及其工作人员专业、学历、资历及其培训情况，履行职责的实际能力； |  |  |  |
0104 | 药品生产负责人专业、学历、资历及其培训情况，履行职责的实际能力； |  |  |  |
0105 | 物料管理负责人专业、学历、资历及其培训情况，履行职责的实际能力。 |  |  |  |
0201 | 质量保证部门按规定独立履行对物料抽样、不合格物料不准投入生产、不合格产品不准放行、不合格物料及不合格成品处理等职责； |  |  |  |
0202 | 质量保证部门具有对物料供应商质量保证体系审计、评估及决策等质量否决权。 |  |  |  |
0301 | 质量控制部门按规定独立履行职责； |  |  |  |
0302 | 每种物料、中间产品、产品检验采用的标准及方法符合规定； |  |  |  |
0303 | 按规定实行检验及留样，如部分检验，其确定原则； |  |  |  |
0304 | 按实验数据如实出具检验报告； |  |  |  |
0305 | 如有委托检验，接受委托方的选择原则、资质、协议及其执行情况。 |  |  |  |
0401 | 物料供应商选择原则、审计内容、认可标准、审计人员的组成及资格、实地考核确定原则、考核周期及其执行情况； |  |  |  |
0402 | 批准及变更供应商的审批程序及其执行情况； |  |  |  |
0403 | 按规定与物料供应商签订合同； |  |  |  |
0404 | 供应商资质证明资料具有供应商印章； |  |  |  |
0405 | 每种物料供应商的档案齐全、完整。 |  |  |  |
0501 | 原料、辅料的物料使用及产品放行情况； |  |  |  |
0502 | 物料验收、抽样、检验、发放标准、程序及其执行情况； |  |  |  |
0503 | 如采用计算机控制系统，其验证能够确保不合格物料及不合格产品不放行。 |  |  |  |
0601 | 所有药品按照法定标准、生产工艺组织生产； |  |  |  |
0602 | 物料平衡、偏差处理及不合格品处理情况。 |  |  |  |
0701 | 销售记录能够全面、准确反映每批药品的去向，必要时能够追查并及时收回全部产品； |  |  |  |
0702 | 退回产品及收回产品的处理程序及其执行情况； |  |  |  |
0703 | 药品不良反应报告及其执行情况。 |  |  |  |
0801 | 企业自检执行情况； |  |  |  |
0802 | 接受检查、跟踪检查发现缺陷的整改落实情况。 |  |  |  |
0901 | 药品委托生产符合规定； |  |  |  |
0902 | 委托生产或受托生产药品质量监控执行情况。 |  |  |  |

其它缺陷 | 严重缺陷 一般缺陷 （此栏不够可附页）
检查和跟踪检查次数 |

曾经的违法违规行为及处理情况 |
其它需要 说明的问题 |
省级药监部门综合评定意见 |
省级药监部门处理结果 | □限期整改 □停产整顿 □收回《药品GMP证书》 □吊销《药品生产许可证》
（盖　章）
二〇〇六年　　　　月　　　　日
（英文版）


国家食品药品监督管理局关于印发《药用辅料生产质量管理规范》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《药用辅料生产质量管理规范》的通知
（国食药监安[2006]120号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为加强药用辅料生产的质量管理，保证药用辅料质量，国家局在充分征求各方面意见的基础上，制定了《药用辅料生产质量管理规范》，现印发给你们，请结合本地实际情况参照执行。在执行中有何意见和建议，请及时与我局药品安全监管司联系。
国家食品药品监督管理局
二○○六年三月二十八日

药用辅料生产质量管理规范

目 录
第一章 | 总则
第二章 | 机构、人员和职责
第三章 | 厂房和设施
第四章 | 设备
第五章 | 物料
第六章 | 卫生
第七章 | 验证
第八章 | 文件
第九章 | 生产管理
第十章 | 质量保证和质量控制
第十一章 | 销售
第十二章 | 自检和改进
第十三章 | 附则

第一章 总 则
第一条 根据《中华人民共和国药品管理法》第十一条“生产药品所需的原料、辅料必须符合药用要求”的规定，制定本规范。
第二条 本规范旨在确定药用辅料（以下简称辅料）生产企业实施质量管理的基本范围和要点，以确保辅料具备应有的质量和安全性，并符合使用要求。
第三条 辅料生产的质量管理要求随工艺步骤的后移逐步提高，企业应根据辅料的生产工艺和产品的性质，确定执行规范的起始步骤。
第二章 机构、人员和职责
第四条 企业应设置与辅料生产相适应的组织机构，并以文件形式明确质量保证、质量控制、生产、物料、维修和工程等部门及人员的岗位职责。
第五条 质量管理部门应独立于生产管理部门，有权批准或拒收原料、包装材料、中间体和成品；有权审查生产记录，以确保没有发生差错或对发生的差错已作了必要的查处；有权参与审查批准生产工艺、偏差和投诉调查、质量标准、规程与检验方法的变更等。
第六条 质量管理负责人负责本规范的执行，定期向企业负责人报告质量体系运行情况、客户要求以及相关法规的变化情况等。企业负责人应定期评审质量体系以确保符合本规范的要求。
第七条 企业应配备一定数量的与辅料生产相适应的管理人员和技术人员。从事辅料生产的各级人员应具有与其职责相适应的受教育程度并经过培训考核，以满足辅料生产的需要。
第八条 企业应建立并执行培训规程。培训应包括相应的专业技术知识、岗位操作规程、卫生知识及本规范等内容。应由具备适当资质的人员进行足够频次的培训，以确保员工熟悉本规范的要求。培训应有相应的记录。
第三章 厂房和设施
第九条 企业应有整洁的生产环境，厂区的地面、路面及运输等不应对辅料的生产造成污染。
第十条 应根据辅料的用途和特点确定对生产厂房和设施的洁净控制要求。辅料生产、包装、检验和储存所用的厂房和设施应便于清洁、维修和保养，以保持良好的状态。
第十一条 生产区和贮存区应有与生产规模相适应的面积和空间，以合理放置设备、器具和物料，便于生产操作，并最大限度地减少差错和交叉污染。
第十二条 空气处理系统的设计应能防止交叉污染，对产尘量大、易产生交叉污染的区域不应利用回风。
第十三条 应根据产品的性质和工艺要求设定和控制温度和湿度。
第十四条 厂房应能防止鼠类、鸟类、昆虫和其它动物的侵扰。应采用必要的措施防止原料在厂区内发生污染或控制污染。厂房应根据工艺要求设必要的防尘及捕尘设施。
第十五条 所有的区域都应有适当的照明，并按规定设置应急照明。
第十六条 生产操作区地漏的设置应与生产要求相适应，并采用液封或其它装置防止倒吸和污染。
第十七条 生产人员和物料出入生产车间，应有防止交叉污染的措施。应配备适当的盥洗设施以方便生产区员工使用。
第四章 设 备
第十八条 辅料生产、包装、检验和储存的设备，其设计、安装应有利于操作、清洁、保养。设备的设计应能将操作人员直接接触所导致的污染降低到最低程度。封闭的设备和管道可安装在室外。
第十九条 生产用设备与物料接触的表面应光滑、平整，不与物料起化学反应、不发生吸附或吸着作用，易于清洗或灭菌 。
第二十条 对残留物难以清洗的辅料，应使用专用生产设备。
第二十一条 应采取措施避免设备运行所需的润滑剂或冷却剂与原料、包装材料、中间体或辅料成品直接接触，不可避免时，所用润滑剂或冷却剂至少应符合食用要求。
第二十二条 应标明与设备连接主要固定管道内物料的名称和流向。
第二十三条 企业应有定期校验关键仪器设备的计划和规程。应根据计划和规程对关键的计量、监测设备，包括实验室测试仪器以及中间控制仪器进行校验。达不到设定标准的仪器和设备不得使用。校验标准应能溯源至法定标准。
第二十四条 应建立并执行辅料生产、包装、检验、储存所用关键设备（包括工器具）的维修保养规程。维修保养记录至少应包括以下内容：
1．维修保养的详细说明及实施维修人员。
2．设备维修保养前后生产的品种和批号。
第二十五条 水处理及其配套系统的设计、安装和维护应能确保供水达到设定的标准。
第五章 物 料
第二十六条 应检查、评估供应商的综合能力，确保原料、包装材料以及服务满足合同的要求。
第二十七条 应制定辅料生产所用物料购入、储存、发放、使用等管理制度。物料应有质量标准，企业应按质量标准对物料进行检验，并审核供应商的检验报告，以确保物料的规格和质量满足辅料生产的质量要求。
第二十八条 成品和对成品质量有影响的关键物料应有明确的标识，以便通过文件系统对其进行追溯。质量体系应保证辅料产品的双向可追溯性。应能运用批/编号系统或其他途径，借助原料的标识（名称、编号）对辅料生产过程中所使用的原料追溯查询。对连续法生产所用的原料，应明确一定数量的原料作为一个批并给定具体批号。难以精确按批号分开的大批量、大容量原料、溶媒等物料入库时应编号， 其收、发、 存、用应有相应的管理制度。
第二十九条 应建立确定原料、包装材料、中间体和成品等检验状态的管理系统。待验、合格、不合格物料和成品等应合理存放于有明显标志的区域，并有明确标示状态的标记。不合格物料应有效隔离，批准放行前不得使用。
第三十条 成品标签必须符合有关法规的要求，标签应有名称、级别、批号、生产企业等内容。
第三十一条 成品、中间体和原料应在合适的温度、湿度和光线条件下处理和存放。易燃易爆和其它危险品的贮存应严格执行国家有关的规定。
第三十二条 生产药用明胶或其它辅料所用的动物组织或植物,应有文件或记录表明其没有受过有害化学物质的污染，如要求供应商提供卫生检疫部门的动物健康证明或其他检疫、检验证明材料。
第三十三条 使用菌种生产辅料的企业, 应建立菌种鉴定、保管、使用、储存、复壮、筛选等管理制度, 并有相应记录。
第六章 卫 生
第三十四条 应有防止污染的卫生措施, 并制定卫生管理制度。
第三十五条 生产、检验和仓储区域应保持清洁卫生。应按生产和空气洁净控制要求制定厂房、设备、容器具等的清洁规程, 内容包括清洁方法、程序、间隔时间、使用的清洁剂或消毒剂、清洁工具的清洁方法和存放地点等。
第三十六条 生产区不得存放非生产物品和个人杂物。生产中的废弃物应及时处理。
第三十七条 更衣室、浴室及厕所的设置不得对生产区域造成污染。
第三十八条 应建立有效的清洁制度以清除产品残留物和污染物，设备清洁的状态应有适当标识并有记录。
第三十九条 生产、检验、维修和仓储岗位的人员应穿着与其工作相适应的清洁工作服，不应佩戴首饰。工作服应不产生静电、不脱落异物。洁净区仅限于该区生产操作人员和经批准人员进入。
第四十条 应每年对生产人员进行体检, 并建立健康档案。当人员所患疾病或外部伤口可能对辅料的安全和质量带来不利影响时，应将其调离与原料、包装材料、中间体和成品直接接触的岗位。各级人员均应保持良好的卫生习惯，当自身健康状况有可能对产品造成不利影响时，应主动向主管人员报告。
第七章 验 证
第四十一条 应根据被验证对象制定验证方案，明确验证的项目、方法和合格标准，并按验证计划实施验证。验证完成后应写出验证报告，由验证负责人审核、批准。
第四十二条 应对生产厂房、设施及设备进行设计确认、安装确认、运行确认、性能确认。
第四十三条 工艺验证是实现质量保证目标的关键。应在工艺验证文件中阐明反应过程、工艺控制参数、取样以及中间测试要求，为工艺验证的顺利进行奠定基础。当影响产品质量的主要因素，如工艺、质量控制方法、主要原辅料、主要生产设备等发生改变时，应进行再验证。
第四十四条 清洁验证应能以数据资料证明主要设备、容器清洁消毒规程的有效性。如采用具有代表性产品的清洁模式制定清洁消毒规程，应保证清洁消毒满足产品和工艺的特定要求。
第四十五条 验证过程中获得的数据和资料应以文件形式归档保存。验证文件应包括验证总计划、验证方案、验证报告和验证总结。验证方案或报告中应清楚阐述被验证的对象/系统、需验证的项目、合格标准、结果评价、参考文献、建议、偏差和漏项、方案、结果审批等方面的内容。
第八章 文 件
第四十六条 应建立符合质量管理要求的文件管理系统，并制定、执行有关受控文件的标识、起草、复核、发放、归档、变更、过期文件收回处理的规程。
第四十七条 应建立并执行生产和质量控制的书面规程。规程的批准、修改和分发应加以控制，以确保生产全过程所使用的规程均为现行版本。所有文件的制订及修改须经指定人员审核、批准后按规定的范围发放。应有制度以确保文件正确发放并收回以前的版本。
第四十八条 受控文件应具有专一性的编号，注明发放日期，并标明版本号。应由指定的部门发放文件，所有文件的变更以及变更原因应有记录。
第四十九条 产品的所有记录应清晰易读。批相关的所有记录至少应保留至产品有效期后的一年。记录档案应便于追溯查询，其存档环境应符合有关规定。
第五十条 连续工艺生产或按批生产的产品均应有生产和质量控制记录，以记录每批产品生产和质量控制相关的所有信息。记录可存放在不同的场所，但应方便查询。记录通常包括以下二类：
1．指令性文件，即发至生产车间的批生产指令或控制文件原稿的复印件。
2．记录性文件，即完成批生产、包装或暂存等重要操作步骤获得的记录。文件的内容应包括：
（1）各操作步骤完成的日期/时间；
（2）所用主要设备和生产线的编号；
（3）每批原料或中间体的品名、编号或批号；
（4）生产过程中所用原料的数量（重量或其它计量单位）；
（5）中间控制或实验室控制的结果；
（6）包装和贴签区使用前后的清场记录；
（7）某些加工步骤实际收率或产量的说明以及理论收率的百分数；
（8）标签控制记录,并尽可能附上所有使用标签的实样；
（9）包装材料、容器或密封件的详细说明；
（10）对取样过程的详细描述；
（11）生产重要步骤操作、复核、监督人员的签名；
（12）偏差查处记录；
（13）最终产品检验记录；
（14）以无菌操作方式生产药用辅料时，应有无菌操作区关键点环境监测的记录。
第五十一条 批生产记录应字迹清晰、内容真实、数据完整，并有操作人和复核人签名。记录应保持整洁，不得撕毁和任意涂改，如需更改，应在更改处签名，并保持原数据仍可辨认。
第九章 生产管理
第五十二条 企业应确保重要的生产过程能够连续稳定地运行。
第五十三条 每批产品生产应进行物料平衡检查。如有显著差异，必须查明原因。在得出合理解释、确认无潜在质量偏差后，方可按正常产品处理。
第五十四条 如在同一厂房或用同一台设备生产不同级别的同种产品，在不改变质量、安全的情况下，允许前一批的少量产品带至下一批中。
第五十五条 生产过程中需要暴露的产品应置于清洁的环境中，必要时应对生产环境进行监测，以避免微生物污染或因产品暴露在热、空气和光等条件下引起质量变化。直接接触产品的惰性气体应按原料要求管理。
第五十六条 无菌药品用辅料的生产环境应与制剂的生产环境相似，并制定相应的环境监测规程。无菌辅料灭菌后的操作必须使用无菌操作技术，无菌生产过程中有关灭菌及无菌操作区环境监控的结果，应纳入批生产记录中，并作为最终产品质量评估的重要依据。
第五十七条 生产过程中的工艺用水应符合产品工艺要求。一般情况下，工艺用水应符合饮用水质量标准。当产品工艺对水质有更高要求时，企业应建立包括理化特性、细菌总数、不可检出微生物等的标准。如由企业自行处理工艺用水使其达到标准，应对水处理工艺进行验证，并对系统的运行进行监控。如企业生产的非无菌辅料用于生产无菌药品，应对辅料最终分离和精制的工艺用水进行监测，同时应控制细菌总数及内毒素。
第五十八条 如企业采用加热或辐射的方式来减少非无菌辅料微生物污染时，辅料在灭菌前应达到规定的微生物限度标准，且灭菌工艺处于受控状态。应对采用的灭菌方法进行验证，以证明达到设定的要求。不应将辅料产品的最终灭菌替代工艺过程的微生物控制。
第五十九条 对储存条件有特殊要求（如避光和隔热等）的辅料，应在其包装上注明。
第六十条 回收溶剂在同一或不同的工艺步骤中使用时，必须符合回收使用或与其它溶剂混用的标准。
第六十一条 需反复使用的母液以及含有可回收辅料、反应物或中间体的滤液, 应符合投料的标准。批生产记录中应有符合回收规程的回收记录。
第六十二条 应根据工艺监控的需要进行中间检查和检测，或在指定操作点及规定的时间对实际样品进行检测，检测结果应符合设定的工艺参数或在规定限度以内。应根据中间体检测的结果来判断工艺过程是否正常运行。不合格的中间产品不得流入下道工序。
第六十三条 每批辅料都应编制生产批号。批的划分原则如下：
1．连续生产的辅料，指在一定时间间隔内生产的质量和特性符合规定限度的均质产品。
2．间歇生产的辅料，由一定数量的产品经最后的混合所得的质量和特性符合规定限度的均质产品。
第六十四条 为确保批的均一性或方便加工，可以进行中间混合，应对混合过程进行适当的控制并有记录。批与批之间应有重现性。不合格批号与合格批号的辅料不得相互混合。
第六十五条 更换品种时，必须对设备进行彻底的清洁。同品种生产中更换批次时，应清场并有记录。可允许批生产中物料零头的结转。在残留物影响产品质量情况下，应在更换批次时，对设备进行彻底的清洁。
第六十六条 应规定辅料生产各工艺步骤的完成时间和间隔时间。此外，还应规定直接接触产品的设备、容器、包装材料和其它物品的清洗、干燥、灭菌到使用的最长间隔时间。
第六十七条 包装过程应确保辅料的质量和纯度不受影响，并确保所有包装容器贴签正确无误。应有防止包装和贴签操作发生差错的措施。如辅料容器可回收并重复使用，原标签必须清除或涂销。同一辅料生产中使用的周转容器上所有以前的批号或标签也应清除或涂销。
第六十八条 辅料的包装系统应具备下列条件：
1．包装相关的规格/标准的文件、检查或测试方法以及清洁规程（如有此要求时）。
2．封签或其它识别包装是否被开启的安全措施。
3．容器封口性能作过评估，证明封口系统能保护辅料不变质、不受污染。
4．已建立储运和处理规程，能保护容器及封口，减少污染、减少损坏和变质、避免混批。
第六十九条 应制订并执行有关规程，以确保印制、发放的标签数量正确，标签内容准确无误。应有书面规程规定多余的标签及时得到销毁或退还专用标签储存区。已打印批号的多余标签应予销毁。包装和贴签设备在使用前应进行检查，以确保与下一批号无关的所有物料均已清除。无论是在辅料包装线上贴签，还是使用事先印制好的包装袋包装，或用槽车运送，均应建立完整的文件和记录系统，以满足上述有关要求。
第七十条 应对所有不合格批进行调查，查明原因并有调查记录。应采取措施防止类似问题再次发生。应建立不合格品的评估及处理规程，并按规程对不合格产品审查，并确定不合格品的最终处理方案。处理方案通常包括:
1．通过返工达到标准。
2．改变其使用级别。
3．销毁。
第七十一条 辅料产品可以进行返工或再加工，但须遵循返工和再加工的规程。不允许只依靠最终检验来判断返工产品是否符合标准，应对返工或再加工过程进行调查和评估。
为保证返工产品符合设定的标准、规格和特性，应对返工后物料的质量进行评估并有完整记录。应有充分的调查、评估及记录证明返工后产品的质量至少等同于其它合格产品，且造成返工辅料不合格的原因并非工艺缺陷。
返工或再加工过程不属正常生产过程，因此，未经质量部门审批准，不得进行返工。
第七十二条 使用自动化控制系统或其它复杂设备时，应符合下列要求：
1．系统与规程能证明设备及软件性能达到设定要求。
2．已建立并遵循定期检查、校验设备的规程。
3．有适当的保留程序和记录的备份系统。
4．确保只有被授权人员才能修改控制程序；程序的修改应通过验证并有记录。
第十章 质量保证和质量控制
第七十三条 质量管理部门应负责辅料生产全过程的质量管理和检验。质量管理部门应配备一定数量的质量管理人员和检验人员, 并有与辅料生产规模、品种、检验要求相适应的场所、仪器和设备。
第七十四条 质量管理部门应有为确保产品符合法定或企业内控质量标准所作检验的完整记录，具体包括：
1．对检品的详细描述，包括物料名称、批/编号或其它专一性的代号以及取样时间。
2．每一检验方法的索引号（或说明）。
3．物料和产品检测原始数据，包括图、表以及仪器检测图譜。
4．与检验相关的计算。
5．检验结果及与标准比较的结论。
6．检验人员的签字及测试日期。
第七十五条 应有试剂和试液采购、制备的书面规程。购进的试剂和试液应标明名称、浓度、有效期。试液制备的记录应予保存，包括产品名称、制备时间和所使用材料的数量等。容量分析用试液应按法定标准进行标定，标定的记录应予保留。
第七十六条 为确保原料、中间体、成品等符合有关标准要求，检验方案应包括质量标准、取样规程以及检验规程等。
第七十七条 成品应由质量管理部门检验并应符合标准。成品放行前，所有生产文件和记录，包括测试数据均应经质量管理部门审查并符合要求。不合格产品不得放行出厂。
第七十八条 检验结果如不符合标准要求，必须按照书面规程进行调查并有记录。除非查明原检验结果有误，否则不得对样品进行复检并只根据复检结果合格放行产品，而应采用所有检验数据的统计学结果，包括原检验结果和复检的数据，来确定该批产品能否放行。当怀疑检品不具备代表性时，可采用同样的原则处理。
第七十九条 留样应保存至使用期限后一年，留样量应不少于全检量的二倍。
第八十条 辅料留样的稳定性考察应有文件和记录。应按稳定性考察计划定期进行测试。计划通常包括以下内容:
1．每年考察的批数，样品的数量以及考察的间隔时间。
2．留样的储存条件。
3．稳定性考察所采用的测试方法。
4．如有可能，稳定性考察样品所用的容器及贮存时间应与销售产品相同。
第八十一条 应建立有关规程，以便对原料采购、质量标准/规格、设备以及生产工艺等方面的各种变更进行鉴别、分类、记录、审查和批准。应由质量管理部门和负责产品注册的部门一起负责最终批准变更。重要操作的变更应有验证结果支持。应在企业内部以及企业与用户之间就变更的影响进行必要的沟通。
第十一章 销 售
第八十二条 应保存辅料的销售记录。记录应包括辅料名称、批号、发送地点、收货人、发运量、发货日期等信息，以便必要时收回产品。
第八十三条 应有辅料退货的保管、处理、检验和再加工的书面规程并遵照执行。对退回辅料应作好退货标识并将其置于待处理状态。如产品暂存、贮存、发运及退货过程中的各种条件影响了产品的安全性、质量或纯度，应将产品作报废处理。应作好退货记录并予保存，记录内容应包括产品名称、批号、退货原因、退货数量、处理结果和处置日期等信息。
第十二章 自检和改进
第八十四条 企业应定期组织自检，以检查质量活动是否按计划进行并确定质量管理体系的有效性。应按照自检规程进行自检并跟踪自检结果。应与被检查部门的负责人一起对自检结果进行讨论，被检查部门应针对存在的问题及时采取措施予以改进。
第八十五条 应通过客户投诉、产品质量回顾、工艺能力研究、自查和客户审计等方面的信息寻找质量体系的薄弱环节并制订相应的改进措施。
第八十六条 应定期对产品质量指标、客户投诉内容、工艺运行参数、工艺故障等进行回顾总结，确定质量体系改进的方向。
第八十七条 企业应建立并执行以下规程：
1．调查产品不合格、退货、用户投诉并有防止此类问题再次发生而采取必要措施的规程。
2．分析工艺、生产操作、偏差、质量记录和维修报告以查找并消除导致产品不合格潜在因素的规程。
3．采取预防措施，及时处理可能导致质量风险的各种问题的规程。
4．采用适当管理手段，确保纠偏计划有效实施的规程。
5．采取纠偏措施后及时对规程进行必要的修改和审批的规程。
第十三章 附 则
第八十八条 本规范下列用语的含义是：
批（Batch/lot）：采用一个或一系列加工过程生产出的一定数量的质量和特性符合规定限度的均质原料、中间体、包装材料或最终产品。在连续工艺条件下，一批可以是指生产中质量和特性符合规定限度的特定的一段。批量也可以是一个固定的数量或是在一个固定的时间段内的生产量。
批号（Batch Number, Lot number）：用以确定一个批次生产、加工、包装、编码和分发历史全过程的具有专一性的数字、字母/或符号的组合。
受控文件（Controlled documents）：质量体系的组成部分，即为保证质量体系的有效运行，由质量部门批准颁发需企业各部门遵照执行的文件。
批生产工艺 （Batch Process）：指从辅料的各种起始原料生产药用辅料的制造过程。
批记录（Batch records）：记述从原料阶段到该批完成的整个历史文件和记录。
预防性维修保养 （Preventive maintenance）：即计划性维修，指根据设备的特点和运行情况，为防止设备运行过程中出现故障而定期进行的维修保养活动。
混入（Commingling）：通常指批交替生产或连续工艺法中一个等级或一个批号剩余的少量物料与另一个等级或另一个批号的混合。
连续法工艺（Continuous Process）：一种连续供料生产物料的制造工艺。
关键工艺（Critical Process）：直接影响产品质量特征的生产工艺步骤。
交叉污染（Cross-Contamination）：生产过程中一种原料、中间产品或辅料产品对另一种原料、中间体或辅料产品的污染。
客户（customers）：包括用户、中间商、代理商和药用辅料供应链中的其他组织。
均一性物料（Homogeneous Material）：整个一批组份、密度/定量特性均匀一致的物料。
典型产品（Model Product）：在组份、功效或质量标准/规格上能代表某一组同类产品的产品。
返工（Reprocessing）：将以前加工过但不符合标准或规格的物料返回至原工艺过程，并重复常规生产的一步或几步必要的步骤。
再加工（Reworking）：将以前加工过但不符合标准或规格的物料用与原工艺不同的加工步骤进行加工处理。
标准操作规程（Standard Operating Procedures）：经过批准用于执行某一特定操作的书面规程。
验证（Validation）：一个能确保某项特定工艺、方法、或系统始终如一产生满足预定标准的书面计划和规程。
验证负责人（the person in charge of validation）：由企业指定负责验证工作的人员。验证负责人可以是项目中负责验证的人员，也可以是企业质量部门中主管验证的人员或质量部门的负责人。
供应商（Supplier）：按合同提供原料或提供一种或多种服务的组织。
（英文版）


国家食品药品监督管理局关于甘露聚糖肽有关知识产权问题的意见_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于甘露聚糖肽有关知识产权问题的意见
（国食药监注[2006]252号）
四川省食品药品监督管理局：
你局《关于成都利尔药业有限公司的甘露聚糖肽系列产品专利保护的请示》（川食药监〔2006〕56号）收悉。现就药品注册与知识产权问题提出如下意见：
一、《行政许可法》第三十八条第一款规定，申请人的申请符合法定条件、标准的，行政机关应当依法作出准予行政许可的书面决定。《药品管理法》、《药品管理法实施条例》以及《药品注册管理办法》规定，药品注册的条件是安全、有效和质量可控，并不要求对注册药品进行专利审查。
二、实施药品注册是对所申报药品是否符合安全、有效和质量可控的要求进行审查，符合要求的，由国家局发给药品批准证明文件。药品批准证明文件持有人能否生产经营所申报的药品，还应当遵守其他有关法律法规的规定，包括《专利法》的相关规定。因此，国家局发放药品批准证明文件并不会构成对药品专利权的侵犯。
三、国家局高度重视药品知识产权，为了保护和尊重知识产权，《药品注册管理办法》对涉及药品知识产权的问题作出规定，要求申请人对所申请注册的药物或者使用的处方、工艺、用途等，提供申请人、他人在中国的专利及其权属状态说明；如他人在中国存在专利的，申请人还应当提交对他人的专利不构成侵权的声明。此外，在药品注册过程中，国家还会将涉及的专利告知药品注册申请人，以提示其关注专利问题，并提醒可能发生的专利侵权纠纷。
国家食品药品监督管理局
二○○六年六月十三日
（英文版）


国家食品药品监督管理局关于进一步加强药品生产企业监督管理工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于进一步加强药品生产企业监督管理工作的通知
（食药监电[2006]8号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
近日，黑龙江省齐齐哈尔第二制药有限公司生产、销售假药案件，造成多人死亡的严重后果，产生了极其恶劣的社会影响。为进一步加强药品生产监督管理，保证人民群众用药安全，杜绝类似事件再次发生，现将有关事项通知如下：
一、各级药品监督管理部门要高度重视对药品生产企业的日常监督管理工作。提高认识，精心组织，周密布置，明确责任，要把监管责任落到实处，切实保证药品生产质量。
二、严格按照《药品管理法》及《药品生产监督管理办法》的规定，切实加强对药品生产企业的日常监督。立即组织对药品生产企业的原辅料供应商审计、原辅料购入及质量检验、物料管理、产品审核放行等环节进行一次全面检查。要求药品生产企业必须从符合规定的单位购进物料，并按照规定检验合格后入库保存；必须严格按照药品质量标准进行生产、检验，督促药品生产企业严格按照药品GMP要求完善产品质量保证体系并使之有效运行，严把产品质量关。
三、加大对药品生产企业药品GMP认证后的监督检查力度，继续做好跟踪检查和飞行检查工作。跟踪检查要制订有针对性的检查方案，根据企业实际生产品种加强对各个环节特别是重点环节的检查，并注意对企业通过药品GMP认证后新增品种的重点检查。要根据国家局2006年年初的工作部署，认真做好药品GMP飞行检查工作，不走过场、不流于形式。对检查中发现的缺陷，要监督企业及时整改到位；对发现的违法问题坚决一查到底、依法处理；对于不符合药品GMP认证检查评定标准的，依法收回其《药品GMP证书》；情节严重的，依法吊销《药品生产许可证》。
国家食品药品监督管理局
二○○六年五月十八日
（英文版）


国家食品药品监督管理局关于印发药品GMP飞行检查暂行规定的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发药品GMP飞行检查暂行规定的通知
（国食药监安[2006]165号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为规范药品GMP飞行检查工作，根据《中华人民共和国药品管理法》及有关规定，国家局制定了《药品GMP飞行检查暂行规定》，现印发给你们，请遵照执行。
国家食品药品监督管理局
二○○六年四月二十四日

药品GMP飞行检查暂行规定

第一条 为加强药品GMP认证监督检查，根据《中华人民共和国药品管理法》，制定本规定。
第二条 药品GMP飞行检查是药品GMP认证跟踪检查的一种形式，指药品监督管理部门根据监管需要随时对药品生产企业所实施的现场检查。
第三条 国家食品药品监督管理局根据药品生产监督管理的需要组织实施飞行检查。飞行检查主要针对涉嫌违反药品GMP或有不良行为记录的药品生产企业。
第四条 飞行检查组一般由2至3名药品GMP检查员组成，根据检查工作需要可以邀请有关专家参加检查。
第五条 被检查企业所在地省、自治区、直辖市（食品）药品监督管理局应选派药品监管人员担任观察员，协助检查组完成飞行检查工作。
第六条 国家食品药品监督管理局根据被检查企业情况确定检查重点内容，检查组根据实际情况实施现场检查。
飞行检查时间由检查组根据检查需要确定，以能够查清查实问题为原则。
第七条 国家食品药品监督管理局应适时将检查组到达时间通知被检查企业所在地省、自治区、直辖市（食品）药品监督管理局。检查组适时将被检查企业告知所在地省、自治区、直辖市（食品）药品监督管理局。
第八条 检查组成员应到指定地点集中。检查组抵达被检查企业后，应向企业出示飞行检查书面通知，通报检查要求，并及时实施现场检查。
第九条 检查组应在被检查企业内公布检查事由和联系方式。因企业被举报实施的飞行检查，应尽可能与举报人取得联系。
第十条 检查组在现场检查过程中应注意及时取证，对不符合药品GMP的设施、设备、物料等实物和现场情况进行拍摄和记录，对相关文件资料等进行复印，对有关人员进行调查询问。必要时，通知当地药品监督管理部门依法采取相应措施。
第十一条 在现场检查过程中，检查员应即时做好检查工作记录，详细记录检查时间、地点、现场状况、发现的问题、询问对象和内容等。
第十二条 检查组应及时汇总情况，确定药品GMP飞行检查缺陷项目。
第十三条 现场检查结束时，检查组应与被检查企业沟通检查情况，被检查企业负责人或相关负责人员应在药品GMP飞行检查缺陷项目表上签字，拒绝签字的，检查组应予注明。被检查企业对检查结果有异议的，应提交书面说明。
第十四条 飞行检查结束时，检查组应及时撰写药品GMP飞行检查报告，详细表述发现的问题或核实的情况，并及时将药品GMP飞行检查报告、药品GMP飞行检查工作记录、药品GMP飞行检查缺陷项目表、企业的书面说明及相关证据资料上报国家食品药品监督管理局。
第十五条 国家食品药品监督管理局对药品GMP飞行检查报告进行审核并做出处理决定。对未按照规定实施药品GMP的药品生产企业，责成企业所在地省、自治区、直辖市（食品）药品监督管理局依法进行处罚。对不符合药品GMP检查评定标准的，收回其相应剂型的《药品GMP证书》，并予以通报；对原认证检查、审批过程中存在的违规问题，予以调查处理。
第十六条 对收回《药品GMP证书》的药品生产企业，在其整改完成并提出复查申请后，由原发证机关组织复查，合格的，发还原《药品GMP证书》。
第十七条 组织和实施飞行检查的有关人员应严格遵守工作纪律，不得泄露飞行检查有关情况和举报人信息。
第十八条 检查组的食宿、交通等费用由国家食品药品监督管理局承担，不向被检查企业摊派任何费用。所在地省、自治区、直辖市（食品）药品监督管理局协助做好检查工作。
第十九条 本规定适用于国家食品药品监督管理局组织实施的飞行检查。
各省、自治区、直辖市（食品）药品监督管理局组织实施的飞行检查参照本规定执行。
第二十条 本规定自发布之日起实施。
（英文版）


国家食品药品监督管理局关于豹骨使用有关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于豹骨使用有关事宜的通知
（国食药监注[2006]118号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
根据国家有关部门的规定，自2006年1月1日起我国已全面禁止从野外猎捕豹类和收购豹骨。为妥善解决濒危保护动物药材豹骨的使用问题，现将有关事宜通知如下：
一、为避免药品生产企业的经济损失，对药品生产企业现有库存的豹骨，准许其继续使用完毕。
二、对非内服中成药处方中含豹骨的品种，一律将豹骨去掉，不用代用品。去掉豹骨后的中成药品种涉及质量标准需要修订，药品包装标签、说明书需要修改的，应按药品补充申请注册事项的相应要求上报资料。质量标准修订的技术审核工作由国家药典委员会统一负责。
三、对内服中成药处方中含豹骨的品种，有关药品生产企业可根据具体品种的有关情况，按药品补充申请注册事项“替代或减去国家药品标准处方中的毒性药材或处于濒危状态的药材”的有关要求上报资料，技术审核工作由国家药典委员会统一负责。
请各省级食品药品监督管理部门及时将本通知内容通知辖区内相关药品生产企业，并督促相关药品生产企业做好此项工作。
国家食品药品监督管理局
二○○六年三月二十一日
（英文版）


国家食品药品监督管理局关于印发《接受境外制药厂商委托加工药品备案管理规定》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《接受境外制药厂商委托加工药品备案管理规定》的通知
（国食药监安[2005]541号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为了规范药品生产企业接受境外制药厂商委托加工药品备案管理工作，根据《药品生产监督管理办法》（国家食品药品监督管理局令第14号）有关规定，我局制定了《接受境外制药厂商委托加工药品备案管理规定》，现印发给你们，请遵照执行。
本规定自2006年1月1日起施行。
国家食品药品监督管理局
二○○五年十一月十五日

接受境外制药厂商委托加工药品备案管理规定

第一条 为规范接受境外制药厂商委托加工药品备案管理工作，根据《药品生产监督管理办法》第三十七条，制定本规定。
第二条 接受境外制药厂商委托加工药品，系指境内药品生产企业接受境外制药厂商的委托加工药品，所加工药品不得在中国境内销售、使用。
第三条 委托方应是持有该加工药品境外上市许可或销售许可的制药厂商或其委托代理人。
受托方应是持有与该加工药品的生产条件相适应的《药品ＧＭＰ证书》的境内药品生产企业。
第四条 委托双方应遵守我国的法律、法规，不得侵犯他人的合法权益。
第五条 委托双方应当签署药品委托加工合同，内容应当明确规定双方的权利与义务、法律责任等。药品质量由委托方负责。
受托方应严格按照合同规定的生产工艺、质量标准以及《药品生产质量管理规范》要求组织生产，并按照规定保存所有加工药品的生产和质量检验文件与记录。
第六条 加工药品所需来自境外的原料药、裸包装制剂、辅料和包装材料等物料，无须办理进口注册和进口备案手续，不得以任何形式转让使用或者用于生产国内销售的药品。
第七条 接受委托的药品生产企业应当在签署加工合同后30日内填写《接受境外药品委托加工备案表》（见附件1）和《承诺书》（见附件2），向所在地省、自治区、直辖市食品药品监督管理局备案，并提交以下资料：
（一）境外制药厂商在所在国家或者地区的商业登记证明；
（二）境外制药厂商所在国家或者地区药品管理机构出具的该委托加工药品上市许可证明或有关部门出具的销售许可证明；
（三）药品委托加工合同复印件；
（四）受托方的《药品生产许可证》和《药品GMP证书》复印件；
（五）委托加工药品处方、生产工艺、质量标准；
（六）委托加工药品的包装、标签和说明书式样；
（七）委托方为委托代理人的，还应提供委托代理人的商业登记证明和与境外制药厂商签定的委托代理合同。
上述资料均应为中文或提供中文译本。
受托方应对其备案资料内容的真实性负责。
第八条 受托方提交资料符合要求的，省、自治区、直辖市食品药品监督管理局予以备案。备案后企业方可生产。
第九条 疫苗制品、血液制品以及国家食品药品监督管理局规定的其他药品不得接受境外制药厂商的委托加工。
第十条 麻醉药品、精神药品、医疗用毒性药品、放射性药品、药品类易制毒化学品的委托加工应符合国家有关规定。
第十一条 接受委托的药品生产企业应及时将备案药品加工合同的履行情况、出口报关单复印件等相关资料报企业所在地省、自治区、直辖市食品药品监督管理局。
第十二条 接受港、澳、台地区制药厂商委托加工药品的，按照本规定办理。
第十三条 本规定自2006年1月1日起施行。
附件1
接受境外制药厂商委托加工药品备案表
编号：
药品通用名 | 中文： | 药品商品名
 | 英文：
剂型 |  | 规格
包装规格 |  | 加工数量
委托方所在国家（地区）
委托方 | 名称
 | 地址
受托方 | 名称
 | 地址
加工期限 |
备注 |
受托方（负责人签字）： 公章： 日期：
此栏由省、自治区、直辖市（食品）药品监督管理局填写： 备案日期 ： （签章）
本备案表一式两份。
附件2
承诺书
委托方 | 法定代表人： 有效身份证件名称及号码： 联系电话：
受托方 | 法定代表人： 有效身份证件名称及号码： 联系电话：
承诺事项 我（们）保证： 1、遵守中国的法律法规及有关规定。 2、所有资料真实有效，有据可查。 3、委托加工产品不涉及侵犯他人合法权益。 4、委托加工产品全部出口，不在中国境内销售。 5、如有违规行为，愿意承担相应的法律责任。
受托方法定代表人签名： （企业盖章） 年 月 日
本承诺书应由受托方法定代表人签署。委托他人签署的，应出具由法定代表人的有效委托书。
（英文版）


国家食品药品监督管理局关于印发《药品生产质量管理规范认证管理办法》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《药品生产质量管理规范认证管理办法》的通知
（国食药监安[2005]437号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为贯彻实施《中华人民共和国行政许可法》，规范《药品生产质量管理规范》认证工作，现将修订后的《药品生产质量管理规范认证管理办法》印发给你们，请遵照执行。本办法自2005年10月1日起施行，原《药品生产质量管理规范认证管理办法》（国药监安〔2002〕442号）同时废止。
附件：1．药品GMP认证申请书
2．药品GMP认证审批件
3．药品GMP认证审批意见
4．药品GMP认证跟踪检查意见
国家食品药品监督管理局
二○○五年九月七日

药品生产质量管理规范认证管理办法

第一章 总 则
第一条 为加强《药品生产质量管理规范》（以下简称药品GMP）认证的管理工作，根据《中华人民共和国药品管理法》、《中华人民共和国药品管理法实施条例》（以下简称《药品管理法》、《药品管理法实施条例》）及有关规定，制定本办法。
第二条 国家食品药品监督管理局主管全国药品GMP认证工作。负责药品GMP认证检查评定标准的制定、修订工作，负责设立国家药品GMP认证检查员库及其管理工作，负责注射剂、放射性药品、国家食品药品监督管理局规定的生物制品生产企业的药品GMP认证工作，负责进口药品GMP认证和国际药品GMP认证的互认工作。
第三条 省、自治区、直辖市（食品）药品监督管理部门负责本辖区内除注射剂、放射性药品、国家食品药品监督管理局规定的生物制品以外药品生产企业的药品GMP认证工作。
第二章 申请与审查
第四条 申请药品GMP认证的生产企业，应报送以下相关材料：
（一）《药品GMP认证申请书》（见附件1），同时附申请书电子文档；
（二）《药品生产许可证》和营业执照复印件；
（三）药品生产管理和质量管理自查情况（包括企业概况及历史沿革情况、生产和质量管理情况，证书期满重新认证企业软、硬件条件的变化情况，前次认证不合格项目的改正情况）；
（四）企业组织机构图（注明各部门名称、相互关系、部门负责人）；
（五）企业负责人、部门负责人简历；依法经过资格认定的药学及相关专业技术人员、工程技术人员、技术工人登记表, 并标明所在部门及岗位；高、中、初级技术人员占全体员工的比例情况表；
（六）企业生产范围全部剂型和品种表；申请认证范围剂型和品种表（注明常年生产品种），包括依据标准、药品批准文号；新药证书及生产批件等有关文件材料的复印件；常年生产品种的质量标准；
（七）企业总平面布置图，以及企业周围环境图；仓储平面布置图、质量检验场所平面布置图（含动物室）；
（八）生产车间概况（包括所在建筑物每层用途和车间的平面布局、建筑面积、洁净区、空气净化系统等情况。其中对β-内酰胺类、避孕药、激素类、抗肿瘤类、放射性药品等的生产区域、空气净化系统及设备情况进行重点描述），设备安装平面布置图（包括更衣室、盥洗间、人流和物流通道、气闸等，并标明人、物流向和空气洁净度等级）；空气净化系统的送风、回风、排风平面布置图；
（九）认证剂型或品种的工艺流程图，并注明主要过程控制点及控制项目；
（十）关键工序、主要设备、制水系统及空气净化系统的验证情况；
（十一）检验仪器、仪表、量具、衡器校验情况；
（十二）企业生产管理、质量管理文件目录；
（十三）企业符合消防和环保要求的证明文件；
新开办药品生产企业、药品生产企业新增生产范围申请药品GMP认证，除报送上述材料外，还须报送认证范围涉及品种的批生产记录复印件。
向国家食品药品监督管理局提出认证申请的，应同时报送一份申报资料给所在地省、自治区、直辖市（食品）药品监督管理部门。省、自治区、直辖市（食品）药品监督管理部门可以就该申报资料和对申请企业的日常监管情况，向国家食品药品监督管理局提出意见。
申请企业应当对其申报材料全部内容的真实性负责。
第五条 企业申请认证范围含有注射剂、放射性药品、国家食品药品监督管理局规定的生物制品的，该企业的其它剂型可以一并向国家食品药品监督管理局申请认证。如分别提出申请的，须在药品GMP认证申请书中注明。
第六条 新开办药品生产企业、药品生产企业新增生产范围的，应当按《药品管理法实施条例》第六条规定办理。
企业改建、扩建生产车间（生产线）的，应当按本办法第四条的规定申请药品GMP认证。
第七条 （食品）药品监督管理部门收到申请材料后根据下列情况分别作出处理：
（一）申请材料存在可以当场更正错误的，应当允许申请企业当场更正；
（二）申请材料不齐全或者不符合形式审查要求的，应当当场或者在5个工作日内发给申请企业《补正材料通知书》，一次性告知申请企业需要补正的全部内容，逾期不告知的，自收到申请材料之日起即为受理；
（三）申请材料齐全、符合形式审查要求，或者申请企业按照要求提交全部补正材料的，予以受理。
（食品）药品监督管理部门受理或者不予受理药品GMP认证申请的，应当出具加盖本部门受理专用印章并注明日期的《受理通知书》或者《不予受理通知书》。
第八条 （食品）药品监督管理部门自受理之日起20个工作日内对申请材料进行技术审查。
经技术审查，需要补充材料的，应当一次性书面通知申请企业。申请企业必须在2个月内一次性按通知要求完成补充材料，逾期未报的终止认证。
第三章 现场检查
第九条 （食品）药品监督管理部门对经技术审查符合要求的认证申请，20个工作日内制定现场检查方案，制定方案后20个工作日内通知申请企业并实施现场检查。
第十条 检查组一般由3名药品GMP认证检查员组成，检查员应从国家药品GMP认证检查员库中随机选派，但被检查企业所在省、自治区、直辖市的检查员须回避。对放射性药品、生物制品等生产企业认证检查时，应至少选派一名熟悉相应专业的检查员。
省、自治区、直辖市（食品）药品监督管理部门应从国家药品GMP认证检查员库中随机选派本辖区内的检查员，但被检查企业所在地设区的市级（食品）药品监督管理部门的检查员须回避。如需要选派外省、自治区、直辖市检查员，应报国家食品药品监督管理局统一选派。
第十一条 现场检查时，企业所在地省、自治区、直辖市或地市级药品监督管理部门可选派一名药品监督管理人员作为观察员。检查生物制品生产企业（车间），观察员应是省级药品监督管理人员。观察员负责与药品GMP检查有关的协调和联络工作。
现场检查中如发现企业有其他违反《药品管理法》及相关规定等问题，检查组应将问题通过观察员及时移交所在地省、自治区、直辖市（食品）药品监督管理部门查处，并在检查报告中说明有关情况。观察员完成观察工作后，应向派出单位作出汇报。
检查方案确实需要变更的，应报经原检查方案制定部门批准后方可执行。
第十二条 现场检查首次会议应由检查组长主持，确认检查范围，落实检查日程，宣布检查纪律和注意事项，确定企业的检查陪同人员。
检查组成员应在首次会议上向被检查企业出示《国家药品GMP认证检查员证》。
第十三条 检查组须严格按照现场检查方案对企业实施药品GMP的情况进行检查，必要时应予取证。
第十四条 检查员须按照药品GMP认证检查方案和检查评定标准对检查发现的不合格项目如实记录，由检查组长组织评定汇总，做出综合评定意见，撰写现场检查报告。评定汇总期间，被检查企业人员应回避。
第十五条 现场检查报告须检查组全体人员签字，并附不合格项目、检查员记录、有异议问题的意见及相关证据材料。
第十六条 检查组在末次会议上向企业通报现场检查情况，被检查企业可安排有关人员参加。被检查企业如对评定意见及检查发现的问题有不同意见，可作适当解释、说明。
第十七条 检查中发现的不合格项目，须经检查组全体成员和被检查企业负责人签字，双方各执一份。如有不能达成共识的问题，检查组须做好记录，经检查组全体成员和被检查企业负责人签字，双方各执一份。
第十八条 现场检查时间一般为3天，根据企业具体情况可适当缩短或延长。
第十九条 现场检查报告、不合格项目、检查员记录、有异议问题的意见及相关证据材料应在检查工作结束后5个工作日内报送（食品）药品监督管理部门。
第四章 审批与发证
第二十条 国家食品药品监督管理局在40个工作日内对检查组提交的药品GMP认证现场检查报告进行审批。
省、自治区、直辖市（食品）药品监督管理部门应在规定时间内，对检查组提交的现场检查报告进行审核。符合认证检查评定标准的，报国家食品药品监督管理局。
国家食品药品监督管理局对拟颁发《药品GMP证书》的企业发布审查公告，10日内无异议的，发布认证公告。并由国家食品药品监督管理局或省、自治区、直辖市（食品）药品监督管理部门向申请企业发放《药品GMP认证审批件》（见附件 2）和《药品GMP证书》。审查期限内有异议的，组织调查核实。
第二十一条 《药品GMP证书》由国家食品药品监督管理局统一印制。
第二十二条 经现场检查和技术审核，不符合药品GMP认证检查标准，且无法通过限期改正达到标准的，发给《药品GMP认证审批意见》（见附件3）；可以责令企业限期改正的，应当向被检查企业发整改通知书，整改的时限为6个月。企业整改完成后，经再次现场检查，符合药品GMP认证标准的，按本办法第二十条办理；仍不合格的，发给《药品GMP认证审批意见》。
（食品）药品监督管理部门向申请企业发放《药品GMP认证审批意见》，应当说明理由，并告知被检查企业享有依法申请行政复议或者提起行政诉讼的权利。
第二十三条 《药品GMP证书》有效期为5年。药品生产企业应在《药品GMP证书》有效期届满前6个月，按本办法第四条的规定重新申请药品GMP认证，（食品）药品监督管理部门应在《药品GMP证书》届满前作出审批决定。
第五章 跟踪检查
第二十四条 （食品）药品监督管理部门应组织对取得《药品GMP证书》的药品生产企业实施跟踪检查；省、自治区、直辖市（食品）药品监督管理部门负责对本辖区内取得《药品GMP证书》的药品生产企业进行跟踪检查，跟踪检查情况应及时报国家食品药品监督管理局。
第二十五条 （食品）药品监督管理部门应制订年度跟踪检查计划，并报国家食品药品监督管理局。
第二十六条 （食品）药品监督管理部门组织跟踪检查，应制订检查方案，记录现场检查情况。
检查结束后，向被检查企业发放《药品GMP认证跟踪检查意见》（见附件4）；
被检查企业不符合药品GMP认证检查评定标准的，按《药品生产监督管理办法》的规定，收回相应剂型的《药品GMP证书》，并予以公告，同时，由企业所在地省、自治区、直辖市（食品）药品监督管理部门按照《药品管理法》及有关规定处理。
第二十七条 跟踪检查时应重点检查以下方面：
（一）上次认证不合格项目的整改情况；
（二）生产和质量负责人是否有变动、有关变更的备案情况，变更后人员是否符合要求；技术人员队伍是否符合要求，是否稳定；员工的培训情况；
（三）生产车间和生产设备的使用维护情况；
（四）空气净化系统、工艺用水系统的使用维护情况；
（五）认证以来所生产药品的批次、批量情况；
（六）认证以来所生产药品批次的检验情况，特别是委托检验的每个批次的检验情况；
（七）药品生产质量问题的整改情况；
（八）是否有委托生产或接受委托生产情况；
（九）再验证情况；
（十）省、自治区、直辖市（食品）药品监督管理部门对企业违反《药品管理法》、《药品生产监督管理办法》及其他法律法规事项的处理意见或结果。
第二十八条 药品生产企业被吊销、缴销《药品生产许可证》或者被撤销、注销生产范围的，其相应的《药品GMP证书》应由原发证机关收回。
第二十九条 药品生产企业变更《药品GMP证书》企业名称和地址名称的，应在事项发生变更之日起30日内，向原发证机关申请办理变更手续，并提供以下材料：
（一）企业的申请报告；
（二）变更后的《药品生产许可证》营业执照复印件；
（三）《药品GMP证书》原件和复印件；
原发证机关应在15个工作日内办理相应变更手续。
第三十条 药品生产企业应当如实提交有关材料和反映真实情况，并对其真实性负责。
第六章 检查员管理
第三十一条 药品GMP认证检查员须具备下列条件：
（一）遵纪守法、廉洁正派、坚持原则、实事求是；
（二）熟悉、掌握并正确执行国家相关法律、法规，熟悉实施药品GMP的有关规定；
（三）从事药品监督管理工作人员；
（四）具有药学或相关专业大学以上学历或中级以上职称，具有5年以上药品监督管理实践经验或药品生产质量管理实践经验；
（五）身体健康，能胜任现场检查工作，无传染性疾病。
第三十二条 国家食品药品监督管理局根据药品GMP认证工作需要，可临时聘任有关方面专家。
第三十三条 药品GMP认证检查员应经所在单位推荐，填写《国家药品GMP认证检查员推荐表》，由所在地省、自治区、直辖市（食品）药品监督管理部门审查后，报国家食品药品监督管理局进行资格认定。
第三十四条 经国家食品药品监督管理局培训、考核合格的人员，颁发《国家药品GMP认证检查员证》。
《国家药品GMP认证检查员证》有效期为5年。
第三十五条 药品GMP认证检查员受国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门的委派，承担对药品生产企业的药品GMP认证现场检查、跟踪检查等项工作。
第三十六条 药品GMP认证检查员必须加强自身修养和知识更新，不断提高药品GMP认证检查的业务知识和政策水平。
第三十七条 药品GMP认证检查员必须遵守药品GMP认证检查员守则和现场检查纪律，不得进行有偿咨询服务活动。对违反有关规定的，予以批评教育，情节严重的，取消药品GMP认证检查员资格。
第三十八条 国家食品药品监督管理局对药品GMP认证检查员进行年审，不合格者，予以解聘。
第七章 附则
第三十九条 本办法由国家食品药品监督管理局负责解释。
第四十条 本办法自2005年10月1日起实施。
（英文版）


国家食品药品监督管理局关于对特殊药品和血液制品生产企业实施重点监管的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于对特殊药品和血液制品生产企业实施重点监管的通知
（国食药监安[2005]288号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为进一步加强对特殊药品和血液制品生产的日常监管，根据国务院办公厅印发的《2005年全国食品药品专项整治工作安排》的要求，我局决定自2005年起对特殊药品和血液制品生产企业实施重点监管（重点监管的特殊药品生产企业名单见附件1；全国血液制品生产企业名单见附件2）。各省、自治区、直辖市食品药品监督管理局（药品监督管理局）应当对本行政区域内列入重点监管的企业进行重点监督和检查，指导企业依法生产、经营。现将有关事宜通知如下：
一、各省级食品药品监督管理局应确定一名局领导和一名负责特殊药品和血液制品监管的工作人员联系企业，并组织企业所在地设区的市级食品药品监督管理局共同参与，对企业执行有关法律、法规情况及特殊药品和血液制品生产、销售等情况定期进行检查，发现问题及时予以纠正，确保特殊药品合法需求，杜绝流入非法渠道。加强对原料血浆来源和质量的监管，防止血液制品生产的交叉污染。
二、建立监管责任制，要将监管任务和职责（见附件3）予以分解，落实到人；同时明确设区的市级食品药品监督管理局的监管职责，共同做好重点监管企业的监督管理工作。
三、可参照本通知的要求，结合本辖区特殊药品监管的具体情况，确定其他重点监管的特殊药品生产、经营企业，加强日常监管，提高监管水平。同时加强对辖区内的血液制品生产企业的监管，对企业的投料、纯化和制剂生产实行月报表（见附件4）制度。
四、各省、自治区、直辖市食品药品监督管理局要根据监督检查情况，建立重点监管企业信用信息档案。
五、请各有关省、自治区、直辖市食品药品监督管理局将特殊药品和血液制品监管责任人名单以及重点监管企业责任人名单（见附件5）汇总后，于2005年7月10日前报我局药品安全监管司备案。
附件：1．重点监管特殊药品生产企业名单
2．全国血液制品生产企业名单
3．药品监督管理部门对重点监管特殊药品和血液制品生产企业的监管任务与职责
4．血液制品生产单位原料血浆及相关信息月报表（略）
5．药品监管责任人和生产企业责任人名单（略）
国家食品药品监督管理局
二○○五年六月十六日
附件1

重点监管特殊药品生产企业名单

省、区、市 | 数量 | 企 业 名 称
北京市 | 2 | 国药集团工业股份有限公司顺义分公司
 |  | 北京萌蒂制药有限公司
天津市 | 3 | 天津药物院药业有限责任公司
 |  | 天津中安药业有限公司
 |  | 天津中央药业有限公司
河北省 | 2 | 石家庄制药集团有限公司
 |  | 国家食品药品监督管理局一四六仓库
山西省 | 1 | 山西耀威制药有限公司
内蒙古区 | 3 | 赤峰艾克制药科技股份有限公司
 |  | 开鲁兴利制药有限责任公司
 |  | 鄂尔多斯市金驼药业有限责任公司
辽宁省 | 1 | 沈阳第一制药厂
吉林省 | 2 | 吉林省舒兰合成药业股份有限公司
 |  | 吉林制药股份有限公司
上海市 | 3 | 上海紫源制药有限公司
 |  | 上海现代浦东药厂有限公司
 |  | 上海新先锋药业有限公司第四制药厂
江苏省 | 4 | 江苏恒瑞医药股份有限公司
 |  | 徐州恩华药业集团有限责任公司
 |  | 常州四药制药有限公司
 |  | 南通精华制药有限公司
浙江省 | 1 | 浙江康裕制药有限公司
安徽省 | 1 | 安徽天洋药业有限公司
福建省 | 1 | 福建古田药业有限公司
山东省 | 1 | 山东新华制药股份有限公司
湖北省 | 2 | 宜昌人福药业有限责任公司
 |  | 湖北中天爱百颗药业有限公司
广东省 | 2 | 丽珠集团丽珠制药厂
重庆市 | 2 | 西南药业股份有限公司
贵州省 | 2 | 贵州益佰制药股份有限公司
 |  | 贵州百灵制药有限公司
甘肃省 | 3 | 甘肃药物碱厂
 |  | 甘肃农垦医药药材站
 |  | 药用罂粟种植基地
青海省 | 2 | 青海制药厂有限公司
新疆区 | 2 | 新疆和硕麻黄素制品有限责任公司
 |  | 吐鲁番天山莲麻黄素制品有限责任公司
20 | 37 |
附件2

全国血液制品生产企业名单

省、区、市 | 数量 | 企 业 名 称
北京市 | 1 | 北京天坛生物制品股份有限公司
河北省 | 2 | 河北华凯生物技术联合有限公司
 |  | 河北大安生物制药股份有限公司
山西省 | 1 | 山西康宝生物制品股份有限公司
辽宁省 | 1 | 广西北生药业股份有限公司辽阳血液技术分公司
黑龙江 | 1 | 哈尔滨世亨生物工程药业股份有限公司
上海市 | 3 | 上海莱士血液制品有限公司
 |  | 上海生物制品研究所
 |  | 上海新兴医药股份有限公司
江苏省 | 1 | 华兰生物工程（苏州）有限公司
浙江省 | 1 | 浙江省海康生物制品有限公司
安徽省 | 2 | 安徽绿十字生物制品药业公司
 |  | 安徽大安生物制品药业有限公司
江西省 | 1 | 江西博亚生物制药有限公司
山东省 | 1 | 山东省血液制品研究所
河南省 | 3 | 华兰生物工程股份有限公司
 |  | 郑州海星邦和生物制药有限公司
 |  | 济南军区生物制品药物研究所
湖北省 | 2 | 武汉生物制品研究所
 |  | 武汉瑞德生物制品有限公司
湖南省 | 1 | 清华紫光古汉生物制药股份有限公司
广东省 | 4 | 三九集团湛江开发双林药业有限公司
 |  | 广东省血液制品所
 |  | 深圳卫武光明生物制品厂
 |  | 广东卫伦生物制药有限公司
广西区 | 1 | 广西北生药业股份有限公司柳州生物制品分公司
海南省 | 1 | 海口圣宝生物制品有限公司
重庆市 | 1 | 重庆益拓生物制药有限公司
四川省 | 2 | 成都蓉生药业有限责任公司
 |  | 四川远大蜀阳药业有限公司
贵州省 | 1 | 贵州黔峰生物制品有限责任公司
陕西省 | 1 | 西安回天血液制品有限公司
甘肃省 | 1 | 兰州生物制品研究所
新疆区 | 1 | 新疆豪斯达生物制品有限公司
23 | 34 |
附件3

药品监督管理部门对重点监管特殊药品和血液制品生产企业的监管任务与职责

监管原则：严格监管、检查到位、重点跟踪、确保安全
具体任务与职责：
一、跟踪检查生产企业执行有关法律、法规情况；
二、跟踪检查企业生产、购销和储存等管理情况，检查特殊药品购买方是否具有合法资质；
三、检查企业管理软、硬件是否符合要求；
四、检查企业内部管理制度落实情况；
五、建立巡查制度，省级或设区地市级食品药品监督管理局每月至少到企业现场检查一次，每次检查结束后要记录所检查的内容及日期，并由检查人员及被检查企业负责人签字，一式两份，各执一份；发现问题及时依法处理，并由省级食品药品监督管理局及时报告国家食品药品监督管理局药品安全监管司。
六、各级食品药品监督管理局在对企业进行日常监督检查时，应当严格遵守廉洁自律地有关规定。
七、设区的市级食品药品监督管理局应每季度向省级食品药品监督管理局，书面报告上季度对所联系监管的企业的检查情况，每年年底前省级食品药品监督管理局要向国家食品药品监督管理局药品安全监管司提交总结报告。
（英文版）


国家食品药品监督管理局关于天然麝香、熊胆粉等使用问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于天然麝香、熊胆粉等使用问题的通知
（国食药监注[2005]110号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
根据国家林业局、国家食品药品监督管理局等五部局联合下发的《关于进一步加强麝、熊资源保护及其产品入药管理的通知》（林护发〔2004〕252号）（以下简称五部局联合通知）要求，为加强国家药品标准处方中含天然麝香、熊胆粉等品种的监督管理，现将有关事宜通知如下：
一、严格限定天然麝香、熊胆粉在中成药中的使用范围。特别是对天然麝香的使用范围，须严格限定于特效药、关键药等重点中成药品种。对需要天然麝香、熊胆粉的药品生产企业，应于2005年5月1日前向所在地的省级食品药品监督管理部门提出申请，并上报其产品种类、产量及需要天然麝香或熊胆粉原料数量等基本情况。
各省级食品药品监督管理部门会同省级林业主管部门对上述基本情况核实后，于2005年5月15日前将本省药品生产企业所需的天然麝香、熊胆粉等基本情况汇总后上报我局（具体上报要求见附件1、2）。
二、我局将根据国家林业局通报的有关天然麝香、熊胆粉资源状况及库存原料数量，确定需要使用天然麝香、熊胆粉的中成药品种名单，并予以公布。
三、按规定程序经批准使用天然麝香、熊胆粉的品种，各药品生产企业应按五部局联合通知要求，于2005年7月1日前向有关部门申请并加贴有关的专用标记后方可进入流通。
四、使用人工麝香生产的药品不纳入本通知标记管理范围。有关人工麝香及含人工麝香药品的监督管理具体要求我局将另行发文通知。
各省级食品药品监督管理部门接此通知后应及时将以上规定通知辖区内相关药品生产企业，并督促相关药品生产企业做好此项工作，切实加强对含天然麝香、熊胆粉等药品的监督管理。
附件：1．国家药品标准处方中需要天然麝香的品种基本情况汇总表
2．国家药品标准处方中需要熊胆粉的品种基本情况汇总表
国家食品药品监督管理局
二○○五年三月二十一日

附件1

国家药品标准处方中需要天然麝香的品种基本情况汇总表

序号 | 药品名称 | 药品生产企业名称 | 该品种年产量 | 需要天然麝香原料量（kg） | 药品标准来源
填表单位: 省(自治区、直辖市)食品药品监督管理部门（公章） 填表日期：
注：此表可以复印
附件2

国家药品标准处方中需要熊胆粉的品种基本情况汇总表

序号 | 药品名称 | 药品生产企业名称 | 该品种年产量 | 需要熊胆粉原料量（kg） | 药品标准来源
填表单位: 省(自治区、直辖市)食品药品监督管理部门（公章） 填表日期：
注：此表可以复印
(英文版)


国家食品药品监督管理局关于推进放射免疫分析药盒实施GMP工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于推进放射免疫分析药盒实施GMP工作的通知
（国食药监安[2005]25号）
各有关省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
根据国家食品药品监督管理局关于监督实施药品GMP的总体部署和2004年12月14日在海口召开的放射免疫分析药盒GMP认证工作座谈会的精神，为了推进放射免疫分析药盒GMP认证的实施，现就有关事项通知如下：
一、自2006年1月1日起，所有放射免疫分析药盒生产企业(见附件)必须在符合GMP的条件下生产。届时对未在规定期限内达到GMP要求并取得《药品GMP证书》的放射免疫分析药盒生产企业一律停止生产。
二、放射免疫分析药盒GMP认证工作由国家食品药品监督管理局负责。
有关省、自治区、直辖市食品药品监督管理局(药品监督管理局)要认真贯彻本通知，作好本辖区放射免疫分析药盒GMP监督实施工作。
附件：放射免疫分析药盒生产企业名单
国家食品药品监督管理局
二○○五年一月二十四日
附件

放射免疫分析药盒生产企业名单

北京原子高科核技术应用股份有限公可
北京北方生物技术研究所
解放军总医院科技开发中心
北京佳瑞生物技术有限公司
北京市福瑞生物工程公司
北京科美东雅生物技术有限公司
天津协和医药科技有限公司
天津德普生物技术和医学产品有限公司
天津九鼎医学生物工程有限公司
天津新弯生物科技有限公司
天津医科大学生物实验药厂
潍坊市3V诊断技术研究所
河南焦作解放免疫诊断试剂研究所
上海生物制品研究所
上海海研医学生物技术有限公司
上海奥瑞恩诊断试剂有限公司
上海放射免疫分析技术研究有限公司
江苏省原子医学研究所
深圳拉尔文生物工程技术有限公司
成都云克药业有限责任公司


国家食品药品监督管理局关于开展换发《药品生产许可证》工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于开展换发《药品生产许可证》工作的通知
（国食药监安[2005]17号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为进一步加强药品生产的监督管理，巩固监督实施药品GMP成果，保证药品质量和人民用药安全有效，促进医药事业的健康发展，根据《药品管理法》、《药品管理法实施条例》、《药品生产监督管理办法》及有关规定，国家食品药品监督管理局决定2005年在全国范围内开展《药品生产许可证》的统一换发工作。现将换证工作有关事项通知如下：
一、各省、自治区、直辖市食品药品监督管理局（药品监督管理局）要高度重视，加强领导，精心组织本辖区换证工作，按照《药品管理法》及国家食品药品监督管理局的有关规定，制定具体换证工作方案，组织实施，并将换证工作方案抄送我局药品安全监管司。
二、换发《药品生产许可证》工作从2005年7月1日开始，至2005年12月31日结束。
凡依法持有《药品生产许可证》且有效期至2005年12月31日的药品生产企业，应按规定申请换发新版《药品生产许可证》；至2005年12月31日，依法持有《药品生产许可证》有效期尚未期满的药品生产企业，应申请更换新版《药品生产许可证》。
自2006年1月1日起，全部启用国家食品药品监督管理局统一印制的新版《药品生产许可证》，旧版《药品生产许可证》同时废止。
三、药品生产企业应在2005年6月30日前向所在地省（自治区、直辖市）食品药品监督管理局（药品监督管理局）提出换证申请，并报送以下资料：
1．药品生产许可证登记表并附电子文档（见附件1，可从国家食品药品监督管理局网站直接下载后填写）；
2．原《药品生产许可证》正、副本复印件；
3．《企业法人营业执照》或《营业执照》的正、副本复印件；
4.《药品GMP证书》复印件；
5．药品生产企业生产质量管理情况自查报告；
6．药品生产企业接受监督检查（包括跟踪检查）及整改落实情况；
7．不合格药品被质量公报通告情况及整改情况。
对逾期申请的，省、自治区、直辖市食品药品监督管理局（药品监督管理局）将不予受理。
四、中药饮片、医用气体、体外诊断试剂、药用辅料等生产企业的换证申报资料要求，由各省、自治区、直辖市食品药品监督管理局（药品监督管理局）结合本地实际情况，自行制定。
五、各省、自治区、直辖市食品药品监督管理局（药品监督管理局）对企业申报资料进行审查，必要时进行现场检查。对曾有违反药品监督管理法律、法规等不良行为的企业应进行现场检查。依据资料审查或现场检查结果，按照《药品生产监督管理办法》第十九条的规定，办理换证手续。
六、《药品生产许可证》核准的药品制剂的生产范围应与《药品GMP证书》的认证范围相一致，但是新开办的药品生产企业和新增生产范围且未取得药品批准证明文件的除外。
七、对在《药品生产许可证》有效期内，未取得《药品GMP证书》的原料药和药品制剂生产企业或剂型，不予换发《药品生产许可证》或变更相应的生产范围，并由省（自治区、直辖市）食品药品监督管理局（药品监督管理局）通知企业所在地工商行政管理部门。自2006年1月1日起，该类企业如申请生产药品或增加生产范围，应按新开办药品生产企业或新增生产范围办理。
八、为适应监督管理工作的需要，各省、自治区、直辖市食品药品监督管理局（药品监督管理局）应统一使用我局新编制的药品生产许可证管理系统软件，并按照我局制定的“《药品生产许可证》编号方法及代码”、“《药品生产许可证》生产范围分类及填写规则”（见附件2、3）的相关要求规范填写。
九、各省、自治区、直辖市食品药品监督管理局（药品监督管理局）应于2006年1月15日前，将换证工作总结报送我局药品安全监管司，并将换证相关汇总数据以我局统一下发的药品生产许可证管理系统软盘报送或电子邮件形式报送。不予换证的药品生产企业（包括变更生产范围）名单汇总及有关情况（见附件4、5）也一并报送。
2005年《药品生产许可证》换证是国家食品药品监督管理局组建以来的第一次全国范围换证，又是在全面监督实施药品GMP情况下进行，面临对未通过药品GMP认证企业的处理问题。各级药品监督管理部门要高度重视，周密部署，规范操作，在当地党委和政府领导下，做好《药品生产许可证》换证工作，要将换证工作情况及时向当地党委和政府汇报，取得支持，并积极配合有关部门做好善后工作。要及时将换证工作与企业相关的事项告知本辖区所有药品生产企业。在换证工作中如有问题和建议，请及时与我局药品安全监管司联系。
附件：1． 药品生产许可证登记表
2． 《药品生产许可证》编号方法及代码
3． 《药品生产许可证》中生产范围分类及填写规则
4． 不予换发《药品生产许可证》的药品生产企业汇总表
5． 部分剂型不予换发《药品生产许可证》的药品生产企业汇总表
国家食品药品监督管理局
二○○五年一月八日


国家食品药品监督管理局关于复方甘草口服溶液生产有关问题的补充通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于复方甘草口服溶液生产有关问题的补充通知
（国食药监安[2004]323号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
根据我局《关于复方甘草口服溶液生产有关问题的通知》（国食药监安[2004]186号），“复方甘草合剂”已更名为“复方甘草口服溶液”，原“复方甘草合剂”生产企业自2004年7月1日起按新的质量标准生产“复方甘草口服溶液”。“复方甘草口服溶液”按处方药管理。
对于已上市的“复方甘草合剂”可在药品有效期内用完为止。
请将此通知转发辖区内各药品经营、使用单位，并监督其遵照执行。
国家食品药品监督管理局
二○○四年七月五日


国家食品药品监督管理局关于复方甘草口服溶液生产有关问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于复方甘草口服溶液生产有关问题的通知
（国食药监安[2004]186号）
有关省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
复方甘草合剂处方中含“酒石酸锑钾”。鉴于酒石酸锑钾的毒性问题，上世纪90年代初酒石酸锑钾被取消了药用规格，同时中国药典（1995年版）已删除了该品种。为此，1999年我局药品安全监管司组织开展了对复方甘草合剂的再评价工作。根据再评价结果，将复方甘草合剂更名为“复方甘草口服溶液”，其质量标准以国家药品监督管理局（WS1-XG-029-2001）标准发布。现就有关问题通知如下：
一、请通知各复方甘草口服溶液生产企业，自2004年7月1日起复方甘草口服溶液执行新的质量标准及说明书（见附件1、2）。
二、复方甘草口服溶液生产企业生产该品种时，延用我局已核发的复方甘草合剂的批准文号。
附件：1．复方甘草口服溶液质量标准
2．复方甘草口服溶液说明书
国家食品药品监督管理局
二○○四年五月二十五日
附件1

国家药品监督管理局

国家药品标准
WS1-XG-029-2001
───────────────────────────────────────────────────
复方甘草口服溶液
Fufang Gancao Koufurongye Compound Glycyrrhiza Oral Solution
本品每1ml中含无水吗啡（C17H19NO3）应为0.0765～0.104mg；愈创木酚甘油醚（C10H1404）应为4.50～5.50mg。
    【处方】　　甘草流浸膏　　　　　　　　　　　　　　　　　　120m1
                复方樟脑酊　　　　　　　　　　　　　　　　　　180ml
                甘油　　　　　　　　　　　　　　　　　　　　　120ml
                愈创木酚甘油醚　　　　　　　　　　　　　　　　　5g
                浓氨溶液　　　　　　　　　　　　　　　　　　　适量
                水　　　　　　　　　　　　　　　　　　　　　　适量
───────────────────────────────────────
                全量　　　　　　　　　　　　　　　　　　　　　l000ml
【制法】取甘草流浸膏，加甘油混匀，加水500ml稀释后，缓缓加浓氨溶液适量，调节pH值至8～9，再加愈创木酚甘油醚的水溶液（取愈创木酚甘油醚，加适量热水溶解制成），随加随搅拌，最后加复方樟脑酊，再加适量的水使成1000ml，摇匀，即得。
本品中需加适量的稳定剂。
【性状】本品为棕色或棕黑色液体；有香气，味甜，久置偶有沉淀。
【鉴别】（1）取本品1瓶摇匀，量取10ml，置分液漏斗中，加盐酸调pH值约为2，摇匀，加氯仿提取2次，每次用量20ml，合并提取液，加水10ml洗1次，氯仿液通过无水硫酸钠滤过，取滤液减压蒸干，残渣加甲醛2滴和硫酸0.5m1混合，即显深紫红色。
（2）取鉴别（1）项下的酸水液，加浓氨试液调pH为9～10，加氯仿—异丙醇（3：l）混合溶剂提取2次，每次用量20m1，合并提取液，通过无水硫酸钠滤过，取滤液减压蒸干，残渣加甲醇1m1使溶解作为供试品溶液；另称取吗啡对照品适量，用甲醇制成每1ml中含1.0mg的溶液作为对照品溶液。照薄层色谱法（中国药典2000年版二部附录V B）试验，吸取上述两种溶液各10μl，分别点于同—硅胶G薄层板上，以甲苯—丙酮—无水乙醇—浓氨试液（20：20：5：0.6）为展开剂，展开后，晾干，喷以稀碘化铋钾试液使显色。供试品所显吗啡斑点的位置和颜色应与对照品的主斑点相同。
（3）取本品1瓶摇匀，量取3ml，加盐酸5ml，氯仿30ml，在85℃回流1.5小时，取出，放冷。分取氯仿层，通过无水硫酸钠滤过，蒸干，残留物加甲醇1ml使溶解，作为供试品溶液。另取甘草次酸对照品适量，用甲醇制成每1ml中约含0.5mg的溶液，作为对照品溶液。照薄层色谱法（中国药典2000年版二部附录V B）试验，吸取上述两种溶液各10μl，分别点于同一硅胶G薄层板上，以石油醚（60～90℃）—苯—醋酸乙酯—冰醋酸（10：20：7：l）为展开剂，展开后，晾干，喷以10％磷钼酸乙醇溶液，在105℃加热至斑点清晰，供试品所显甘草次酸斑点的位置和颜色应与对照品的主斑点相同。
【检查】pH值　应为6.0～9.0（中国药典2000年版二部附录VI H）
其他　除澄清度外，本品其他应符合口服溶液剂项下有关的各项规定（中国药典200O年版二部附录I O）。
【含量测定】照高效液相色谱法（中国药典2000版二部附录V D）测定。
吗啡　色谱条件与系统适用性试验　用辛烷基硅烷键合硅胶为填充剂；以0.05mo1/L磷酸二氢钾溶液－0.0025mo1/L庚烷磺酸钠水溶液—乙睛（36：36：10）为流动相，检测波长220nm，理论板数按吗啡峰计算应大于1000。
测定法　取以十八烷基硅烷键合硅胶为填充剂的固相小柱一支，依次用甲醇—水（3：l）混合溶液15ml及水5ml冲洗，再用pH值约为9的氨水溶液冲洗至流出液pH值约为9，待用。取本品—瓶，超声处理10分钟，取出，摇匀；精密量取0.5ml，置上述固相柱上，加适当浓度氨水溶液调pH值约为9，摇匀，待溶剂滴尽后，用水20m1冲洗，用5％醋酸溶液洗脱，用5ml量瓶收集洗脱液至刻度，摇匀，精密量取20μl注入液相色谱仪，记录色谱图。另精密称取经105℃干燥2小时的吗啡对照品，用5％醋酸溶液制成每1ml中约含吗啡0.01mg溶液，同法测定。按外标法以吗啡峰面积计算，即得。
愈创木酚甘油醚　色谱条件与系统适用性试验　用辛烷基硅烷键合硅胶为填充剂，用0.05mol/L磷酸二氢钾溶液—0.0025mol/L庚烷磺酸钠水溶液—乙睛（18：18：10）为流动相，检测波长220nm，理论板数按愈创木酚甘油醚峰计算应不低于2000。
测定法　取以十八烷基硅烷键合硅胶为填充剂的固相小柱一支，依次用甲醇—水（3：l）混合溶液15ml及水5ml冲洗，再用pH值约为9的氨水溶液冲洗至流出液pH值约为9，待用。取本品一瓶，超声处理10分钟，取出，摇匀；精密量取1.0ml，置50ml量瓶中，加水至刻度，摇匀；精密量取0.5ml置上述固相小柱上，收集流出液于5ml量瓶中，待溶剂滴尽后，加含30％甲醇的5％醋酸溶液洗脱，收集洗脱液于上述5ml量瓶中，至刻度，摇匀，精密量取20μl注入液相色谱仪，记录色谱图。另精密称取经减压干燥12小时的愈创木酚甘油醚对照品适量，用含有30%甲醇的5%醋酸溶液配制成每1ml中约含0.01mg溶液，同法测定。按外标法以愈创木酚甘油醚峰面积计算，即得。
【作用与用途】镇咳祛痰药。
【用法与用量】常用量　口服—次5～10m1　—日15～45m1服时振摇。
【贮藏】遮光，密封，在阴凉干燥处保存。
【规格】（1）10ml（2）100ml（3）120ml（4）180ml（5）500ml（6）2000ml（7）2500ml
【曾用名】　复方甘草合剂

附件2

复方甘草口服溶液说明书

【药品名称】
通用名：复方甘草口服溶液
曾用名：复方甘草合剂
英文名：Compound　Glycyrrhiza　Oral　Solution
汉语拼音：Fufang　Gancao　Koufu　Rongye
本品为复方制剂，其组分为每1000ml中含甘草流浸膏120ml、复方樟脑酊180ml、甘油120ml、愈创木酚甘油醚5g、浓氨溶液及水适量。
【性状】
本品为棕色或棕黑色液体；有香气，味甜,久置偶有沉淀。
【药理毒理】
本品中甘草流浸膏为保护性祛痰剂；复方樟脑酊为镇咳药；愈创木酚甘油醚为祛痰止咳剂；并有一定的防腐作用。甘油、浓氨溶液为辅料，可保持制剂稳定，防止沉淀生成及析出。
【适应症】
用于上呼吸道感染、支气管炎和感冒时所产生的咳嗽及咳痰不爽。
【用法用量】
口服。
一次5～10毫升，一日3次，服时振摇。
【不良反应】
有轻微的恶心、呕吐反应。
【禁忌】
对本品过敏者禁用。
【注意事项】
1．本品服用一周，症状未缓解，请咨询医师。
2．慢性阻塞性肺疾病（COPD）合并呼吸功能不全者慎用。
3．胃炎及溃疡患者慎用。
4．当本品性状发生改变时禁用。
5．如服用过量或发生严重不良反应时应立即就医。
6．请将此药品放在儿童不能接触的地方。
【孕妇及哺乳期妇女用药】
孕妇及哺乳期妇女禁用。
【儿童用药】
1．儿童用量请咨询医师或药师。
2．儿童必须在成人监护下使用。
【药物相互作用】
1．服用本品时注意避免同时服用强力镇咳药。
2．如正在服用其他药品，使用本品前请咨询医师或药师。
【药物过量】
甘草有弱皮质激素样作用，长期、大剂量应用，可能会有引起水钠潴留和低血钾的假性醛固酮增多、高血压和心脏损害的危险性。
【贮藏】
遮光，密封，在阴凉干燥处保存。
【包装】
【有效期】
【批准文号】
【生产企业】
企业名称：
地　　址：
邮政编码：
电话号码：
传真号码：
网　　址：


国家食品药品监督管理局关于执行《关于全面监督实施药品GMP有关问题的通告》有关事项的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于执行《关于全面监督实施药品GMP有关问题的通告》有关事项的通知
（食药监安[2004]148号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为依法做好全面监督实施药品GMP工作，妥善处理工作中遇到的具体问题，根据《药品管理法》、《药品管理法实施条例》以及国家食品药品监督管理局的有关规定，经研究，现将有关事项通知如下：
一、根据《药品管理法》、《药品管理法实施条例》以及国家食品药品监督管理局《关于全面监督实施药品GMP有关问题的通告》（国食药监安〔2003〕288号）的规定，2004年7月1日起我国所有药品制剂和原料药的生产必须符合药品GMP要求。省、自治区、直辖市食品药品监管局（药监局）要严格按照上述规定，依法监督未在规定期限内取得《药品GMP证书》的药品生产企业（包括生产车间或剂型），自2004年7月1日起停止相应药品的生产。
省、自治区、直辖市食品药品监管局（药监局）要对辖区内应在规定期限内实施药品GMP的药品生产企业进行全面检查，监督应停产的药品生产企业（包括生产车间或剂型）停止生产相应药品。在接到本通知后，要对应停产的药品生产企业（包括生产车间或剂型）逐一下达《通知》（见附件）。同时要加强监督检查，对2004年7月1日起应停产而不停产的药品生产企业（包括生产车间或剂型），应按照《药品管理法》及其《药品管理法实施条例》的有关规定进行查处。
二、对放弃药品GMP改造且未按规定备案的药品生产企业，视为自动终止药品生产。省、自治区、直辖市食品药品监管局（药监局）应按照《药品管理法》第九条及《药品管理法实施条例》第八条第二款的规定，缴销其《药品生产许可证》，并通知工商行政管理部门。同时将缴销《药品生产许可证》的药品生产企业名称、许可证号、生产范围和涉及药品名称、规格、批准文号等详细情况报国家食品药品监督管理局。国家食品药品监督管理局将依法注销其相应的药品批准文号，并予以公告。
省、自治区、直辖市食品药品监管局（药监局）应及时将缴销《药品生产许可证》等有关情况向药品生产企业所在地人民政府汇报，并积极配合相关部门做好善后工作。
三、已按规定备案的药品生产企业（包括生产车间或剂型），待取得《药品GMP证书》后方可恢复生产。
2005年国家食品药品监督管理局将组织全国统一换发《药品生产许可证》，届时对未按规定取得《药品GMP证书》的药品生产企业（包括生产车间或剂型），将不予换发其《药品生产许可证》或变更相应的生产范围。
省、自治区、直辖市食品药品监管局（药监局）要依法做好申请企业的药品GMP认证工作。要按照统一要求，统筹安排人力、物力，严格按规定程序和要求，在规定时限内完成对企业的GMP认证。要坚持标准不降低，进一步规范认证工作行为，保证认证工作质量。国家食品药品监督管理局将加强对省级药品GMP认证工作监督指导和组织抽查，如发现有违反规定、标准降低等问题将坚决依法处理，并追究有关单位及人员责任。
四、药品生产企业于2004年7月1日前在未通过药品GMP认证条件下生产的合格药品，在其规定的药品有效期内可以继续销售使用。
省、自治区、直辖市食品药品监管局（药监局）还应依照有关规定，加强对停产的医疗用毒性药品、麻醉药品、精神药品和放射性药品等特殊药品生产企业的原、辅料的监督管理，防止流入非法渠道，给社会带来危害。
五、省、自治区、直辖市食品药品监管局（药监局）要切实按照本通知要求，统一思想，提高认识，加强领导，依法行政，认真做好各项工作。要深入调查研究，及时研究解决工作中遇到的新情况、新问题，要结合本辖区实际情况，制定监督实施药品GMP具体工作计划和方案，保障全面监督实施药品GMP的顺利进行。
各地在执行本通知过程中如有何问题和建议，请及时与我局药品安全监管司联系。
附件：通知
国家食品药品监督管理局
二○○四年四月三十日
附件

通　　知

（　　　　）　　　号
各有关药品生产企业：
根据《药品管理法》、《药品管理法实施条例》以及国家食品药品监督管理局《关于全面监督实施药品GMP有关问题的通告》(国食药监安[2003]288号)的规定，2004年7月1日起我国所有药品制剂和原料药的生产必须符合药品GMP要求。请你企业严格按照上述规定，抓紧时间进行药品GMP改造，自2004年7月1日起停止生产未按规定取得《药品GMP证书》的相应药品制剂和原料药。否则，将按照《药品管理法》及《药品管理法实施条例》等有关规定进行查处。
特此通知
（公　　章）
年　　月　　日


国家食品药品监督管理局关于药品GMP认证过程中有关具体事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于药品GMP认证过程中有关具体事宜的通知
（国食药监安[2004]108号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为贯彻落实2004年全国食品药品监督管理工作会议精神，做好全面监督实施药品GMP工作，进一步统一药品GMP认证标准，根据《药品管理法》、《药品管理法实施条例》及《药品生产质量管理规范认证管理办法》等有关规定，经研究，现将有关事宜通知如下：
一、凡新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型，须按《药品管理法实施条例》第六条规定，在取得药品生产证明文件后，方可提出GMP认证申请。对未取得药品生产证明文件的，一律不得受理并进行GMP认证。
二、除新开办企业外，不得核发1年期GMP证书。原已取得1年有效期《药品GMP证书》的企业，在证书到期时，仍未取得药品生产批准证明文件的，暂不予认证。待取得药品生产批准证明文件后，按规定申请GMP认证。
三、《药品GMP证书》有效期期满的药品生产企业，应按规定向省级食品药品监督管理局（药品监督管理局)或国家食品药品监督管理局提出药品GMP认证申请。
原《药品GMP证书》认证范围如既有注射剂、放射性药品、国家规定的生物制品，又有其它制剂的企业，可以一并按程序向国家食品药品监督管理局提出认证申请。如分别向国家食品药品监督管理局和省级食品药品监督管理局（药品监督管理局)提出申请的，须在向国家食品药品监督管理局申请药品GMP认证的申请表中注明。
四、药品生产企业对放行出厂的制剂产品必须按药品标准项下的规定完成全部检验项目。除动物试验暂可委托检验外，其余各检验项目不得委托其他单位进行。
菌、疫苗制品的动物试验不得委托检验。对于已通过GMP认证的动物试验允许委托检验的菌、疫苗制品企业（或车间)，应在2004年12月31日前整改到位。
药品生产企业在对进厂原辅料、包装材料的检验中，如遇使用频次较少的大型检验仪器设备（如核磁、红外等)，相应的检验项目可以向具有资质的单位进行委托检验。
上述检验项目如有委托行为，受托方应相对稳定，有关委托情况（包括变更受托方)须报省级药品监督管理部门备案。企业在申请药品GMP认证时，有关委托协议复印件须加盖本企业公章随申报资料一并上报。在生产活动中，企业应将委托行为纳入药品GMP自检重点范畴。各级药品监督管理部门须对有药品检验委托行为的企业加强药品GMP监督检查。
五、药品生产企业的环境保护、废气废水排放、安全消防等须符合国家有关法律规定，所取得的有关合格证明、证书和标志，须列入药品GMP管理文件中。企业在申请药品GMP认证时，有关证明、证书和标志复印件应随申报资料一并上报。
六、手工包装胶囊和安瓿包装粉针剂等药品生产工艺，已被国家列为淘汰工艺，对已通过GMP认证但仍使用该工艺的企业，由省、自治区、直辖市食品药品监督管理局（药品监督管理局)进行排查并责令其限期改正。
七、青霉素类药品的生产必须为独立厂房，不得与其它车间共用同一建筑物。对已取得《药品GMP证书》且有和其它药品生产共用同一建筑物的青霉素类药品生产企业，由各省、自治区、直辖市食品药品监督管理局（药品监督管理局)进行排查，责令其于2004年12月31日前改正完毕。
八、药品GMP认证现场检查观察员应是地市级以上药品监督管理部门选派的药品监督管理人员。检查疫苗车间，观察员应是省级药品监督管理部门人员。观察员代表当地药品监督管理部门，与药品GMP检查组协调和联络有关工作，现场检查中如发现企业有违背《药品管理法》及相关规定等问题，检查组应通过观察员及时移交所在地省级食品药品监督管理局（药品监督管理局)查处，并在检查报告中说明有关情况。
国家食品药品监督管理局
二○○四年四月十二日


国家食品药品监督管理局关于全面监督实施药品GMP认证有关问题的通告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于全面监督实施药品GMP认证有关问题的通告
（国食药监安[2003]288号）
为进一步贯彻原国家药品监督管理局《关于全面加快监督实施药品GMP工作进程的通知》（国药监安［2001］448号），依法做好全面监督实施药品GMP工作，根据《药品管理法》及有关规定，现通告如下：
一、2004年6月30日前，我国所有药品制剂和原料药的生产必须符合GMP要求。自2004年7月1日起，凡未取得相应剂型或类别《药品GMP证书》的药品制剂和原料药生产企业（或车间），一律停止其生产。2004年6月30日以前生产的合格药品，在其规定的有效期内，经所在地省、自治区、直辖市食品药品监督管理局（药品监督管理局）核准后，可继续销售使用。
二、凡申请药品GMP认证的药品生产企业（或车间），应在2003年12月底前完成申报工作。对不能在2003年12月底前完成GMP认证申请，但已进行药品GMP改造的药品生产企业（或车间），应于2003年12月底前报经企业所在地省、自治区、直辖市食品药品监督管理局（药品监督管理局）审查确认后报国家食品药品监督管理局备案。
申报备案企业（或车间）应于2004年6月底前申请GMP认证，且必须在2004年12月31日前通过药品GMP认证。
三、对2004年6月30日前未提出药品GMP认证申请或者2004年12月底前未通过药品GMP认证的企业（或车间），由各省、自治区、直辖市食品药品监督管理局（药品监督管理局）依法终止其《药品生产许可证》（或相应生产范围），国家食品药品监督管理局将注销其相应的药品生产批准文号。
特此通告
国家食品药品监督管理局
二○○三年十月二十三日


国家食品药品监督管理局关于加强新开办药品生产企业审批管理工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于加强新开办药品生产企业审批管理工作的通知
（国食药监安[2003]250号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
    根据《药品管理法》、《药品管理法实施条例》及原国家药品监督管理局《药品生产监督管理办法》（2002年37号局令）的有关规定，新开办药品生产企业，省、自治区、直辖市人民政府药品监督管理部门应按照国家发布的药品行业发展规划和产业政策对申报材料进行审查，并作出是否同意筹建的决定。为严格依法行政，加强新开办药品生产企业的审批管理，防止重复建设，我局多次召开新开办企业审批管理座谈会，并与国家综合经济管理部门进行沟通协商。现就加强新开办药品生产企业审批管理工作通知如下：
    一、各省、自治区、直辖市食品药品监督管理局（药品监督管理局）在新开办药品生产企业的审批过程中，应统一思想，提高认识，树立全局观念，准确理解并掌握国家药品行业发展规划和产业政策，严格审查，合理引导，防止重复建设。
    二、制定严格的审批程序，保证审批工作的科学性、公正性和客观性，防止主观随意性。各省级药品监督管理局在批准企业筹建后，应于10个工作日内将批准文件及新开办药品生产企业（车间）筹建审批申报表（见附件1）报国家食品药品监督管理局药品安全监管司。2003年2月1日至本通知发出日，已批准筹建的新开办药品生产企业，应于2003年10月15日前，将新开办药品生产企业（车间）筹建审批申报表补报国家食品药品监督管理局药品安全监管司。
    三、新开办药品生产企业（包括自发文之日起批准筹建的中药饮片、医用氧及体外诊断试剂生产企业），在筹建工作完成后，应严格按照《药品管理法》第八条的规定及药品GMP中有关要求组织验收。验收合格的，发给《药品生产许可证》，并在《药品管理法实施条例》第六条规定的时限内取得药品GMP证书。
    四、药品生产企业将部分生产车间分立，形成独立药品生产企业，应严格按照《药品生产监督管理办法》的有关规定办理。
    五、为制止低水平重复建设，防治环境污染，加快结构调整步伐，促进生产工艺、装备和产品的升级换代，新开办药品生产企业应符合国家环保法律、法规的要求，所有项目不得含有国家行业管理部门规定的“淘汰落后生产能力、工艺和产品目录”（见附件2）所列的工艺装备和产品。否则，各省、自治区、直辖市食品药品监督管理局（药品监督管理局）一律不得批准其筹建申请。
    六、为使外商投资方向与我国国民经济和社会发展规划相适应，外商投资的新开办药品生产企业所有项目不得违背国家“禁止外商投资产业目录”（见附件3）的规定。否则，一律不得批准其筹建申请。
    七、外商投资的新开办药品生产企业的所有项目，如含有国家“限制外商投资产业目录”（见附件4）所列产品，各省、自治区、直辖市食品药品监督管理局（药品监督管理局）应严格按照《指导外商投资方向规定》（国务院令第346号）进行审批，并报国家食品药品监督管理局备案。
    八、药品生产企业新增生产车间或新增生产范围，应参照上述有关规定执行。
    九、各省、自治区、直辖市食品药品监督管理局（药品监督管理局）应密切注意国家综合经济管理部门发布的药品行业发展规划、产业政策以及相关信息，严格执行国家的行业发展规划和产业政策，促进医药工业的健康发展。
    本通知在执行过程中有何意见和建议，请及时反馈到国家食品药品监督管理局药品安全监管司。
    附件：1．新开办药品生产企业（车间）筹建审批申报表
          2．淘汰落后生产能力、工艺和产品目录
          3．禁止外商投资产业目录
          4．限制外商投资产业目录
                                                      国家食品药品监督管理局
                                                       二○○三年九月十九日
附件1

▁▁▁▁省、自治区、直辖市新开办药品生产

企业（车间）筹建审批申报表

拟开办企业（车间）名称
申办者名称
拟建地址
生产范围
拟生产药品
受理日期 |  | 审批日期
开办企业类型
申办者所属行业 |  | 邮政编码
企业类型 |  | 三资企业外方国别或地区
法定代表人 |  | 职称 | 专业
企业负责人 |  | 职称 | 专业
质量负责人 |  | 职称 | 专业
生产负责人 |  | 职称 | 专业
联系人 |  | 电话 | 传真
项目 建设 情况 | 建设工期（年） | 固定资产投资概算 （万元）
 | 年生产能力 | 其中：银行代款
 | 厂区占地面积 （平米） | 利用外资
 | 建筑面积（平米） | 自筹资金
 | 其中：质量 检验部门 | 其他资金
拟 开办 企业 特点 及可 行性 论证 情况 |
（注：填报说明见本表背面）
                                      填表日期：　　　年　　月　　日（公章）
填报说明
    1、拟生产品种应列附表，包括药品名称、标准依据、新药、仿制药、注册进度等。
    2、同时附拟开办企业总平面布置示意图和主要生产设备及检测仪器情况表，包括名称、型号、台数等。
    3、企业类别：填写化学药、中成药、化学药及中成药（并同时在括弧内注明制剂、原料药、中药提取）；生物制品、体外诊断试剂、放射性药品、其它（中药饮片、药用辅料、空心胶囊、医用氧）。
    4、生产能力计算单位：万瓶、万支、万片、万粒、万袋、万个、吨等。
    5、《新开办药品生产企业（车间）筹建审批申报表》填写一式两份，应内容准确完整，字迹清晰。
附件2

淘汰落后生产能力、工艺和产品的目录

（医药制造业）
    一、落后生产工艺装备
    1．塔式重蒸馏水器
    2．无净化设施的热风干燥箱
    3．安瓿拉丝灌封机
    4．手工胶囊填充
    5．软木塞烫腊包装药品工艺
    二、落后产品
    1．安瓿包装粉针剂
    2．用普通天然胶塞作为包装的抗生素粉针剂（不含注射用青霉素钠、青霉素钾、氨苄西林）
    3．用普通天然胶塞作为包装的生物制品、血液制品铅锡软膏管
附件3

禁止外商投资产业目录

（医药制造业）
    1．列入国家保护资源的中药材加工（麝香、甘草、麻黄草等）
    2．传统中药饮片炮制技术的应用及中成药秘方产品的生产
附件4

限制外商投资产业目录

（医药制造业）
    1．氯霉素、青霉素G、洁霉素、庆大霉素、双氢链霉素、丁胺卡那霉素、盐酸四环素、土霉素、麦迪霉素、柱晶白霉素、环丙氟哌酸、氟哌酸、氟嗪酸生产
    2．安乃近、扑热息痛、维生素B1、维生素B2、维生素C、维生素E生产
    3．国家计划免疫的疫苗、菌苗类及抗毒素、类毒素类（卡介苗、脊髓灰质炎、白百破、麻疹、乙脑、流脑疫苗等）生产
    4．成瘾性麻醉药品及精神药品原料药生产（中方控股）
    5．血液制品的生产
    6．非自毁式一次性注射器、输液器、输血器及血袋生产


国家食品药品监督管理局药品注册司关于药品变更生产企业名称和变更生产场地审批事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于药品变更生产企业名称和变更生产场地审批事宜的通知
（食药监注函［2003］74号）
各省、自治区、直辖市药品监督管理局：
国家药品监督管理局于2002年12月4日下发的《关于实施〈药品注册管理办法〉（试行）有关事项的通知》（国药监注［2002］437号）规定：2002年12月1日以后变更药品生产企业名称、药品生产企业内部变更药品生产场地的补充申请，在国家药品监督管理局统一换发药品批准文号工作全部结束以前，暂由国家药品监督管理局审批。鉴于目前药品批准文号换发工作基本结束，经研究，现将上述补充申请的有关事宜通知如下：
一、自2003年9月1日起，凡已换发批准文号的药品变更生产企业名称、药品生产企业内部变更药品生产场地，由所在地省级药品监督管理局按照《药品注册管理办法》补充申请的规定审批。符合规定的，由省级药品监督管理局核发《药品补充申请批件》，并于5日内将申请表、批件（含附件）及其电子版报药品注册司备案。药品注册司收到备案文件20日内没有提出异议的，省级药品监督管理局可以通知申请人执行该补充申请。
2003年9月1日前国家药品监督管理局已受理的相关申请，由药品注册司继续审批。
二、尚未换发批准文号的药品，其变更生产企业名称和生产企业内部变更药品生产场地的补充申请暂不办理。
三、厂外车间经批准独立为药品生产企业后，相关药品变更事项的审批，按照药品注册司《关于部分车间独立为药品生产企业后品种归属问题的复函》（食药监注函［2003］56号）执行。
四、上述“药品变更生产企业名称”系指申请人所持有的《药品生产许可证》所载明的企业名称发生变更，而生产地址保持不变；“企业内部变更生产场地”系指药品在该企业与其厂外车间或其分厂之间的品种调整。其中涉及生产场地变更的补充申请，申请人应当按照相关规定和技术要求完成试制工作，省级药品监督管理局应当对试制情况和生产条件进行现场考核并抽取连续三个批号的检验用样品，向确定的药品检验所发出检验通知，药品检验所应当按照有关规定进行样品检验并出具检验报告书。
五、集团内生产企业进行药品品种调整的申请，仍按照国家药品监督管理局《关于集团内生产企业进行药品品种调整有关事宜的通知》（国药监注［2002］14号）执行。鉴于集团内生产企业药品品种调整的申请涉及的品种可能较多，样品的检验时间较长，省级药品监督管理局在收到申请人提出集团内药品品种调整的申请后，可以在进行现场考核和样品检验的同时，先行提出审核意见，连同其他相关资料报国家食品药品监督管理局。符合规定的，国家食品药品监督管理局以《药品补充申请批件》的形式批复同意调整，并将该批件发至省级药品监督管理局。省级药品监督管理局根据现场考核和三批样品检验报告书的意见，决定申请人生产的药品能否出厂销售。申请人应当确保药品的质量，并对调整后生产的药品进行稳定性考察，以进一步确定药品的有效期。
特此通知
国家食品药品监督管理局药品注册司
二○○三年八月二十五日


国家食品药品监督管理局药品注册司关于部分车间独立为药品生产企业后品种归属问题的复函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于部分车间独立为药品生产企业后品种归属问题的复函
（食药监注函［2003］56号）
浙江省药品监督管理局：
你局《关于部分车间独立为药品生产企业后品种归属问题的请示》（浙药监注［2003］103号）收悉。根据《药品注册管理办法》的有关规定，厂外车间被批准独立为药品生产企业后，原在该车间合法生产的品种，在品种产权明晰的前提下，仍然在该车间生产的，可按变更药品生产企业名称的补充申请办理品种划转手续；如需返回原企业生产的，且该药品生产企业具有与划转品种相匹配的生产条件，则按变更药品生产场地的补充申请办理品种划转手续；如该药品生产企业不具有与划转品种相匹配的生产条件，则不能进行该品种的划转。
此复
国家食品药品监督管理局药品注册司
二○○三年七月十四日


国家食品药品监督管理局药品安全监管司关于进一步明确小容量注射剂药品GMP认证和委托生产有关问题的函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品安全监管司关于进一步明确小容量注射剂药品GMP认证和委托生产有关问题的函
（食药监安函［2003］24号）
各省、自治区、直辖市药品监督管理局：
最近，我司陆续收到一些企业和个人来函来电，询问企业在生产经营活动中遇到的小容量注射剂药品GMP认证和委托生产等有关问题。经研究，现就有关问题明确如下：
一、根据《药品管理法》及有关规定，自2003年1月1日起，未取得小容量注射剂《药品GMP证书》的企业，一律停止生产该剂型药品，2002年底之前生产的药品在规定的有效期内可继续销售和使用。
二、自2003年2月1日起，我局已停止受理未取得小容量注射剂《药品GMP证书》企业的药品委托生产申请。对正在进行小容量注射剂药品GMP改造并已报我司备案的企业，其药品属于独家生产或临床紧缺等特殊情况的，方可申请进行药品委托生产。
三、经批准，未取得《药品GMP证书》的企业委托其它GMP企业生产的药品，委托双方企业不得以药品GMP认证产品名义进行宣传等活动。鉴于该类药品的生产条件和过程符合GMP规定，涉及该类药品的价格和招标采购等事宜，由有关主管部门予以综合考虑。
本文直接上网发布，不另行文。
国家食品药品监督管理局药品安全监管司
二○○三年六月六日


国家食品药品监督管理局关于授权部分药品委托生产审批事项的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于授权部分药品委托生产审批事项的通知
（国食药监安［2003］48号）
各省、自治区、直辖市药品监督管理局：
根据《药品管理法》第十三条的规定，为进一步贯彻落实国务院行政审批制度改革精神，合理划分审批事权，同时适应当前防治“非典”的需要，我局决定对部分药品委托生产审批事项授权省（区、市）药品监督管理局审批，现将有关事宜通知如下：
一、自发文之日起，除注射剂、生物制品和特殊药品外，其他药品委托生产的申请，委托双方在同一省（区、市）的，由企业所在地省、自治区、直辖市药品监督管理局负责受理和审批，并报国家食品药品监督管理局备案。注射剂、生物制品、特殊药品和跨辖区药品委托生产的审批，仍由国家食品药品监督管理局负责。有关药品委托生产的报批要求和工作时限等仍按国家药品监督管理局令第37号《药品生产监督管理办法》的有关规定执行。
二、在防治“非典”期间，国家食品药品监管局加快了对药品委托生产的审批。各省、自治区、直辖市药品监督管理局也要根据防治“非典”的需要，在保证审批质量的前提下，建立药品委托生产快速审批通道，以保障临床供应，维护药品市场稳定。
三、加强对委托生产审批的管理，严格按有关规定进行审批，对审批工作中发现的问题要及时报国家食品药品监督管理局；同时要加强对委托生产的日常监督检查，切实保证委托生产药品质量。对擅自委托和接受委托生产药品的企业，要按照《药品管理法》的有关规定予以查处。
四、国家食品药品监管局将加强药品委托生产审批工作的监督抽查，对省、自治区、直辖市药品监督管理局未按规定进行药品委托生产审批的，一经发现，将予以纠正，并视情作出是否收回其审批权限的决定。
特此通知
国家食品药品监督管理局
二○○三年五月十日


国家药品监督管理局关于放射性药品注射剂生产企业药品GMP认证有关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于放射性药品注射剂生产企业药品GMP认证有关事宜的通知
（国药监安［2003］41号）
各省、自治区、直辖市药品监督管理局：
根据《药品管理法》、《药品管理法实施条例》以及我局《关于小容量注射剂生产企业药品GMP认证有关事宜的通知》(国药监安［2002］426号)要求，现将放射性药品注射剂生产企业管理GMP认证的有关事宜通知如下：
一、自2003年8月1日起，凡未取得《药品GMP证书》的放射性药品注射剂生产企业一律停止该剂型放射性药品的生产。
二、各生产企业于2003年7月30日以前生产的放射性药品注射剂产品，在其规定的有效期内可继续销售使用。
三、2003年8月1日以后进行放射性药品注射剂GMP改造的应按照新开办企业或新增生产范围办理GMP认证。
四、各放射性药品生产企业应加快GMP的改造和申报工作。所地在省、自治区、直辖市药品监督管理局应加强对放射性药品生产企业GMP改造的指导，督促企业于2003年5月底前完成GMP改造工作，并向我局申报GMP认证。
以上各条，请尽快通知辖区内放射性药品生产企业遵照执行。
国家药品监督管理局
二○○三年一月二十日


国家药品监督管理局关于执行药品GMP认证办法有关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于执行药品GMP认证办法有关事宜的通知
（国药监安［2003］110号）
各省、自治区、直辖市药品监督管理局：
为贯彻落实2003年全国药品安全监管工作会议精神，切实加强药品GMP认证管理，依法做好认证工作，现就执行《药品生产质量管理规范认证管理办法》（国药监安［2002］442号）有关事宜通知如下：
一、各级药品监管部门要认真做好开展药品GMP认证的各项准备工作，并在组织实施认证前，将药品GMP认证的工作方案等详细情况报我局。自各省、自治区、直辖市药品监督管理局正式开展药品GMP认证工作之日起，我局将不再受理该省（区、市）所辖企业提出的规定类别或剂型的GMP认证申请。
二、已开展药品GMP认证的省、自治区、直辖市药品监督管理局，应按月制订认证工作计划，并于每月的28日前将下月的认证工作计划（包括企业名称、受理编号、认证范围、现场检查时间、检查员名单等）以传真或电子邮件形式发送至我局安全监管司。传真号码：（010）88363227。电子邮件地址：Xiaojy@sda.gov.cn。
三、为保证药品GMP认证的科学性和公正性，增加透明度，同时便于社会监督，我局决定对药品GMP认证企业进行统一公告，并实行事前公告审查制度。凡经国家药品监督管理局或省、自治区、直辖市药品监督管理局认证通过的药品GMP认证企业，在向企业发放《药品GMP证书》前，均由我局预先在国家药品监督管理局网站（网址：http://www.sda.gov.cn）向社会发布“药品GMP认证审查公告”。公告发布10日后，对无异议的企业，由我局在国家药品监督管理局网站和《中国医药报》同时发布“药品GMP认证公告”，并由国家药品监督管理局或省、自治区、直辖市药品监督管理局颁发《药品GMP证书》；对有异议的企业，我局将组织调查，在调查期间暂缓发布公告和颁发《药品GMP证书》。
“药品GMP认证审查公告”定期发布，每月1日和15日发布两次（遇有节假日顺延）。请各省、自治区、直辖市药品监督管理局将已通过本省、自治区、直辖市GMP认证的企业情况（包括企业名称、证书编号、认证范围、现场检查时间、审批日期、检查员名单等）及时报我局安全监管司，以便统一发布公告。
四、根据《药品管理法》及《药品管理法实施条例》的规定，由国家药品监督管理局和由省、自治区、直辖市药品监督管理局颁发的《药品GMP证书》具有同等法律效力，各有关部门在药品价格、招标采购及监督管理等活动中应予以同等对待。
五、我局将组织对各省、自治区、直辖市药品监督管理局认证工作进行检查和指导，并将采取派遣观察员参加认证现场检查工作和对认证情况进行抽查等方式，随时发现和处理认证工作中存在的问题，以确保认证工作质量。
六、关于省、自治区、直辖市药品监督管理局药品GMP认证收费标准问题，我局已报国务院有关部门核定。为保证该项工作的正常开展，在国家收费标准出台前，各地可结合本地情况报经当地政府及有关部门同意后，参照《国家计委、财政部关于调整药品生产质量管理规范（GMP）认证收费标准的通知》（计价格［2001］904号）的规定收取认证费用。
国家药品监督管理局
二○○三年三月二十四日


国家药品监督管理局关于印发中药饮片、医用氧GMP补充规定的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发中药饮片、医用氧GMP补充规定的通知
（国药监安［2003］40号）
各省、自治区、直辖市药品监督管理局：
我局于1999年发布了《关于印发〈药品生产质量管理规范〉（1998年修订）附录的通知》（国药管安［1999］168号），附录包括了对无菌药品、非无菌药品、原料药、生物制品、放射性药品和中药制剂等类别药品的生产和质量管理的补充规定。随着药品GMP的全面实施，为规范对中药饮片、医用氧的监督管理，确保人民群众用药的安全有效，我局制定了中药饮片、医用氧GMP补充规定。现印发给你们，请遵照执行。
特此通知
附件：1．中药饮片GMP补充规定
2．医用氧GMP补充规定
国家药品监督管理局
二○○三年一月三十日
附件1

中药饮片GMP补充规定

1．中药饮片生产企业应建立与质量保证体系相适应的组织机构。
2．主管生产和质量的企业负责人，应具有大专以上学历或中级以上技术职称，并具有中药专业知识。
3．生产和质量管理部门负责人，应具有中医药专业大专以上学历，并具有3年以上实际工作经验。
4．从事药材炮制操作人员应具有中药炮制专业知识和实际操作技能。
5．从事毒性药材等有特殊要求的生产操作人员，应具有相关专业知识和技能，并熟知相关的劳动保护要求。
6．从事质量检验的人员应具有检验理论知识，掌握相关质量标准和实际操作技能，并具有经验鉴别能力。
7．从事仓储保管、养护人员应掌握中药材、中药饮片贮存养护知识与技能。
8．厂房与设施应按生产工艺流程合理布局，并设置与其生产规模相适应的净制、切制、炮炙等操作间。
9．直接入药（包括口服、用于非创面的）中药饮片的粉碎、过筛、内包装等生产厂房的门窗应能密闭，有良好的通风、除尘等设施，人员、物料进出及生产操作应参照洁净区管理。
10．中药材与中药饮片应分别设库，毒性药材等有特殊要求的药材应设置专库或专柜。
11．厂房地面、墙壁、天棚等内表面应平整，易于清洁，不易产生脱落物，不易滋生霉菌。
12．净选应设拣选工作台，工作台表面应平整，不易产生脱落物。
13．净制、切制、炮炙等操作间应有相应的通风、除尘、除烟、排湿、降温等设施。
14．筛选、切制、粉碎等易产尘的操作间应安装捕吸尘等设施。
15．生产过程中产生的废气、废水、粉尘等应经处理后排放，符合国家环保要求。
16．毒性药材等有特殊要求的饮片生产应符合国家有关规定，并有专用设备及生产线。
17．根据中药材、中药饮片的不同特性及炮制工艺的需要，选用能满足工艺参数要求的设备。
18．与中药材、中药饮片直接接触的设备、工具、容器应表面清洁，易清洗消毒，不易产生脱落物。不与中药材、中药饮片发生化学反应，不吸附中药材、中药饮片。
19．中药饮片必须按照国家药品标准炮制；国家药品标准没有规定的，必须按照省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范炮制。
20．进口药材应有国家药品监督管理部门批准的证明文件。
21．购入的中药材应有详细的记录，包装上应有明显标签，注明品名、规格、数量、产地、来源、采收（初加工）日期，实施批准文号管理的中药材还必须注明药品批准文号。毒性药材等有特殊要求的药材外包装上应有明显的规定标志。
22．生产所用的中药材，应按质量标准购入，其产地应相对稳定。
23．中药材、中药饮片应按要求贮存、养护。
24．中药饮片应选用能保证其贮存和运输期间质量的包装材料和容器。包装必须印有或者贴有标签，注明品名、规格、产地、生产企业、产品批号、生产日期，实施批准文号管理的中药饮片还必须注明药品批准文号。
25．进入生产区的人员应按规定更衣、洗手。
26．从事对人体有毒、有害操作的人员应按规定着装防护。其专用工作服与其他操作人员的工作服应分别洗涤、整理，并避免交叉污染。
27．毒性药材等有特殊要求的药材生产操作应有防止交叉污染的特殊措施。
28．生产过程中关键工序应进行设备验证和工艺验证。
29．生产工艺规程内容包括：名称，规格，炮制工艺的操作要求和技术参数，物料、中间产品、成品的质量标准及贮存注意事项，物料平衡的计算方法，包装规格等要求。
30．应按生产工艺规程编写标准操作规程和批生产记录。
31．质量管理文件应有中药材、辅料、包装材料、中间产品、中药饮片的质量标准及其检验操作规程。
32．中药饮片批号应以同一批中药材在同一连续生产周期生产一定数量的相对均质的中药饮片为一批。
33．中药材经净选后不得直接接触地面。不同的中药材不得在一起洗涤。
34．生产用水的质量标准应不低于饮用水标准。中药材的浸润应做到药透水尽。炮制后的中药饮片不得露天干燥。
35．质量管理部门应对毒性药材等有特殊要求的药材炮制全过程进行有效监控。
36．质量管理部门应设置与中药饮片生产规模、种类、质量检验要求相适应的仪器设备以及标本室、留样观察室。
附件2

医用氧GMP补充规定

1．医用氧生产企业生产和质量管理部门负责人应具有相关专业大专以上学历或中级以上技术职称，并有相应的管理经验。
2．从事医用氧生产的人员应接受医用氧特定操作的有关知识培训，并按国家有关规定，取得相关管理部门资格证书。
3．色盲患者不得从事医用氧的生产和质量检验工作。
4．医用氧生产企业的生产环境应整洁，厂区地面、路面及运输等对医用氧生产不造成污染。生产、行政、生活和辅助区总体布局应符合国家有关氧气站设计规范和氧气及相关气体安全技术规程的有关规定。
5．厂房应按医用氧生产工艺流程要求进行合理布局；生产区和储存区应有与生产规模相适应的面积和空间，并有通风、照明、防火、防爆、防静电等设施。
6．医用氧充装生产车间应保持整洁、平整、耐磨防滑，并设置专用更衣室。
7．医用氧生产过程各阶段的气瓶应分区存放，并有明显的标识，如待检瓶、待充瓶、已充装瓶等。
8．医用氧压缩设备禁止使用氟塑料材料制活塞密封的压缩机和水润滑压缩机。
9．用液态氧气化充装气态氧，必须使用低温液氧泵，加压气化后充装。
10．充装车间应有控制外来人员进入的制度和措施。
11．医用氧容器（槽车、储罐和气瓶）应专用，且具有与其他气体容器区分的明显标识。
12．医用氧充装应使用专用设备，充装夹具应有防错装装置。
13．气瓶应固定，不得充装自有气瓶和托管气瓶外的其它气瓶。
14．对气瓶使用前的处理和清洗等影响产品质量的主要因素进行验证，并制定相应的操作程序。
15．医用氧企业员工应根据生产需要配备相应的工作服和安全防护用品。
16．医用氧生产企业应建立批生产记录和销售记录，并具有可追踪性。
17．医用氧生产批号的划分应以同一连续生产周期中充装的氧气为同一个批次。
18．分装医用氧的生产企业应向具有医用氧生产证明文件的企业购进液态氧，并在分装前做全检。
19．医用氧放行前，必须按国家药品质量标准进行全检。每个容器都应贴有合格证，合格证上应注明：品名、企业名称、生产批号、生产日期、有效期、氧气数量、压力、执行标准。
20．气瓶必须经核准有资格的单位进行定期检验，合格后方可使用。应建立气瓶报废处理制度。气瓶在使用过程中，如有严重腐蚀或严重损伤时，应提前检验，并有气瓶报废处理记录。
21．重复使用的气瓶充装前应对瓶体进行清洗消毒，并必须释放瓶内全部底气，再用置换法或者抽真空法处理至合格。
22．医用氧充装后，每只气瓶均需检漏，并对瓶嘴、瓶阀进行保护，并加戴瓶帽和防震圈。
23．医用氧的生产、贮存、运输、销售应符合国家有关部门的规定，并取得相关证件。
24．本规定所述医用氧是指低温分离空气制备的医用氧。其它医用气体可参照本规定执行。


国家药品监督管理局安全监管司关于变更《药品生产许可证》登记地址有关问题的复函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局安全监管司关于变更《药品生产许可证》登记地址有关问题的复函
（药监安函［2002］128号）
江西省药品监督管理局：
你局“关于变更《药品生产许可证》登记地址有关问题的请示”（赣药监安［2002］76号）收悉。经研究，现函复如下：
一、按照《药品管理法》有关规定，各省、自治区、直辖市人民政府药品监督管理部门负责本辖区药品监督管理工作。《药品生产许可证》应由药品生产企业生产地址所在地的药品监督管理部门核发并办理有关变更手续。药品生产企业的日常监督管理工作，由企业生产地址所在地的药品监督管理部门负责。
二、药品生产企业注册地址的变更应由工商行政管理部门负责办理。药品监督管理部门可凭工商行政管理部门的变更通知或凭证，变更《药品生产许可证》中的注册地址。
此复
国家药品监督管理局安全监管司
二○○二年七月三十一日


国家药品监督管理局关于印发药品生产质量管理规范认证管理办法的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发药品生产质量管理规范认证管理办法的通知
（国药监安［2002］442号；自2005年10月1日起废止）
各省、自治区、直辖市药品监督管理局：
为贯彻执行《中华人民共和国药品管理法》及《中华人民共和国药品管理法实施条例》，规范《药品生产质量管理规范》（简称药品GMP）认证工作，保证监督实施药品GMP工作的顺利进行，我局修订了《药品生产质量管理规范认证管理办法》（简称《药品GMP认证办法》），现印发给你们，自2003年1月1日起执行。现行的《药品GMP认证办法》、《药品GMP认证工作程序》（国药管安〔1999〕105号）同时废止。
现将执行《药品GMP认证办法》的有关事项通知如下：
一、《药品GMP证书》、《药品GMP认证申请书》（见附件2（样稿）、附件3）由我局统一印制，各地可根据需要数量向我局领取，也可从我局网站下载《药品GMP认证申请书》。
二、《药品GMP证书》认证范围应按照《药品生产许可证》核定的生产范围填写。证书编号为：省、自治区、直辖市简称+字母+顺序号，国家药品监督管理局颁发的证书编号为：字母+顺序号。由负责认证的药品监督管理局按以下编号方法分别填写，“字母”项为英文大写字母，按顺序分别代表不同年份，“A”代表1999年，“B”代表2000年，“C”代表2001年，“D”代表2002年，依次类推；“顺序号”项为四位阿拉伯数字自然顺序，中间不得有空号，跨年度继续上年度的顺序编号。
三、为实现药品GMP认证工作的平稳过渡，自2003年1月1日起至2003年6月底前，对条件不成熟、尚未开展药品GMP认证工作的省、自治区、直辖市所在地的药品生产企业，报经省、自治区、直辖市药品监督管理局初审同意后，仍可向我局申请药品GMP认证。
四、为适应我局信息化建设的总体要求，提高药品GMP认证工作信息化管理水平，规范认证工作程序，提高工作透明度和工作效率，便于信息交流，我局编制了药品GMP认证管理软件，请各地结合实际情况积极采用。
五、各省、自治区、直辖市药品监督管理局要切实加强领导，依法行政，认真学习掌握《药品GMP认证办法》的规定，严格执行药品GMP标准，组织做好本行政区药品GMP认证工作，保证药品GMP认证工作质量。同时应注意总结经验，逐步完善有关药品GMP认证的各项管理工作，巩固和扩大监督实施药品GMP工作取得的成果。在执行中有何问题及建议，请及时报告我局。
附件：1．药品生产质量管理规范认证管理办法
2．药品GMP证书（样稿）
3．药品GMP认证申请书
国家药品监督管理局
二○○二年十二月十一日
附件1

药品生产质量管理规范认证管理办法

第一章 总 则
第一条 为规范《药品生产质量管理规范》（以下简称药品GMP）认证工作，根据《中华人民共和国药品管理法》及《中华人民共和国药品管理法实施条例》的有关规定，制定本办法。
第二条 国家药品监督管理局主管全国药品GMP认证工作。负责药品GMP的制定、修订以及药品GMP认证检查评定标准的制定、修订工作；负责设立国家药品GMP认证检查员库及其管理工作；负责生产注射剂、放射性药品、国家药品监督管理局规定的生物制品企业药品GMP认证工作；负责进口药品GMP认证和国际药品贸易中药品GMP互认工作。
国家药品监督管理局药品认证管理中心（以下简称“局认证中心”）承办国家药品监督管理局药品GMP认证具体工作。
第三条 省、自治区、直辖市药品监督管理局负责本行政区域内生产注射剂、放射性药品、国家药品监督管理局规定的生物制品企业药品GMP认证的初审工作；负责其他药品生产企业的药品GMP认证工作；负责本行政区域内药品GMP认证日常监督管理及跟踪检查工作。
第二章 药品GMP认证申请与审查
第四条 新开办药品生产企业、药品生产企业新增生产范围的，应当自取得药品生产证明文件或者经批准正式生产之日起30日内，按照规定向药品监督管理部门申请药品GMP认证。省级以上药品监督管理部门应当自收到企业申请之日起6个月内，组织对申请企业是否符合《药品生产质量管理规范》进行认证。
已开办的药品生产企业应当在国家药品监督管理局规定的期限内申请药品GMP认证，并取得《药品GMP证书》。
药品生产企业新建、改建、扩建生产车间（生产线）或需增加认证范围的，应当按本办法规定申请药品GMP认证。
第五条 申请药品GMP认证的生产企业，应按规定填报《药品GMP认证申请书》，并报送以下资料：
（一）《药品生产许可证》和《企业法人营业执照》复印件。
（二）药品生产管理和质量管理自查情况（包括企业概况及历史沿革情况、生产和质量管理情况、前次认证缺陷项目的改正情况）。
（三）药品生产企业组织机构图（注明各部门名称、相互关系、部门负责人）。
（四）药品生产企业负责人、部门负责人简历；依法经过资格认定的药学及相关专业技术人员、工程技术人员、技术工人登记表,并标明所在部门及岗位；高、中、初级技术人员占全体员工的比例情况表。
（五）药品生产企业生产范围全部剂型和品种表；申请认证范围剂型和品种表（注明常年生产品种），包括依据标准、药品批准文号；新药证书及生产批件等有关文件资料的复印件。
（六）药品生产企业周围环境图、总平面布置图、仓储平面布置图、质量检验场所平面布置图。
（七）药品生产车间概况及工艺布局平面图（包括更衣室、盥洗间、人流和物流通道、气闸等，并标明人、物流向和空气洁净度等级）；空气净化系统的送风、回风、排风平面布置图；工艺设备平面布置图。
（八）申请认证剂型或品种的工艺流程图，并注明主要过程控制点及控制项目。
（九）药品生产企业（车间）的关键工序、主要设备、制水系统及空气净化系统的验证情况；检验仪器、仪表、衡器校验情况。
（十）药品生产企业（车间）生产管理、质量管理文件目录。
第六条 新开办药品生产企业（车间）申请药品GMP认证，除报送第五条规定的资料外，还须报送认证范围涉及品种的批生产记录复印件。
第七条 药品生产企业申请注射剂、放射性药品、国家药品监督管理局规定的生物制品GMP认证，由企业所在地省、自治区、直辖市药品监督管理局对药品生产企业GMP认证申请资料进行初审合格后，报国家药品监督管理局认证，初审工作时限为20个工作日。
第八条 国家药品监督管理局组织对初审合格的药品GMP认证资料进行形式审查，符合要求的予以受理并转局认证中心。形式审查的工作时限为5个工作日。
第九条 局认证中心对药品生产企业GMP认证申请资料进行技术审查。技术审查的工作时限为20个工作日。
第十条 药品生产企业申请除注射剂、放射性药品、国家药品监督管理局规定的生物制品以外其它药品GMP认证，应向企业所在地省、自治区、直辖市药品监督管理局提出认证申请，由省、自治区、直辖市药品监督管理局组织对药品生产企业GMP认证申请进行初审、形式审查和技术审查。形式审查的工作时限为5个工作日，初审和技术审查的工作时限均为20个工作日。
第十一条 经技术审查，需要补充资料的，应一次性书面通知申请企业。企业必须在2个月内报送，逾期未报的中止认证工作。
第十二条 药品生产企业申请认证范围含有注射剂、放射性药品、国家药品监督管理局规定的生物制品的，该企业的其它剂型可以一并向国家药品监督管理局提出认证申请，由国家药品监督管理局组织认证。
第三章 现场检查
第十三条 技术审查符合要求的，实施现场检查。局认证中心负责制定注射剂、放射性药品、国家药品监督管理局规定的生物制品GMP现场检查方案，选派药品GMP认证检查组，组织实施现场检查。
省、自治区、直辖市药品监督管理局负责组织制定本行政区域内除注射剂、放射性药品、国家药品监督管理局规定的生物制品以外的药品GMP现场检查方案，选派药品GMP认证检查组，组织实施现场检查。
组织实施现场检查的工作时限为20个工作日。
第十四条 现场检查实行组长负责制，检查组一般由3名药品GMP认证检查员组成，对放射性药品、生物制品生产企业认证检查时，应至少选派一名熟悉相应专业的药品GMP认证检查员。
局认证中心应从国家药品GMP认证检查员库中随机选派药品GMP认证检查员，但须回避被检查企业所在省、自治区、直辖市的药品GMP认证检查员。
省、自治区、直辖市药品监督管理局应从国家药品GMP认证检查员库中随机选派本行政区域内的药品GMP认证检查员，但须回避被检查企业所在设区市级行政区域内的药品GMP认证检查员。如需要选派外省、自治区、直辖市药品GMP认证检查员时，应报局认证中心统一选派。
第十五条 省、自治区、直辖市或地市级药品监督管理部门可选派一名药品监督管理人员作为观察员，参与本行政区域内药品生产企业的GMP认证检查。
第十六条 现场检查首次会议应由检查组长主持，确认检查范围，落实检查日程，宣布检查纪律和注意事项，确定企业的检查陪同人员。
检查组成员应在首次会议上向被检查企业出示《国家药品GMP认证检查员证》。
第十七条 检查组须严格按照现场检查方案对企业实施药品GMP的情况进行检查，必要时应予取证。
第十八条 检查员须按照药品GMP认证检查方案和检查评定标准对检查发现的缺陷项目如实记录；由检查组长组织评定汇总，做出综合评定结论，撰写现场检查报告。评定汇总期间，被检查企业人员应回避。
第十九条 现场检查报告须检查组全体人员签字，并附缺陷项目、检查员记录、有异议问题的意见及相关证据资料。
第二十条 检查组在末次会议上宣读综合评定结果。被检查企业可安排有关人员参加，并可就检查发现的缺陷项目及评定结果提出不同意见及作适当解释、说明。
第二十一条 检查中发现的缺陷项目，须经检查组全体成员和被检查企业负责人签字，双方各执一份。如有不能达成共识的问题，检查组须做好记录，经检查组全体成员和被检查企业负责人签字，双方各执一份。
第二十二条 现场检查时间一般为2至4天，根据企业具体情况可适当延长。
第四章 审批与发证
第二十三条 局认证中心对检查组提交的现场检查报告进行审核，符合认证标准的，报国家药品监督管理局。国家药品监督管理局对局认证中心提交的审核资料进行审核，符合认证标准的，颁发《药品GMP证书》，并予以公告。
省、自治区、直辖市药品监督管理局对检查组提交的现场检查报告进行审核和审批。符合认证标准的，颁发《药品GMP证书》，并予以公告，同时报国家药品监督管理局。
审核、审批发证的工作时限均为20个工作日。
《药品GMP证书》由国家药品监督管理局统一印制，并按国家药品监督管理局的规定填写。
第二十四条 经现场检查，对不符合药品GMP认证标准，责令企业限期改正的，按照本办法第二、三条规定的事权，由局认证中心或省、自治区、直辖市药品监督管理局向被检查企业发限期改正通知书，限期改正的时限为6个月。企业在期限内改正完毕，提交改正报告，符合要求的，由原认证部门选派检查组再次进行现场检查。
经再次现场检查，不符合药品GMP认证标准的，不予通过药品GMP认证，由局认证中心或省、自治区、直辖市药品监督管理局向被检查企业发认证不合格通知书。
第二十五条 《药品GMP证书》有效期为5年。新开办药品生产企业的《药品GMP证书》有效期为1年。
第二十六条 药品生产企业应在《药品GMP证书》有效期届满前6个月，按本办法第五条的规定，重新申请药品GMP认证。
新开办药品生产企业《药品GMP证书》有效期届满前3个月，按本办法第五条的规定申请复查，复查合格后，颁发有效期为5年的《药品GMP证书》。
第五章 监督管理
第二十七条 省、自治区、直辖市药品监督管理局负责对本行政区域内取得《药品GMP证书》的药品生产企业进行日常监督管理及跟踪检查。在《药品GMP证书》有效期内，应每年跟踪检查一次，跟踪检查情况应及时报国家药品监督管理局。
第二十八条 国家药品监督管理局应组织对经其认证通过的药品生产企业实施药品GMP跟踪检查；并对经省、自治区、直辖市药品监督管理局认证通过的生产企业药品GMP实施及认证情况进行监督抽查。监督抽查可事先不告知被检查企业。
第二十九条 在药品GMP认证现场检查、日常检查、跟踪检查或监督抽查中，发现企业不符合药品GMP要求的，按《药品管理法》、《药品管理法实施条例》及有关规定处罚。
第三十条 药品生产企业被吊销或缴销《药品生产许可证》、或者被撤消或注销生产范围的，其相应的《药品GMP证书》应由原发证机关注销。
第三十一条 药品生产企业《药品GMP证书》登记事项发生变更的，应在事项发生变更之日起30日内，向原发证机关申请办理变更手续，原发证机关应在15个工作日内作出相应变更。
第六章 药品GMP认证检查员管理
第三十二条 国家药品监督管理局负责药品GMP认证检查员队伍的建设和监督管理；负责对药品GMP认证检查员的培训、考核和聘任。
局认证中心负责国家药品GMP认证检查员库及药品GMP认证检查员的日常管理工作。
第三十三条 药品GMP认证检查员须具备下列条件：
（一）遵纪守法、廉洁正派、坚持原则、实事求是。
（二）熟悉、掌握并正确执行国家相关法律、法规和监督实施药品GMP的方针政策。
（三）现从事药品监督管理工作（含技术监督）。
（四）具有药学或相关专业大学以上学历或中级以上职称，具有5年以上药品监督管理实践经验或药品生产质量管理实践经验。
（五）正确理解和掌握药品GMP条款，准确运用于认证检查实践。
（六）身体健康，能胜任现场检查工作，无传染性疾病。
（七）能服从选派，积极参加药品GMP认证现场检查工作。
第三十四条 国家药品监督管理局根据药品GMP认证工作需要，可临时聘任有关方面专家担任药品GMP认证检查员。
第三十五条 药品GMP认证检查员应经所在单位推荐，填写《国家药品GMP认证检查员推荐表》，由所在地省级药品监督管理局审查后，报国家药品监督管理局进行资格认定。
第三十六条 国家药品监督管理局对资格认定合格的人员，颁发《国家药品GMP认证检查员证》。
《国家药品GMP认证检查员证》有效期为5年。
第三十七条 药品GMP认证检查员根据省级以上药品监督管理部门的委派，承担对药品生产企业的药品GMP认证现场检查、跟踪检查等项工作。药品GMP认证检查员执行公务时，应向被检查药品生产企业出示《国家药品GMP认证检查员证》。
第三十八条 药品GMP认证检查员必须加强自身修养和知识更新，不断提高药品GMP认证检查的业务知识和政策水平。
第三十九条 药品GMP认证检查员必须遵守药品GMP认证检查员守则和现场检查纪律，不得进行有偿咨询服务活动。对违反有关规定的，予以批评教育，情节严重的，取消药品GMP认证检查员资格。
第四十条 国家药品监督管理局对药品GMP认证检查员进行年审，不合格者，予以解聘。
第七章 附 则
第四十一条 申请药品GMP认证的生产企业（车间）应按规定缴纳认证费用。未按规定缴纳认证费用的，中止认证或收回《药品GMP证书》。
第四十二条 本办法由国家药品监督管理局负责解释。
第四十三条 本办法自2003年1月1日起施行。


国家药品监督管理局关于小容量注射剂生产企业药品GMP认证有关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于小容量注射剂生产企业药品GMP认证有关事宜的通知
（国药监安［2002］426号）
各省、自治区、直辖市药品监督管理局：
根据《药品管理法》、《药品管理法实施条例》以及我局《关于全面加快监督实施药品GMP工作进程的通知》（国药监安〔2001〕448号），小容量注射剂生产企业应在2002年12月31日前通过药品GMP认证。为做好小容量注射剂生产企业药品GMP认证工作，现将有关事宜通知如下：
一、自2003年1月1日起，凡未取得《药品GMP证书》的小容量注射剂生产企业，一律停止该剂型药品的生产。
二、请各地督促企业在年底前按规定，进行小容量注射剂药品GMP认证的申报工作，并抓紧时间完成初审和上报工作。对2002年底之前已开始GMP改造，确有特殊原因不能如期完成小容量注射剂药品GMP认证申报的企业，应于2002年年底之前将改造时间、工程进度、完成期限和有关证明文件等资料，报经所在省、自治区、直辖市药品监督管理局审查同意后，报我局备案。
三、2003年1月1日以后进行小容量注射剂GMP改造的，应按照新开办企业或企业新增生产范围办理GMP认证。
四、2002年年底之前生产的小容量注射剂产品，在其规定的有效期内可继续销售使用。
五、有关放射性药品小容量注射剂生产企业药品GMP认证工作，按有关特殊要求办理。
请你们尽快将以上规定通知各有关药品生产企业，并请遵照执行。
国家药品监督管理局
二○○二年十一月二十八日


国家药品监督管理局关于集团内生产企业进行药品品种调整有关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于集团内生产企业进行药品品种调整有关事宜的通知
（国药监注［2002］14号）
各省、自治区、直辖市药品监督管理局：
为了适应改革与市场经济发展的需要，加速实施GMP认证的进程，目前部分省、市的药品生产企业进行了改制和资产重组，并同时在集团内调整品种和剂型，以形成布局合理，各具特色的集约化、规模化生产基地。药品生产企业改制、资产重组后进行品种、剂型调整，减少了集团内药品生产企业产品重复生产，优化了产品结构，同时也加快了实施GMP认证工作的步伐。为了保证药品生产企业改制和资产重组等一系列重大政策和措施的实施，推进药品生产流通体制改革，加强集团内药品生产企业改制和资产重组后药品批准文号的管理，现将集团生产企业进行药品品种调整有关事宜通知如下：
一、今后集团内药品生产企业改制、资产重组，其生产品种和剂型需要调整的生产企业，必须经药品品种调整的相关省、自治区、直辖市药品监督管理局审核后，上报国家药品监督管理局审批。
二、集团内非GMP认证企业的品种可调整到GMP认证的企业，也可调整到非GMP认证的企业，该药品生产企业必须在国家规定的实施GMP期限内通过GMP认证。
三、集团内GMP认证企业所生产的品种，可调整到其它相应GMP认证的企业，但不可调整到非GMP认证企业。
四、集团内，如非GMP认证生产企业品种和剂型调整到其它非GMP认证企业，经批准后，由省、自治区、直辖市药品监督管理局将原生产企业的《药品生产许可证》中的该品种剂型注销。
五、集团内，凡调整品种的药品生产企业，调出方必须将全部技术及资料无保留地转给调入方，并保证其生产出质量合格的产品。
六、参加中成药地方标准整顿、化学药品再评价、中药保健药品整顿、中药注射剂及其它实行特殊管理的药品，在未完成整顿、评价等工作前不能进行生产企业的调整。
七、各省、自治区、直辖市药品监督管理局要加强集团内生产企业药品品种和剂型调整的管理。进行调整药品生产企业的集团均需首先填写《生产企业调整药品品种申请表》（见附件1）和报送相关的申报资料（见附件2），送所在地省、自治区、直辖市药品监督管理局审查后由省级药品监督管理局报我局审核批准。
八、认真做好换发药品批准文号的审查核实工作。贯彻执行我局《关于贯彻实施23号局令，统一药品批准文号工作的通知》（国药监注［2001］187号），保证我局统一换发药品批准文号工作的顺利进行，一并做好换发药品批准文号工作。请严格按照本通知的要求，做好监督管理工作，以保证我局换发批准文号工作完成。
特此通知
附件：1．生产企业调整药品品种申请表
2．申报资料项目
国家药品监督管理局
二○○二年一月十八日
附件1

生产企业调整药品品种申请表

编号：
药品名称 |  | 规格 |  | （每表只限一个规格）
批准文号 |  | 剂型 |  |
分类 | □化学药品 □中药 □生物制品
质量标准 | 药典 版 部 部（局）颁 册 新药转正 册
 | 调出方 |  | 调入方
企业名称 | （同时加盖公章） |  | （同时加盖公章）
注册地址 |  |  |
邮政编码 |  |  |
电话 |  |  |
传真 |  |  |
生产地址 |  |  |
GMP认证剂型或车间 |  |  |
负责人 | （打印及签字） |  | （打印及签字）
调整理由 |  |  |
企业集团名称 | （同时加盖公章）
联系电话 |  |  | 传 真 |
负责人 | （打印及签字） |  | 申请日期 | 年 月 日
调入方省级药品监督管理局审核意见
经办人 | （签名） |  | 电话 |
处负责人 | （签名） |  | （局公章） 年 月 日
局负责人 | （签名）
附件2

申报资料项目

1．集团内部品种调整具体工作方案（包括药品生产企业双方的生产工艺技术、质量管理方法的调整方式，产品质量责任的承担等。集团及企业三方均需签字盖章）。
2．生产企业改制和资产重组相关证明文件。
3．集团及药品生产企业双方营业执照、双方《药品生产许可证》及《药品GMP证书》复印件。
4．调整双方分属不同省份的，由调入方省级药品监督管理局负责审核上报，同时须附调出方省级药品监督管理局意见。
5．省级药品监督管理局对调入方药品生产企业本品试制现场考核报告。
6．省级以上药品检验所对调入方药品生产企业三批试制产品检验合格报告。
7．调入方药品生产企业连续三批试制产品自检合格报告。
8．原药品生产批件复印件。
9．质量标准、使用说明书。
10．新包装标签设计样稿。
11．中药保护品种需提供该品种保护情况详细说明。
12．以上资料一式2份（申请表3份），统一使用A4幅面纸张，并须打印。


国家药品监督管理局关于进一步加大监督实施药品GMP工作力度做好许可证换证工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于进一步加大监督实施药品GMP工作力度做好许可证换证工作的通知
（国药监安［2001］223号）
各省、自治区、直辖市药品监督管理局：
在国务院领导下，通过各级药品监督管理部门的共同努力，监督实施药品GMP工作取得了一定成效，到2001年3月31日，我局已颁发“药品GMP证书”900余张。全国换发《药品生产企业许可证》、《医疗机构制剂许可证》（以下简称“许可证”）工作正在有条不紊地进行，各级药品监督管理部门在当地政府的领导下，积极努力，克服困难，许可证换证工作也取得了阶段性成果。
2001年3月10日，国务院办公厅转发国务院体改办等六部门《关于整顿和规范药品市场的意见》（国办发［2001］17号），对监督实施药品GMP做出具体规定和要求。为进一步贯彻执行药品监管法律法规和有关要求，巩固目前已取得的药品监督管理工作成果，现就当前监督实施GMP和换发许可证工作中有关规定重申如下：
一、依法监督实施GMP是保证药品质量及使用安全有效的可靠措施。各级药品监督管理部门应进一步提高对监督实施药品GMP的重要性和必要性的认识，增强依法行政意识，认真组织学习贯彻药品GMP有关法规文件，加大舆论宣传力度，把监督实施药品GMP作为新时期药品监督管理的一项重要任务抓紧抓好。
二、各省、自治区、直辖市药品监督管理局应加强对本辖区药品生产企业实施药品GMP情况的监督检查，对已经通过GMP认证的企业要加强跟踪检查，防止企业通过认证后出现管理松懈、不按药品GMP要求组织生产的现象。2001年上半年，各省、自治区、直辖市药品监督管理局要组织对本辖区通过药品GMP认证企业全面监督检查，特别对那些有产品质量问题的、有举报信反映管理松懈的、认证检查时存在问题须限期整改的、原“达标”转认证未经严格现场检查的企业，作为重点检查对象。我局将组织人员对各省（区、市）的GMP认证跟踪检查工作进行督察，并对部分企业直接进行抽查。
三、血液制品生产企业的GMP复查工作按照我局国药管安［2001］10文件要求，各省（区、市）药品监督管理局应对本辖区的血液制品生产企业进行检查，并将检查情况汇总报我局安全监管司，但目前有个别省药品监督管理局仍未报送，现要求必须在2001年5月15日前报送。2001年二、三季度，我局将组织人员对血液制品生产企业全面复查，对经检查不符合规定的或无正当理由拒绝现场检查的，依法撤销“药品GMP证书”，对情节严重者，将依法撤销血液制品生产许可证件。凡未取得血液制品类“药品GMP证书”的，一律不得生产血液制品。自即日起，我局不再受理新的血液制品GMP认证申请。
四、各省、自治区、 直辖市药品监督管理局对本辖区在2000年底未通过药品GMP认证的粉针剂、大容量注射剂生产企业的停产情况监督检查，切实保证该两种剂型药品在GMP条件下生产。
对尚未通过药品GMP认证而仍在非GMP条件下生产的粉针剂、大容量注射剂企业，各省（区、市）药品监督管理局应按照我局“关于重申《药品生产企业许可证》换证工作有关规定的通知”（国药管安［2000］621号）要求严肃查处。对发现违规行为未予以处理的,我局将责令所在地省级药品监督管理局纠正，并追究直接负责的主管人员和其它直接责任人员责任。
五、为了加快推进GMP实施步伐，加大监督实施GMP工作力度，我局要求各省（区、市）药品监督管理局对本辖区目前仍未取得粉针剂、大容量注射剂“药品GMP证书”的药品生产企业逐一提出处理意见。
对现已进行改造并具备认证申请条件的，经所在地省（区、市）药品监督管理局药品GMP认证初审同意后可以投产，并保证药品GMP认证现场检查为动态检查，所生产产品在取得“药品GMP证书”后方可销售。
对已经进行GMP改造并在2001年12月31日前可向我局申请药品GMP认证的，要督促、帮助其按计划完成药品GMP改造和认证准备工作，如其在停产改造期间需委托具备条件的药品生产企业加工，应经审核批准，委托加工期限不得超过2001年12月31日。
对目前尚未进行GMP改造或在2001年12月31日前不能申请认证的，不准其委托其它企业加工生产。自2002年1月1日起，该类企业若申请生产该剂型药品，则按新开办药品生产企业或新增生产范围办理。
六、根据我局关于小容量注射剂必须在2002年底前通过药品GMP认证的规定，各省（区、市）药品监督管理局应督促本辖区小容量注射剂生产企业的药品GMP认证准备和申报工作，加强调查研究，加大药品GMP培训和帮促、指导力度。小容量注射剂生产企业应在全面学习理解国家有关政策和药品GMP规定的基础上，按照药品GMP要求认真自查。符合标准、具备认证申请条件的企业应抓紧申报；不符合标准、但具备整改条件的企业应尽早制定整改计划，并抓紧落实；不具备整改条件的企业应尽早决策，合理调整产品结构和企业发展方向。
七、各省、自治区、直辖市药品监督管理局应按照本辖区换发许可证工作方案，精心组织许可证换证工作。在换证工作中坚持工作程序和标准，依法换证。对不具备换证条件的，应提出明确的处理意见，或限期整改或坚决取消换证资格。
全国换发《药品生产企业许可证》工作必须在2001年6月30日前结束。自2001年7月1日起，凡未取得新换《药品生产企业许可证》的，一律不得从事药品生产活动。
全国换发《医疗机构制剂许可证》工作应严格按照国家规定和换证标准，依法换证。自2002年1月1日起，凡未取得新换《医疗机构制剂许可证》的，一律不得从事医疗机构制剂配制工作。
八、我局将于2001年第三季度召开许可证换证工作总结会，请各省、自治区、直辖市药品监督管理局做好许可证换证收尾和总结工作，并于2001年7月20日前将许可证换证工作总结和许可证管理数据库数据报送我局。
国家药品监督管理局
二○○一年四月二十六日


国家发展计划委员会、财政部关于调整药品生产质量管理规范（GMP）认证收费标准的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家发展计划委员会、财政部关于调整药品生产质量管理规范（GMP）认证收费标准的通知
（计价格［2001］904号）
国家药品监督管理局：
你局《关于调整药品认证收费标准的请示》（国药管办［1999］284号）收悉。经研究，同意调整药品生产质量管理规范（GMP）认证收费标准。现将有关事项通知如下：
一、你局药品认证管理中心（以下简称"认证中心"）在对申请药品GMP认证的企业进行初步技术审查时收取受理申请费，收费标准为每个企业2000元；组织专家对药品GMP认证企业进行实地勘验审核时收取审核费，收费标准为一个剂型（含一条生产线，下同）32000元，每增加一个剂型可加收3200元。
二、认证中心向获得GMP证书的企业收取年费标准为一个剂型5000元，每增加一个剂型可加收500元。
三、认证中心要严格执行规定的收费标准，不得向企业收取规定以外的任何费用，也不得向企业摊销认证人员赴现场开展认证工作的交通、住宿等费用。其它任何单位不得收取药品GMP认证费。对违反上述规定的，由价格、财政主管部门依法查处。
四、你局应通过报刊、网站等向社会公布药品GMP认证收费规定，并采取切实可行措施，加强对执收单位和认证人员的监督管理，防止重复收费等乱收费行为。
收费单位应到国家计委办理《收费许可证》变更手续，使用财政部统一印制的行政事业性收费票据，并在收费场所显著的位置公布收费标准，自觉接受社会各方面的监督。
五、药品GMP认证收费，应当根据财政部《关于将部分行政事业性收费和政府性基金纳入预算管理的通知》（财预［2000］127号）的规定，缴入中央国库，实行财政收支两条线管理。
六、上述收费标准暂定2年，试行期满后，由你局报国家计委、财政部重新核定。
七、上述规定自通知发布之日起执行。
国家发展计划委员会
财 政 部
二○○一年六月五日


国家药品监督管理局市场监督司关于生产企业异地设立中转仓库提交材料说明的函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局市场监督司关于生产企业异地设立中转仓库提交材料说明的函
（药监市函［2001］123号）
各省、自治区、直辖市药品监督管理局：
为规范药品生产企业跨地区销售药品行为，国家药品监督管理局与国家工商行政管理总局联合下发了《关于药品生产企业异地设立药品储存仓库试点的通知》（国药监市〔2001〕313号），该文关于申请异地设立药品储存仓库的试点企业应向仓库所在地的省级药品监督管理局提交材料的第4项，即“符合药品经营质量管理规范中药品仓储条件的证明”是指：企业自建药品仓库，或者租用药品经营企业仓库，或者租用其它仓库的，均需由生产企业提交与储存药品相适应的符合GSP关于药品储存规定要求的有关资料，以便验收。
国家药品监督管理局市场监督司
二○○一年九月十日


国家药品监督管理局、国家工商行政管理总局关于药品生产企业异地设立药品储存仓库进行试点的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局、国家工商行政管理总局关于药品生产企业异地设立药品储存仓库进行试点的通知
（国药监市［2001］313号）
各省、自治区、直辖市药品监督管理局，工商行政管理局：
为规范药品生产企业跨地区销售药品行为，保证药品生产企业在跨地区合法销售药品时的药品供应，国家药品监督管理局和国家工商行政管理总局决定对药品生产企业跨地区设立（自建或租用）药品储存仓库进行试点。现就试点工作的有关事宜通知如下：
一、进行试点工作的目的是贯彻“以监督为中心，监、帮、促相结合”的方针，在坚持依法监督，保证合法生产销售的前提下，切实从政策上解决药品生产企业异地销售药品，降低成本，保证及时供应的问题，推动我国医药企业的改革和发展。
二、各省、自治区、直辖市药品监督管理局和工商行政管理局要切实加强对试点工作的领导和具体指导，同时要依法强化监督管理；对违反规定擅自进行药品经营销售活动的，要坚决依法查处。
三、试点企业要严格按照“试点工作方案”（见附件）的规定进行试点工作，并对试点工作及时进行总结，发现问题要及时向国家药品监督管理局报告。
国家药品监督管理局联系部门：市场监督司流通规则管理处
联系电话：（010）68311995
附件：试点工作方案
国家药品监督管理局
国家工商行政管理总局
二○○一年六月二十六日
附件

试点工作方案

进行药品生产企业异地设立（自建或租用）药品储存仓库的试点工作，是为了配合药品流通体制改革，从政策上解决药品生产企业在异地销售时所面临的药品供应困难的问题，更好地促进我国医药事业的健康发展。
一、试点工作的指导思想
坚持“以监督为中心，监、帮、促相结合”的工作方针，促进企业的改革和发展，探讨流通体制改革的新思路，扶优扶强，按经济规律的要求，切实从政策上解决生产企业在新形势下遇到的实际问题。
二、试点工作目标
通过试点，探索流通体制改革的新思路，为今后制定相应的监督管理办法提供依据。
三、试点工作步骤
试点工作从2001年7月1日起进行。
6月份，国家药品监督管理局根据申请，确定第一批试点企业名单。
今后申请试点的企业，可根据本方案规定的程序由省、自治区、直辖市药品监督管理局（以下简称省级药品监督管理局）报国家药品监督管理局批准公布。
试点期间，国家药品监督管理局和国家工商行政管理总局将进行专项检查和指导，并根据试点工作的进展情况就有关问题组织研讨。各级药品监督管理部门和工商行政管理部门要对试点企业设立的药品储存仓库加强监督和检查。
四、试点工作的政策标准
（一）试点企业的条件
1．上年度药品销售额超过15亿元（西部地区10亿元以上）；
2．在近两年的药品抽验中没有发生重大的质量问题；
3．企业具有完善的质量保证体系，有完善的内控体系和健全的规章制度，对异地储存的药品具有有效的质量保证和控制措施。
（二）试点企业的审批程序
企业向所在地省级药品监督管理局提出申请，由省级药品监督管理局初审同意后报国家药品监督管理局批准公布。
申请试点的企业，在进行申请时，应提交以下材料：
1．药品生产企业异地设立药品储存仓库试点企业申请表（可参照“附表1”的格式设计，也可从SDA政府网站直接卸载）；
2．加盖企业公章的药品生产企业许可证的复印件；
3．加盖企业公章的营业执照复印件（与原件核对）；
4．加盖企业公章的上年度企业的《损益表》（或《利润表》）复印件；
5．企业质量保证体系的资质证明；
6．以企业集团名义申请的，应提交加盖企业集团印章的《企业集团登记证复印件》（与原件核对）以及集团所属各企业加盖企业公章的《药品生产企业许可证》复印件。
（三）药品储存仓库的条件
1．符合药品经营质量管理规范中药品仓储的条件要求；
2．租用的仓库，必须具有独立的区域。
（四）药品储存仓库的审批程序
由仓库所在地的省级药品监督管理局按照规定的条件进行审核，审核批准的，抄送仓库所在地的药品监督管理部门和工商行政管理部门。抄送的批准文件中应注明企业名称、仓库的地址、负责人、联系电话等。
申请异地设立药品储存仓库的试点企业应向仓库所在地的省级药品监督管理局提交下列材料：
1．药品生产企业异地设立药品储存仓库申请表（可参照“附表2”的格式设计，也可从SDA政府网站直接卸载）；
2．国家药品监督管理局批准的药品生产企业异地设立药品储存仓库试点企业批件；
3．加盖企业公章的药品生产企业许可证的复印件；
4．符合药品经营质量管理规范中药品仓储条件的证明；
5．企业对该仓库的管理制度；
6．该仓库的地址及仓库的平面图；
7．以企业集团名义申请的，应提交加盖企业集团印章的《企业集团登记证复印件》（与原件核对）以及集团所属各企业加盖企业公章的《药品生产企业许可证》复印件
（五）试点工作的行为规范
1．药品储存仓库只能由药品生产企业按照每个省（自治区、直辖市）不超过一个仓库的原则设立。
药品生产企业设立的药品储存仓库，只能储存本企业或本企业集团所属企业生产的药品，不得储存非本企业或非本企业集团所属企业生产的药品。
药品生产企业对药品储存仓库负责并承担法律责任。
2．企业集团是试点单位的，只能由企业集团提出异地设立药品储存仓库的申请，企业集团所属的药品生产企业不得单独提出申请。
3．药品储存仓库储存的药品，必须是本企业或本企业集团所属的药品生产企业生产、并由本企业或本企业集团所属的药品生产企业调入、调出。本企业或本企业集团的办事机构和非本企业或本企业集团的任何单位和个人，不得调入、调出药品。
药品储存仓库只能凭本企业或本企业集团所属的药品生产企业发出的药品入库通知才能接收药品入库。对接收没有本企业或本企业集团所属的药品生产企业入库通知的药品入库的，按储存非本企业药品处理。
4．药品储存仓库不得设立帐号进行药品购销结算，不得进行药品购销活动，只能由本企业或本企业集团所属的药品生产企业根据销售协议等进行调拨，企业集团所属的药品生产企业只能调拨本企业生产的药品，不得调拨企业集团内其他企业生产的药品，其他任何机构或人员无权进行调拨或销售。
5．药品储存仓库调入、调出药品的通知单，应保存两年备查。设立或租用的药品储存仓库，不得再行转租。
五、监督管理及违规行为的处理
（一）药品储存仓库所在地的药品监督管理部门负责对该仓库药品的储存、调入及调出情况进行监督管理。
（二）未经省级药品监督管理局审核批准设立药品储存仓库的和药品储存仓库未凭本企业下达的销售通知发运药品的，以及未凭本企业的药品入库通知接受药品入库的和储存非本企业的药品的，按无证经营依据《药品管理法》的规定处理。
（三）企业集团内的一家生产企业若调拨了储存仓库中另一家生产企业的药品，按无证经营依据《药品管理法》的规定处理。
（四）利用药品储存仓库非法从事经营活动的，由工商行政管理部门、药品监督管理部门依法查处。
六、第一批试点的企业名单
华北制药集团有限责任公司；东北制药集团公司；新华鲁抗药业集团有限责任公司；石家庄制药集团有限公司；三九企业集团；丽珠医药集团股份有限公司；哈药集团有限公司；西安杨森制药有限公司。
附表：1.药品生产企业异地设立药品储存仓库试点企业申请表（略）

2.药品生产企业异地设立药品储存仓库申请表（略）


国家药品监督管理局关于做好《药品生产企业许可证》换证收尾工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于做好《药品生产企业许可证》换证收尾工作的通知
（国药监安［2001］506号）
各省、自治区、直辖市药品监督管理局：
为加强药品生产监督管理工作，确保人民用药安全有效，根据《药品管理法》及有关规定，我局于1999年开展了全国药品生产企业许可证统一换证工作。这次换证工作是对全国现有药品生产企业的一次全面清理整顿，经过各级药品监督管理部门以及药品生产企业的共同努力，使药品的生产和质量管理水平有了明显提高，也为全面监督实施药品GMP奠定了良好的基础。2001年9月，我局在杭州召开了“全国药品生产企业许可证换证工作总结会”，会议全面总结了换证工作的经验和教训，对工作中存在的问题进行了研究和讨论，并对下一步工作提出了具体的要求和安排。根据杭州会议精神，为全面贯彻执行即将实施的新修订的《药品管理法》，现就本次换证收尾工作中的有关问题通知如下：
一、2001年年底以前全国《药品生产企业许可证》换证工作要全部结束。凡在换证过程中保留换证资格并要求其限期整改的企业，应当于2001年底前达到换证标准，由各省、自治区、直辖市药品监督管理局换发《药品生产企业许可证》；对逾期仍未达到换证标准的，要坚决取消换证资格。自2002年1月1日起，凡未换证的整改企业一律按新开办药品生产企业或新增生产范围办理有关审批手续后方可从事药品生产活动。请各省（区、市）药品监督管理局于2001年12月31日前将整改企业换证情况及换证企业名单报我局安全监管司。
二、根据我局信息化建设的总体部署和要求，我局拟建立全国药品生产企业管理系统数据库。该库今后将作为受理企业药品GMP认证申请和药品生产监督管理工作的重要依据。请各地于2001年12月31日前将换发《药品生产企业许可证》的整改企业情况，按要求的格式和内容用电子邮件发到我司，文件采用word文挡或excel表格形式均可。凡尚未报送换发《药品生产企业许可证》企业名单磁盘和使用“许可证换发系统软件”压缩程序报送以及所报内容不全的，请按以上要求重新报送。
电子邮件地址为：liushuang@sda.gov.cn。
三、各地应严格按照我局《关于全面加快监督实施药品GMP工作进程的通知》（国药监安〔2001〕448号）规定，对未取得粉针剂、大容量注射剂GMP认证证书的生产企业，一律不予换发《药品生产企业许可证》；对2000年年底以前已经开始GMP改造，但在2001年底前不能申请认证的粉针剂、大容量注射剂生产企业，应当于2001年12月31日前将改造时间、工期进度、完成期限等情况和现已完成的工作项目以及有关的认证申报资料和证明文件，报经所在省、自治区、直辖市药品监督管理局审查并提出处理意见后报送到我局安全监管司审核。我局将根据申报企业的具体情况，研究决定是否同意延期认证。自2002年1月1日起，该类企业若有申请生产该剂型药品的，将按新开办药品生产企业或新增生产范围办理。
以上请你们及时通知有关企业遵照执行。
国家药品监督管理局
二○○一年十一月二十二日


国家药品监督管理局关于全面加快监督实施药品GMP工作进程的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于全面加快监督实施药品GMP工作进程的通知
（国药监安［2001］448号）
各省、自治区、直辖市药品监督管理局：
在国务院领导下，经各级药品监督管理部门以及药品生产企业的共同努力，实施药品GMP工作取得了阶段性成果，积累了一定的经验。目前，血液制品、粉针剂、大容量注射剂的生产已符合药品GMP要求，通过了GMP认证。小容量注射剂的生产也将于2002年底完成药品GMP认证工作，其它剂型、类别药品GMP认证工作正逐步展开。实践证明，监督实施药品GMP是保证人民用药安全有效，促进医药事业健康发展的有效措施。
根据新修订的《药品管理法》的有关规定，按照国务院领导同志的指示精神，经研究决定，我局近期将全面加快监督实施药品GMP工作进程，现就有关问题通知如下：
一、2004年6月30日以前，我国所有药品制剂和原料药的生产必须符合GMP要求，并取得“药品GMP证书”。
二、生产血液制品、粉针剂和大容量注射剂、小容量注射剂企业，若在我局分别规定的1998年12月31日（国药管安［1998］110号）、2000年12月31日（国药管安［1999］261号）、2002年12月31日（国药管安［1999］261号）后，仍未取得该剂型或类别“药品GMP证书”的，一律不得生产该剂型或类别药品。生产其它剂型、类别药品的企业，自2004年7月1日起，凡未取得相应剂型或类别“药品GMP证书”的，一律停止其生产。有关《药品生产许可证》以及相应的药品生产批准文号，由药品监督管理部门依法处理。
三、凡申请药品GMP认证的药品生产企业，应在2003年12月底前完成申报工作，并将相关资料报送所在地省、自治区、直辖市药品监督管理局。
四、自2003年1月1日起，药品生产企业若有未取得“药品GMP证书”的药品类别或剂型（包括生产车间、生产线），并准备申请药品GMP认证的，应一次性同时申报，我局将不再受理同一企业多次GMP认证申请。
五、体外诊断试剂、中药饮片、药用辅料、医用氧气、药用空心胶囊等生产企业应按GMP要求组织生产，其认证管理规定另行通知。
六、新开办药品生产企业（包括新增生产范围、新建生产车间）必须通过GMP认证，取得“药品GMP证书”后，方可生产。
七、申请仿制药品的生产企业，若未取得相应剂型或类别“药品GMP证书”，我局不受理其仿制药品生产申请。
八、申请新药生产的药品生产企业，若在我局规定的药品GMP认证期限后，仍未取得相应剂型或类别“药品GMP证书”，我局将不予核发其相应的药品生产批准文号。
九、凡未取得“药品GMP证书”的药品生产企业，一律不得接受相应剂型药品的委托生产。
十、药品经营企业和医疗机构在药品招标采购工作中，应优先选购取得“药品GMP证书”的药品生产企业生产的药品。
各省、自治区、直辖市药品监督管理局应严格按照我局的规定按时完成有关工作，并将有关工作情况及时向所在地省级人民政府汇报，取得理解和支持。对不具备整改条件的或逾期不能取得“药品GMP证书”的生产企业，应鼓励和支持其走联合、兼并、重组、转产的道路。
各级药品监督管理部门要认真贯彻执行本通知精神，统一思想，提高认识，依法行政，认真做好本辖区药品GMP监督实施工作。各地在执行本通知过程中的情况和问题，请及时向我局反馈。
国家药品监督管理局
二○○一年十月十二日


国家药品监督管理局关于撤销国药准字、卫药准字号药品中含苯丙醇胺药品制剂生产批准文号的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于撤销国药准字、卫药准字号药品中含苯丙醇胺药品制剂生产批准文号的通知
（国药监注〔2001〕300号）
各省、自治区、直辖市药品监督管理局：
根据《中华人民共和国药品管理法》第二十五条的有关规定和我局《关于对含苯丙醇胺药品制剂进一步处理决定的通知》（国药监安〔2001〕273号），我局对国药准字和卫药准字号药品中含苯丙醇胺药品制剂进行了清理核查（名单见附件）。现将该14个药品制剂的生产批准文号予以撤销，其他事项请按照国药监安〔2001〕273号文执行。
特此通知
附件：撤销的国药准字、卫药准字号药品中含有苯丙醇胺药品制剂生产批准文号名单
国家药品监督管理局
二○○一年六月二十二日
附件
撤销的国药准字、卫药准字号药品中含有苯丙醇胺药品制剂生产批准文号名单
药品名称 | 生产批准文号 | 生产单位
复方右美沙芬胶囊 | （94）卫药准字X-200号 | 上海九福药业有限公司
复方右美沙芬胶囊 | （98）卫药准字X-216-2号 | 广州光华药业股份有限公司
复方美沙芬溶液 | （95）卫药准字X-260号 | 上海美优制药厂
复方氨酚美沙芬片（I）原名复方美沙芬片 | （92）卫药准字X-32号 | 中美天津史克制药有限公司
复方美沙芬片 | （92）卫药准字X-49-2号 | 上海九福药业有限公司
复方美沙芬胶囊 | （96）卫药准字X-246号 | 上海美优制药厂
复方盐酸苯丙醇胺缓释胶囊 | （89）卫药准字X-66号 | 中美天津史克制药有限公司
苯乍缓释胶囊 | （92）卫药准字X-60号 | 天津市力生制药厂
复方氨酚美沙芬片（I） | （1998）卫药准字XF-0021号 | 珠海东佳药业有限公司
复方氨酚美沙芬片（I） | （1998）卫药准字XF-0139号 | 河南京豫制药厂
复方氨酚美沙芬片（I） | 国药准字（1999）XF-0104号 | 河南省天工制药厂
复方氨酚美沙芬片（I） | 国药准字XF19990030 | 哈尔滨泰华药业股份有限公司
复方氨酚美沙芬片（I） | 国药准字XF19992140号 | 金华市第三制药厂
复方氨酚美沙芬片（I） | 国药准字XF20000029号 | 哈尔滨圣吉药业有限公司


国家药品监督管理局关于禁止药品、生物制品生产中使用疫区牛源性材料的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于禁止药品、生物制品生产中使用疫区牛源性材料的通知
（国药监注［2001］274号）
各省、自治区、直辖市药品监督管理局，中国生物制品标准化委员会：
可传播性海绵状脑病（俗称疯牛病）是危及人类和多种动物中枢神经系统的一组疾病。自1986年英国首次确认疯牛病，1996年报告了人类新变异克雅氏病（vCJD）后，至今全球已有近百例患者染病的报道。由于该病目前尚无有效的治疗手段，对其病原体（朊病毒）尚无有效的杀灭方法和检测方法，因此世界各国均采取了严格的预防和管理措施控制疯牛病传播。
生物制品和一些药品生产所用的传统培养基中，往往含有牛血清或牛肉浸液、蛋白胨等牛源性材料。虽然目前国际上尚无证据表明疫苗等生物制品是变异性克雅氏病的致病因素，通过疫苗传播vCJD给人类的危险性是理论上的，但为安全起见，作为预防，须对药品、生物制品生产所使用的牛源性材料予以严格管理，为此特通知如下：
一、禁止使用来自疯牛病疫区的牛源性原材料生产药品、生物制品或作为培养物质应用于生物制品的制备过程。
二、国内各生物制品生产单位应清查建立生产用微生物菌、毒种种子批和细胞库时是否使用了来自于疯牛病疫区的牛源性原材料。对已使用疫区来源的牛源性原材料所建立的工作种子批限期一年内（自发文之日起计）予以重建。
三、国外生物制品生产厂家申报生物制品进口药品注册证时，须声明是否使用了牛源性原材料作为培养物质，如已采用则需提交牛源性材料来源等证明文件及相关技术资料。
四、血液制品进口检验或申请（换发）进口药品注册证时，须申报其制品的原料血浆来源情况。禁止进口已发现人类新变异克雅氏病（vCJD）国家的原料血浆制备的血液制品。
五、中国生物制品标准化委员会负责对血液制品生产用原料血浆的质量标准予以修订，报国家药品监督管理局批准后颁布执行。
六、本通知由各省、自治区、直辖市药品监督管理局负责转发至辖区内所有的生物制品生产企业及有关药品生产企业，并予监督检查。
本通知由国家药品监督管理局负责解释。
国家药品监督管理局
二○○一年六月七日


国家药品监督管理局关于麦白霉素制剂生产有关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于麦白霉素制剂生产有关事宜的通知
（国药监注［2001］228号）
各省、自治区、直辖市药品监督管理局：
鉴于麦白霉素肠溶剂存在溶出差、生物利用度低的问题，为确保人民用药安全有效，经研究，现将麦白霉素制剂生产有关事项通知如下：
一、各省、自治区、直辖市药品监督管理局自收到本文之日起，应根据《中华人民共和国药品管理法》第二十五条规定，立即撤销辖区内麦白霉素肠溶制剂批准文号，已生产上市的麦白霉素肠溶制剂，自2001年5月30日起不得在市场上流通使用，并由当地药监部门负责监督销毁；
二、各省、自治区、直辖市药品监督管理局将本地区麦白霉素胃溶制剂生产企业名单及质量标准于5月30日前上报我局，同时抄报国家药典委会员，逾期未申报者视为自动放弃；
三、原麦白霉素肠溶剂生产企业可改变工艺，转产麦白霉素胃溶制剂，并按照仿制药品的申报程序申报生产。
国家药品监督管理局
二○○一年五月八日


国家药品监督管理局关于严格执行国家药品标准生产普乐安（片、胶囊）的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于严格执行国家药品标准生产普乐安（片、胶囊）的通知
（国药管市［2000］243号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）、医药管理部门，解放军总后卫生部，武警总部卫生部，中国药品生物制品检定所：
普乐安（片、胶囊，原“前列康片、胶囊”）是收载于《中华人民共和国卫生部药品标准（中药成方制剂）》的中成药品种，该品种的国家药品标准已于1998年5月1日起正式执行。但目前有一些企业仍在按原地方标准违规生产该药品，并继续以“前列康（片、胶囊）”冠名，严重扰乱了药品市场的正常秩序，阻碍了国家药品标准的推行。
为进一步规范市场行为，维护国家药品标准的统一性和严肃性，特作如下通知：
一、普乐安（片、胶囊）部颁标准为法定的国家药品标准，自1998年5月1日起凡涉及该药品的地方标准以及同名异方、同方异名的地方标准已同时废止，各生产企业应一律严格按部颁标准执行。请各省（区、市）药品监督管理部门认真清理辖区内有关生产企业的相关品种，监督企业严格执行已颁布的国家药品标准。
二、目前已经生产的“前列康（片、胶囊）”可销售使用至2000年12月31日，2001年1月1日起停止流通，禁止销售。严禁以任何方式在普乐安（片、胶囊）包装上标识“前列康”的药品名称。2001年1月1日后在流通使用中再发现与国家药品标准不符的普乐安（片、胶囊）或仍以“前列康（片、胶囊）”冠名的药品，一律按《药品管理法》的有关规定进行查处。
三、各地要进一步加强对国家药品标准执行情况的监督管理，切实落实“关于全国中成药品种整顿情况的通报”（卫药字［90］第1号）中各项要求，对中成药已实行国家药品标准的品种，一律撤销地方标准，违规审批或拒不执行国家标准的，将依法追究相关人员的责任。
国家药品监督管理局
二○○○年六月十三日


国家药品监督管理局安全监管司关于做好药品生产企业许可证、医疗机构制剂许可证实行计算机管理工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局安全监管司关于做好药品生产企业许可证、医疗机构制剂许可证实行计算机管理工作的通知
（药管安［2000］118号）
各省、自治区、直辖市药品监督管理局：
全国《药品生产企业许可证》、《医疗机构制剂许可证》换证工作我局已作安排，部分省、自治区、直辖市的换证工作方案已经我局批复进行，其它省、区、市的换证工作正在准备当中。为进一步做好此次许可证换发工作中的数据统计和计算机应用工作，并通过本次换证工作，全面准确掌握我国药品生产企业和医疗机构制剂情况，我司委托中国药品生物制品检定所情报处制作了《药品许可证换发管理软件（初级版）》，经研究和反复征求意见后，安排在此次换证工作中使用。现将“关于药品生产企业、医疗机构制剂许可证换发工作中应用计算机进行数据统计管理的方案”（附件一）、“药品生产企业许可证申请表填写说明”（附件二）、“医疗机构制剂许可证申请表填写说明”（附件三）和“药品许可证换发管理软件（初级版）”（一张光盘）印发你们，请认真组织贯彻执行，在工作中有何问题请及时与我司联系。
附件：1．关于药品生产企业、医疗机构制剂许可证换证工作中应用计算机进行数据统计管理的方案
2．药品生产企业许可证申请表填写说明
3．医疗机构制剂许可证申请表填写说明
国家药品监督管理局安全监管司
二○○○年八月十八日
附件一
关于药品生产企业、医疗机构制剂许可证换发工作中应用计算机进行数据统计管理的方案
为进一步做好此次许可证换发工作中的数据统计和计算机应用工作，并通过本次换发工作，全面、准确掌握我国药品生产企业和医疗机构制剂情况，经研究和反复征求意见后，安排在此次换证工作中使用《药品许可证换发管理软件（初级版）》，软件将以光盘的形式发送到各省药品监督局。该软件分为两部分：第一部分为企业登记部分；第二部分为省级药品监督局使用的数据汇总、上报部分，各局将光盘中第一部分的程序部分复制，并提供给申请换证企业、医疗机构使用；将第二部分的程序安装在本地计算机中使用。各省级药品监督局必须要求申请许可证换发单位严格按要求（申请表填写要求见附件）填写申请表，以便使数据的填写统一、规范。
各药品生产企业、医疗机构在申请换证时，应领取上述企业应用部分软件，使用该软件严格按要求填写申请表（申请表的填写说明见附件二、三），申请表打印两份，盖章后连同数据备份软盘一并报送省级药品监督局；省级药品监督局在收到企业换证申请后，将企业报送的数据软盘中的数据，使用上述软件中的省级药品监督局使用部分的软件将数据汇总入库后进入换证审核工作程序，审核通过，打印证书，数据定期报送国家药品监督管理局安全监管司备案。
注：1．由于许可证书的样式正在由国家药品监督管理局批复之中，因此上述软件系统中的证书打印部分还未定稿，如有变动，其使用方法另行通知。
2．为做好前期统计数据的规范工作，各省药品监督局应将先前录入的数据上报至我司，我司将审核上报数据，并及时规范数据的填写。
3．数据报送方法：各省药品监督局在安装有上述软件第二部分的计算机上安装调制解调器，准备一条具长途通话功能的电话线与调制解调器连接，并在当地申请一个Internet上网帐号，在计算机实现上网功能后，安装上述软件操作，通过电子信箱方式将数据报送软件中指定的电子信箱中即可。
4．有关技术问题的联系方式：
联系人：卫良，王者雄
联系电话：010-68313344－1032，1052；
电子信箱：sda－gmp@nicpbp.org.cn
李秀记，丁宏（中国药品生物制品检定所情报处）
电话：010-67015191
电子信箱：Info@nicpbp.org.cn
国家药品监督管理局安全监管司
二○○○年八月二十日
附件二
《药品生产企业许可证》申请表填写说明
一、申请表总要求
1．申领《药品生产企业许可证》申请表一式两份，必须使用钢笔、签字笔填写或打印，字迹清晰，涂改无效。
2．本表需填写的数字均用阿拉伯数字，年代均使用公元纪元。
3．本申请表中药品生产车间登记表和药品品种登记表必须填写完全，如果表格填写不下，另附表格填写。
4．本套表格分为企业填写部分和药品监督管理部门填写两部分，注意区分。
5．本表格企业填写数据部分由企业法人签字，企业盖章后有效；药品监督管理部门填写部分由各级药品监督管理部门签字盖章有效。
二、申请表的填写要求
1．单位名称应填写全称，并严格按照工商行政管理部门核准的企业名称填写。如果是分厂并其已具有独立注册法人的企业，填写时应在企业名称前填写总厂的名称，并在名称最后注明“（分厂）”；如果是厂外车间或不具有独立注册法人的分厂，必须填写营业执照中企业名称和厂外车间或分厂名称，并在名称最后注明“（分厂）”或“（厂外车间）”。
2．单位地址按药品生产企业实际生产所在地地点填写。
3．注册地址（原申请表未设，软件中设立）严格按照工商行政管理部门核准的企业地址填写。
4．始建时间填写单位最早创建日期，如月份不详，则月份不填写。
5．联系电话一律按区号后随电话号码填写，可填写多个。
6．单位性质需按工商行政管理部门核准的企业性质填写。
7．合资方名称应列全实际合资方企业的完整名称。
8．法人代表有关数据，严格按照营业执照有关数据项填写。
9．如果企业实际负责人不是法人代表时，必须填写企业负责人的有关数据（此项目未在申请表中列出，但在计算机软件中列出，并此数据将打印在许可证上）。
10．从事药品生产管理、质量管理工作年限按实际从事的累计年和月填写。
11．从事药品生产人员系指接触药品生产线的所有人员。
12．生产技术人员系指从事生产技术工作的所有医药工程和其它专业技术人员。
13．研究生学历包括博士、硕士和不授学位的研究生。
14．占地总面积包括分厂和厂外车间的面积。
15．药品生产车间表中，如几种不同剂型在一个生产区域中，则以一个车间计。
16．净化级别按车间内包括局部的最高净化级别填写。
17．药品名称应填写药品监督管理部门批准的该品种批件中的名称，不能省略或填写其它名称。
18．执行标准如果是中华人民共和国药典，请填写药典的版本和所在部分，如中国药典1990版二部；如果是部颁标准请填写标准批号，如“WS3-B-3878-98”等；如果是地方标准，请填写该标准的批准号。
19．许可证生产范围的填写
（1）制剂生产范围的填写应按照下列分类的类别名称填写
片剂 硬胶囊剂 软胶囊 颗粒剂 丸剂 小容量注射剂 大容量注射剂 粉针剂 冻干粉针剂 滴丸剂 橡胶膏剂 软膏剂 眼膏剂 滴眼剂 气雾剂 膜剂 溶液剂（内服、外用）
混悬剂 酒剂 酊剂 流浸膏剂 浸膏剂 膏药 乳剂 露剂 茶剂 中药饮片 栓剂 胶浆剂 醑剂 擦剂 洗剂 涂剂 涂膜剂 糊剂 滴耳剂 滴鼻剂 洗眼剂 透析液 散剂 锭剂
煎膏剂（膏滋） 胶剂 糖浆剂 口服液 合剂 火棉胶剂 甘油剂 海绵剂
（2）原料药必须填写通用名称，在其之后加上“原料药”字样。
（3）诊断试剂或试剂盒填写“体内”或“体外”，后面加上“诊断试剂”或“试剂盒”字样。
（4）生物制品的填写，按生物制品品种的一般分类填写，如菌苗、疫苗、基因重组制品、血液制品。
（5）如果为其它类，如医用氧气、空心胶囊等，直接填写其名称。
（6）大容量注射剂是指最小包装容量在50ml（含50ml）以上的注射剂；小容量注射剂是指最小包装容量在50ml以下注射剂。
（7）如果需要登记的类别名称未在本列表中出现，必须请示国家药品监督管理局安全监管司批复。
20.申请表的编号
省简称一个汉字＋公元年号＋四位流水号，如“粤20000192”
21．许可证编号
（1）编号方法
省简称一个汉字＋特别字母区（1）＋特别字母区（2）＋公元年号＋四位流水号＋特别字母区（3）；特别字母区可按字母顺序罗列。
如“粤Xyz20000192f”
（2）编号释意
企业类别按特别字母区（1）划分：
特别字母区（1）：区别药品生产企业分类（大类、大写字母）
X：西药
Z：中成药
Y：中药饮片
S：生物制品
：体外诊断试剂（n、w分别代表体内和体外诊断试剂）
F：药用辅料
Q：其它（如医用氧气、空心胶囊等）
特别字母区（2）：区别原料药厂和制剂药厂（小写字母）
y－原料药厂
z－制剂药厂
yz－原料和制剂药厂
特别字母区（3）：区别总厂、分厂、厂外车间（小写字母）
f－分厂
w－厂外车间
三、关于饮片生产许可证问题
由于中药饮片生产实施生产许可证管理，因此申请核发中药饮片按上述规定办理。如果一个企业既生产中成药又生产中药饮片，则需在生产范围中填写“中药饮片”类别即可。
附件三
《医疗机构制剂许可证》申请表填写说明
一、申请表总要求
1．《医疗机构制剂许可证》申请表一式两份，必须使用钢笔、签字笔填写或打印，字迹清晰，涂改无效。
2．本表需填写的数字均用阿拉伯数字，年代均使用公元纪元。
3．本申请表中药品配制车间登记表必须填写完全，如果表格填写不下，另附表格填写。
4．医疗机构所配制的药品品种使用附件一中提及软件填写品种登记表。
5．本套表格分为医疗机构填写部分和药品监督管理部门填写两部分，注意区分。
6．本表格医疗机构填写数据部分由医疗机构法人签字，机构盖章后有效；药品监督管理部门填写部分由各级药品监督管理部门签字盖章有效。
二、申请表的填写要求
7．医疗机构名称应填写全称，并严格按照卫生行政部门核准的医疗机构名称填写。
8．单位地址按照药品制剂实际配制所在地点填写。
9．注册地址严格按照卫生行政部门核准的地址填写。
10．始建时间填写单位最早创建日期，如月份不详，则月份不填写。
11．联系电话一律按区号后随电话号码填写，可填写多个。
12．医院类别需按卫生行政部门核准的类别填写。
13．分管院长、制剂室负责人、质量管理负责人、质量检验负责人有关数据，应如实、认真填写。
14．身份证号码必须填写。
15．从事药品任职时间指担任本职务开始的时间。
16．从事制剂配制人员系指直接接触制剂配制的所有人员。
17．研究生学历包括博士、硕士和不授学位的研究生。
18．占地总面积系指与制剂生产直接相关的土地面积。
19．制剂配制车间表中，如几种不同剂型在一个生产区域中，则以一个车间计。
20．净化级别按车间内包括局部的最高净化级别填写。
21．制剂品种名称应填写药品监督管理部门批准的该品种批件中的名称，不能省略或填写其它名称。
22．执行标准如果是中华人民共和国药典，请填写药典的版本和所在部分，如中国药典1990版二部；如果是部颁标准请填写标准批号，如“WS3-B-3878-98”等；如果是地方标准，请填写该标准的批准号。
23．许可证配制范围的填写
（1）制剂配制范围的填写应按照下列分类的类别名称填写
片剂 硬胶囊剂 软胶囊 颗粒剂 丸剂 小容量注射剂 大容量注射剂 粉针剂 冻干粉针剂 滴丸剂 橡胶膏剂 软膏剂 眼膏剂 滴眼剂 气雾剂 膜剂 溶液剂（内服、外用） 混悬剂 酒剂 酊剂 流浸膏剂 浸膏剂 膏药 乳剂 露剂 茶剂 中药饮片 栓剂 胶浆剂 醑剂 擦剂 洗剂 涂剂 涂膜剂 糊剂 滴耳剂 滴鼻剂 洗眼剂 透析液 散剂 锭剂 煎膏剂（膏滋） 胶剂 糖浆剂 口服液 合剂 火棉胶剂 甘油剂 海绵剂。
（2）如果为其它类，直接填写其名称。
（3）大容量注射剂是指最小包装容量在50ml（含50ml）以上的注射剂；小容量注射剂是指最小包装容量在50ml以下注射剂。
（4）如果需要登记的类别名称未在本列表中出现，必须请示国家药品监督管理局安全监管司批复。
24．申请表的编号
省简称一个汉字＋公元年号＋四位流水号，如“粤20000192”
25．许可证编号
（1）编号方法
省简称一个汉字＋特别字母区＋公元年号＋四位流水号；特别字母区可按字母顺序罗列。如“粤X20000192”
（2）编号释意
医疗机构制剂配制类别按特别字母区划分：
特别字母区：区别药品分类（大类、大写字母）
X：西药
Z：中成药
Y：中药饮片
Q：其它


国家药品监督管理局安全监管司关于落实2000年粉针剂、大容量注射剂GMP认证工作计划的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局安全监管司关于落实2000年粉针剂、大容量注射剂GMP认证工作计划的通知
（药管安［2000］83号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）、医药管理部门：
按照我司“关于催报2000年粉针剂、大容量注射剂、基因工程药品GMP认证工作计划的函”（药管安函［2000］16号）的要求，各省、自治区、直辖市药品监督管理部门都已将材料报齐。经汇总：全国共有粉针剂生产企业420个，大容量注射剂生产企业392个，其中尚未通过认证（或达标）的企业数分别为243个（粉针剂）、317个（大容量注射剂），合计高达560个。按报送计划，仅有94个企业准备在上半年申请GMP认证检查，绝大多数企业都准备在今年11月、12月申请，这样就给本来就量大面广的检查工作又在检查时间安排上造成很大的难度，也会影响到今年年底药品生产企业换发许可证工作。为了能够既保证检查工作质量又能较好地完成工作任务，我司经研究，对2000年粉针剂、大容量注射剂GMP认证工作作出如下安排，请认真执行。
一、为了有计划地开展粉针剂、大容量注射剂的GMP认证工作，我司将采取资料受理和现场检查时间相对集中的方式，第一批受理认证资料截止日期为2000年7月31日，现场检查时间为今年8、9月份；第二批受理申请截止日期为2000年10月31日，检查时间为今年11、12月份。凡在2000年10月31日后申请的企业今年不再安排现场检查。
二、凡在认证检查中被判定为不合格的企业，按照“药品GMP认证管理办法”规定，一年内不再安排检查。
三、自2001年1月1日起，未取得粉针剂、大容量注射剂“药品GMP证书”的药品生产企业，不得再生产此二种剂型的药品，在换发《药品生产企业许可证》中取消该两种剂型的生产范围。在2003年6月30日以前取得“药品GMP证书”，可按规定恢复生产资格。
四、各省、自治区、直辖市药品监督管理局必须在2000年7月10日前应与本辖区内尚未取得粉针剂、大容量注射剂“药品GMP证书”的企业逐一落实申请GMP认证的工作计划，要求企业出具书面意见。分成下列几种情况，列出企业名单，并在我司随后召开的GMP检查工作计划落实会议上汇报。
1．在今年7月底前可以完成初审工作并将资料报送我司的；
2．在今年10月底前可以完成初审工作并将资料报送我司的；
3．在2000年底前可以完成初审的；
4．在2000年底前不能初审的；
5．不申请GMP认证检查自愿放弃生产资格的。
五、我司将从今年7月中旬起分片召开粉针剂、大容量注射剂GMP检查工作计划落实会议，请各省、自治区、直辖市药品监督管理部门分管GMP和《药品生产企业许可证》工作的局领导和处长参加。会议分片安排如下：
1．西安片会
时间：7月12日-13日
地点：陕西省西安市
参加省份：内蒙古、重庆、四川、贵州、云南、陕西、甘肃、青海、新疆、宁夏
2．南京片会
时间：7月19日-20日
地点：江苏省南京市
参加省份：上海、江苏、浙江、安徽、福建、江西、山东
3．广州片会
时间：7月26日-27日
地点：广东省广州市
参会省份：河南、湖北、湖南、广东、广西、海南
4．长春片会
时间：8月2日-3日
地点：吉林省长春市
参加省份：北京、天津、河北、山西、辽宁、吉林、黑龙江
5．会议日程
第一天：分省落实GMP检查工作计划；
第二天：安全监督司生产监督处向参加会议的各省、自治区、直辖市药品监督管理局处长介绍换证标准和有关工作；商议换证工作中有关问题。换证工作师资培训班不再另行召开。
6．分片会议报到地点另行通知。
国家药品监督管理局安全监管司
二○○○年六月二十二日


国家药品监督管理局关于重申《药品生产企业许可证》换证工作有关规定的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于重申《药品生产企业许可证》换证工作有关规定的通知
（国药管安［2000］621号）
各省、自治区、直辖市药品监督管理局：
为切实做好《药品生产企业许可证》换证工作，我局分别于1999年6月20日和2000年4月29日印发了“关于《药品生产企业许可证》换证工作的通知”（国药管办［1999］169号）和“关于《药品生产企业许可证》换证工作的补充通知”（国药管安［2000］175号），对全国《药品生产企业许可证》换证工作进行了部署。各级药品监督管理部门在当地政府的领导下，积极努力，克服重重困难，有条不紊地开展换证工作，已取得了阶段性成果。现就当前《药品生产企业许可证》换证工作中有关规定予以重申，并就有关问题通知如下：
一、按照我局规定：到2000年年底，粉针剂、大容量注射剂的生产必须符合GMP要求，取得“药品GMP证书”。为此，各有关部门做了大量的工作，我局安全监管司为抓好此项工作，于2000年7、8月间分四片召开了“关于落实粉针剂、大容量注射剂GMP认证工作计划会议”，各级药品监督管理部门和药品GMP检查员认真负责、积极配合，已对纳入2000年GMP认证工作计划的药品生产企业进行了认证检查，基本完成了2000年的认证检查工作。请各省、自治区、直辖市药品监督管理局严格按我局规定，对于在2000年年底前尚未取得粉针剂或大容量注射剂“药品GMP证书”的药品生产企业（生产车间、生产线），责令并督察其自2001年1月1日起，停止生产该剂型的药品。在换发《药品生产企业许可证》时，不予核准该剂型的生产。对于在2001年1月1日前已经生产的合格药品，在其有效期内可继续销售、使用。请各省、自治区、直辖市药品监督管理局加强监督检查力度，一经发现违规现象，立即严肃查处。
由于“药品GMP证书”的审核、批准按程序进行，需要一定时间，对于在2000年年底前不能及时取得该证书但已经通过GMP认证现场检查的该剂型药品生产企业，请各省、自治区、直辖市药品监督管理局视其为通过GMP认证企业，予以核准该剂型生产。
对于2000年年底未取得粉针剂或大容量注射剂“药品GMP证书”的药品生产企业，在其该剂型药品批准文号有效期间内通过GMP认证，经所在地省、自治区、直辖市药品监督管理局核准后，可恢复生产。该类企业在粉针剂或大容量注射剂停产改造期间，可委托具备条件的药品生产企业代加工，其委托加工由接受生产企业所在地省、自治区、直辖市药品监督管理局按照我局《关于药品异地生产和委托加工有关规定的通知》（国药管办［1999］300号）的相关要求审批，并报我局备案。
二、对属于粉针剂的疫苗产品和不属于粉针剂或大容量注射剂的基因工程药品生产企业，在2000年底未取得该类别“药品GMP证书”，仍可继续生产。
三、为了统一部署全国许可证换证工作，也便于下一轮换证工作全国统一安排，此次换发的《药品生产企业许可证》有效期全国统一到2005年12月31日止。
四、对于卫生材料、随机用体外诊断试剂的生产企业按医疗器械生产企业管理，不纳入《药品生产企业许可证》管理范围。
五、今后新开办药用辅料、空心胶囊、医用氧气、中药饮片等类生产企业，由各省、自治区、直辖市药品监督管理局严格审查、批准，核发相应生产范围的《药品生产企业许可证》，并报我局备案。
六、各省、自治区、直辖市药品监督管理局应认真做好此次换证工作总结，并按我局规定及时将本辖区《药品生产企业许可证》换证工作汇总数据报送我局指定部门。工作中出现的问题和有关情况，请及时报我局。
特此通知
国家药品监督管理局
二○○○年十二月二十八日


国家药品监督管理局安全监管司关于印发药品GMP认证检查评定标准（试行）的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局安全监管司关于印发药品GMP认证检查评定标准（试行）的通知
（药管安［1999］93号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）、医药管理部门：
实施药品GMP认证是药品监督管理工作的重要内容，是对药品生产全过程实施监督管理的法定制度，是保障药品质量和人民用药安全有效的可靠措施。为贯彻实施《药品生产质量管理规范（1998年修订）》及其附录，规范认证检查，保证认证工作质量，我局制定了“药品GMP认证检查评定标准（试行）”，现印发给你们，请遵照执行。
特此通知
附件：药品GMP认证检查评定标准（试行）
国家药品监督管理局安全监管司
一九九九年十一月九日
附件

药品GMP认证检查评定标准（试行）

一、检查评定方法
1、根据《药品生产质量管理规范（1998年修订）》及其附录，为统一标准，规范认证检查，
保证认证工作质量，制定药品GMP认证检查评定标准。
2、药品GMP认证检查项目共225项，其中关键项目（条款号前加“*”）56项，一般项目169项。
3、药品GMP认证检查，须以申请认证范围，按照药品GMP认证检查项目，确定相应的检查范围和内容。
4、现场检查时，应对所列项目及其涵盖内容进行全面检查；应逐项作出肯定，或者否定的评定。凡属不完整、不齐全的项目，称为缺陷项目；关键项目不合格则称为严重缺陷；一般项目如不合格则称为一般缺陷。
一般缺陷项目或检查中发现的其它问题严重影响药品质量则视同为严重缺陷。检查员对此应
调查取证，详细记录。
5、结果评定：
项 目 |  | 结 果
严重缺陷 | 一般缺陷
0 | ≤20% | 通过GMP认证
0 | 20-40% | 限期6个月整改后追踪检查
≤3 | ≤20%
≤3 | ＞20% | 不通过GMP认证
＞3 |
二、药品GMP认证检查项目
条 款 | 检查内容
*0301 | 企业是否建立药品生产和质量管理机构，明确各级机构和人员的职责。
0302 | 是否配备与药品生产相适应的管理人员和技术人员，并具有相应的专业知识。
0401 | 主管生产和质量管理的企业负责人是否具有医药或相关专业大专以上学历，并具有药品生产和质量管理经验。
0402 | 生物制品生产企业生产和质量管理负责人是否具有相应的专业知识）细菌学、病毒学、生物学、分子生物学、生物化学、免疫学、医学、药学等)，并具有丰富的实践经验以确保在其生产、质量管理中履行其职责。
0403 | 中药制剂生产企业主管药品生产和质量管理的负责人是否具有中药专业知识。
0501 | 生产管理和质量管理的部门负责人是否具有医药或相关专业大专以上学历，并具有药品生产和质量管理的实践经验。
*0502 | 生产管理和质量管理部门负责人是否互相兼任。
0601 | 从事药品生产操作的人员是否经相应的专业技术培训上岗。
0602 | 从事原料药生产的人员是否接受原料药生产特定操作的有关知识培训。
0603 | 中药材、中药饮片验收人员是否经相关知识的培训，具有识别药材真伪、优劣的技能。
0604 | 从事药品质量检验的人员是否经相应的专业技术培训上岗。
0701 | 从事药品生产的各级人员是否按本规范要求进行培训和考核。
0702 | 从事生物制品制造的全体人员）包括清洁人员、维修人员)是否根据其生产的制品和所从事的生产操作进行专业）卫生学、微生物学等)和安全防护培训。
0801 | 企业药品生产环境是否整洁，厂区地面、路面及运输等是否对药品生产造成污染，生产、行政、生活和辅助区总体布局是否合理；互相妨碍。
0901 | 厂房是否按生产工艺流程及其所要求的空气洁净度等级进行合理布局。
0902 | 同一厂房内的生产操作之间和相邻厂房之间的生产操作是否相互妨碍。
1001 | 厂房是否有防止昆虫和其它动物进入的设施。
1101 | 洁净室）区)的内表面是否平整光滑、无裂缝、接口严密、无颗粒物脱落、耐受清洗和消毒。
1102 | 洁净室）区)的墙壁与地面的交界处是否弧形或采取其他措施。
1103 | 洁净室）区)内是否使用无脱落物、易清洗、易消毒的卫生工具，其存放点是否对产品造成污染，并限定使用区域。
1104 | 中药生产的非洁净厂房地面、墙壁、天棚等内表面是否平整，易于清洁，不易脱落，无霉迹，是否对加工生产造成污染。
1105 | 净选药材的厂房是否设拣选工作台，工作台表面是否平整、不易产生脱落物。
1201 | 生产区是否有与生产规模相适应的面积和空间。
1202 | 中药材、中药饮片的提取、浓缩、蒸、炒、炙、煅等厂房是否与其生产规模相适应。
1203 | 原料药中间产品的质量检验与生产环境有交叉影响时，其检验场所是否设置在该生产区域内。
1204 | 储存区是否有与生产规模相适应的面积和空间。
1205 | 储存区物料、中间产品、待验品的存放是否有能够防止差错和交叉污染的措施。
1206 | 原料药的易燃、易爆、有毒、有害物质的生产和储存的厂房设施是否符合国家有关规定。
1301 | 洁净室）区)内各种管道、灯具、风口等公用设施是否易于清洁。
1401 | 洁净室）区)的照度与生产要求是否相适应，厂房是否有应急照明设施。
*1501 | 进入洁净室）区)的空气是否按规定净化。
1502 | 洁净室）区)的空气是否按规定监测，空气监测结果是否记录存档。
1503 | 洁净室）区)的净化空气如可循环使用是否采取有效措施避免污染和交叉污染。
1504 | 空气净化系统是否按规定清洁、维修、保养并作记录。
*1601 | 洁净室）区)的窗户、天棚及进入室内的管道、风口、灯具与墙壁或天棚的连接部位是否密封。
1602 | 空气洁净度等级不同的相邻房间之间是否有指示压差的装置，静压差是否符合规定。
1603 | 非创伤面外用中药制剂及其特殊制剂的生产厂房门窗是否能密闭，必要时有良好的除湿、排风、除尘、降温等设施。
1604 | 用于直接入药的净药材和干膏的配料、粉碎、混合、过筛等厂房门窗是否能密闭，有良好的通风、除尘等设施。
1701 | 洁净室）区)的温度和相对湿度是否与药品生产工艺要求相适应。
1801 | 洁净室）区)的水池、地漏是否对药品产生污染，100级洁净室）区)内是否设置地漏。
1901 | 不同空气洁净度等级的洁净室）区)之间的人员和物料出入，是否有防止交叉污染的措施。
*1902 | 10，000级洁净室）区)使用的传输设备是否穿越较低级别区域。
*1903 | 洁净室）区)与非洁净室）区)之间是否设置缓冲设施，洁净室）区)人流、物流走向是否合理。
*2001 | 生产青霉素类等高致敏性药品是否使用独立的厂房与设施、独立的空气净化系统，其分装室是否保持相对负压，分装室排至室外的废气是否经净化处理并符合要求，分装室排风口是否远离其他空气净化系统的进风口。
*2002 | 生产β-内酰胺结构类药品与其它类药品生产区域是否严格分开，使用专用设备和独立的空气净化系统。
*2101 | 性激素类避孕药品生产厂房与其它的药品生产厂房是否分开，是否装有独立的专用空气净化系统，气体排放是否经净化处理。
*2102 | 生产激素类、抗肿瘤类化学药品是否与其它药品使用同一设备和空气净化系统；不可避免时，是否采用有效的防护措施和必要的验证。
*2201 | 生产用菌毒种与非生产用菌毒种、生产用细胞与非生产用细胞、强毒与弱毒、死毒与活毒、脱毒前与脱毒后的制品和活疫苗与灭活疫苗、人血液制品、预防制品等加工或灌装是否同时在同一生产厂房内进行。
*2202 | 生产用菌毒种与非生产用菌毒种、生产用细胞与非生产用细胞、强毒与弱毒、死毒与活毒、脱毒前与脱毒后的制品和活疫苗与灭活疫苗、人血液制品、预防制品等贮存是否严格分开。
*2203 | 不同种类的活疫苗的处理、灌装是否彼此公开。
*2204 | 强毒微生物操作区是否与相邻区域保持相对负压，是否有独立的空气净化系统，排出的空气是否循环使用。
*2205 | 芽胞菌制品操作是否与相邻区域保持相对负压，是否有独立的空气净化系统，排出的空气是否循环使用，芽胞菌制品的操作直至灭活过程完成之前是否使用专用设备。
*2206 | 各类生物制品生产过程中涉及高危致病因子的操作，其空气净化系统等设施是否符合特殊要求。
*2207 | 生物制品过程中使用某些特定活生物体阶段的设备是否专用，是否在隔离或封闭系统内进行。
*2208 | 卡介苗生产厂房和结核菌生产厂房是否与其它制品生产厂房严格分开，卡介苗生产设备要专用。
*2209 | 炭疽杆菌、肉毒梭状芽胞杆菌和破伤风梭状芽胞杆菌制品是否在相应专用设施内生产。
2210 | 设备专用于生产孢子形成体，当加工处理一种制品时是否集中生产，某一设施或一套设施中分期轮换生产芽胞菌制品时，在规定时间内是否只生产一种制品。
*2211 | 生物制品生产的厂房与设施是否对原材料、中间体和成品存在潜在污染。
*2212 | 聚合酶链反应试剂）PCR)的生产和检定是否在各自独立的建筑物中进行，防止扩增时形成的气溶胶造成交叉污染。
*2213 | 生产人免疫缺陷病毒）IV)等检测试剂，在使用阳性样品时，是否有符合相应规定的防护措施和设施。
*2214 | 生产用种子批和细胞库，是否在规定储存条件下专库存放，是否只允许指定的人员进入。
*2215 | 以人血、人血浆或动物脏器、组织为原料生产的制品是否使用专用设备，是否与其它生物制品的生产严格分开。
*2216 | 使用密闭系统生物发酵罐生产生物制品可以在同一区域同时生产）如单克隆抗体和重组DNA制品)。
*2217 | 各种灭活疫苗）包括重组DNA产品)、类毒素及细胞提取物，在其灭活或消毒后可以与其他无菌制品交替使用同一灌装间和灌装、冻干设施。但在一种制品分装后，必须进行有效的清洁和消毒，清洁消毒效果是否定期验证。
*2218 | 操作有致病作用的微生物是否在专门的区域内进行，是否保持相对负压。
*2219 | 有菌）素)操作区与无菌）毒)操作区是否有各自独立的空气净化系统，来自病原体操作区的空气是否循环使用。
*2220 | 来自危险度为二类以上病原体的空气是否通过除菌过滤器排放，滤器的性能是否定期检查。使用二类以上病原体强污染性材料进行制品生产时，对其排出污物是否有效的消毒设施。
2221 | 用于加工处理活生物体的生物制品生产操作区和设备是否便于清洁和去除污染，能耐受熏蒸消毒。
2301 | 中药材的前处理、提取、浓缩和动物脏器、组织的洗涤或处理等生产操作是否与其制剂生产严重分开。
2302 | 中药材的蒸、炒、炙、煅等厂房是否有良好的通风、除尘、除烟、隆温等设施。
2303 | 中药材、中药饮片的提取、浓缩等厂房是否有良好的排风及防止污染和交叉污染等设施。
2304 | 中药材的筛选、切片、粉碎等操作是否有有效的除尘、排风设施。
2401 | 非无菌药品产尘量大的洁净室）区)经捕尘处理不能避免交叉污染时，其空气净化系统是否利用回风。非无菌药品空气洁净度等级相同的区域，产尘量大的操作室是否保持相对负压。
2501 | 与药品直接接触的干燥用空气、压缩空气和惰性气体是否经净化处理，符合生产要求。
2601 | 仓储区是否保持清洁和干燥，是否安装照明和通风设施。仓储区的温度、湿度控制是否符合储存要求，按规定定期监测。取样时是否有防止污染和交叉污染的措施。
2701 | 洁净室）区)内的称量室或备料室空气洁净度等级是否与生产要求一致，是否有捕尘设施，有防止交叉污染的措施。
2801 | 实验室、中药标本室、留样观察室是否与生产区分开。
2802 | 生物检定、微生物限度检定是否分室进行。
2901 | 对有特殊要求的仪器、仪表是否安放在专门的仪器室内，有防止静电、震动、潮湿或其它外界因素影响的设施。
3001 | 实验动物房是否与其它区域严格分开，实验动物是否符合国家有关规定。
*3002 | 用于生物制品生产的动物室、质量检定动物室是否与制品生产区各自分开。
*3003 | 生物制品所使用动物的饲养管理要求，是否符合实验动物管理规定。
3101 | 设备的设计、选型、安装是否符合生产要求、易于清洗、消毒或灭菌，是否便于生产操作和维修、保养，是否能防止差错和减少污染。
3102 | 灭菌柜的容量是否与生产批量相适应，灭菌柜是否具有自动监测及记录装置。
3103 | 生物制品生产使用的管道系统、阀门和通气过滤器是否便于清洁和灭菌，封闭性容器）如发酵罐)是否用蒸汽灭菌。
3201 | 与药品直接接触的设备表面是否光洁、平整、易清洗或消毒、耐腐蚀，不与药品发生化学变化或吸附药品。
3202 | 洁净室）区)内设备保温层表面是否平整、光洁、有颗粒性物质脱落。
3203 | 与中药材、中药饮片直接接触的工具、容器表面是否整洁、易清洗消毒、不易产生脱落物。
3204 | 与药液接触的设备、容器具、管路、阀门、输送泵等是否采用优质耐腐蚀材质，管路的安装是否尽量减少连）焊)接处。
3205 | 过滤器材是否吸附药液组分和释放异物，禁止使用含有石棉的过滤器材。
3206 | 设备所用的润滑剂、冷却剂等是否对药品或容器造成污染。
3301 | 与设备连接的主要固定管道是否标明管内物料名称、流向。
3401 | 纯化水的制备、储存和分配是否能防止微生物的滋生和污染。
*3402 | 注射用水的制备、储存和分配是否能防止微生物的滋生和污染，储罐的通气口是否安装不脱落纤维的疏水性除菌滤器，储存是否采用80℃以上保温、65℃以上保温循环或4℃以下存放。
*3403 | 储罐和输送管道所用材料是否无毒、耐腐蚀，管道的设计和安装是否避免死角、盲管，储罐和管道是否规定清洗，灭菌周期。
*3404 | 生物制品生产用注射用水是否在制备后6小时内使用；制备后4小时内灭菌72小时内使用。
3405 | 水处理及其配套系统的设计、安装和维护是否能确保供水达到设定的质量标准。
3501 | 生产和检验用仪器、仪表、量具、衡器等适用范围、精密度是否符合生产和检验要求，是否有明显的合格标志，是否定期校验。
3601 | 生产设备是否有明显的状态标志。
3602 | 生产设备是否定期维修、保养。设备安装、维修、保养的操作是否影响产品的质量。
3603 | 非无菌药品的干燥设备进风口是否有过滤装置，出风口是否有防止空气倒流装置。
3604 | 生物制品生产过程中污染病原体的物品和设备是否与未用过的灭菌物品和设备分开，并有明显标志。
3701 | 生产、检验设备是否有使用、维修、保养记录，并由专人管理。
3801 | 物料的购入、储存、发放、使用等是否制定管理制度。
3802 | 原料、辅料是否按品种、规格、批号分别存放。
*3901 | 物料是否符合药品标准、包装材料标准、生物制品规程或其它有关标准，不得对药品的质量产生不良影响。
3902 | 原料、辅料是否按批取样检验。
*3903 | 进口原料药、中药材、中药饮片是否有口岸药品检验所的药品检验报告。
4001 | 中药材是否按质量标准购入，产地是否保持相对稳定，购入的中药材、中药饮片是否有详细记录。
4002 | 中药材、中药饮片每件包装上是否附有明显标记，表明品名、规格、数量、产地、来源采收）加工)日期。
4101 | 物料是否从符合规定的单位购进，是否按规定入库。
4201 | 待验、合格、不合格物料是否严格管理。
*4202 | 不合格的物料是否专区存放，是否有易于识别的明显标志，并按有关规定及时处理。
4301 | 有特殊要求的物料、中间产品和成品是否按规定条件储存。
4302 | 固体原料和液体原料是否分开储存，挥发性物料是否避免污染其它物料，炮制、整理加工后的净药材是否使用清洁容器或包装，净药材是否与未加工、炮制的药材严格分开。
*4401 | 麻醉药品、精神药品、毒性药品）药材)是否按规定验收、储存、保管。
*4402 | 菌毒种是否按规定验收、储存、保管、使用、销毁。
4403 | 生物制品用动物源性的原材料使用时要详细记录，内容至少包括动物来源、动物繁殖和饲养条件、动物的健康情况。
4404 | 用于疫苗生产的动物是否是清洁级以上的动物。
4405 | 是否建立生产用菌毒种的原始种子批、主代种子批和工作种子批系统。
4406 | 种子批系统是否有菌毒种原始来源、菌毒种特征鉴定、传代谱系、菌毒种是否为单一纯微生物、生产和培育特征、最适保存条件等完整资料。
4407 | 生产用细胞是否建立原始细胞库、主代细胞库和工作细胞库系统。
4408 | 细胞库系统是否包括：细胞原始来源）核型分析、致瘤性)、群体倍增数、传代谱系、细胞是否为单一纯化细胞系、制备方法、最适保存条件等。
4409 | 易燃、易爆和其它危险品是否按规定验收、储存、保管。
*4410 | 毒性药材、贵细药材是否分别设置专库或专柜。
4411 | 毒性药材、易燃易爆等药材外包装上是否有明显的规定标志。
4501 | 物料是否按规定的使用期限储存，期满后是否按规定复验；储存期内如有特殊情况是否及时复验。
*4601 | 药品标签、使用说明书是否与药品监督管理部门批准的内容、式样、文字相一致。印有与标签内容相同的药品包装物，是否按标签管理。
*4602 | 标签、使用说明书是否经质量管理部门校对无误后印制、发放、使用。
4701 | 标签、使用说明书是否由专人保管、领用。
4702 | 标签、使用说明书是否按品种、规格专柜）库)存放，是否凭批包装指令发放，是否按照实际需要量领取。
4703 | 标签是否记数发放，由领用人核对、签名。标签使用数、残损数及剩余数之和是否与领用数相符。
4704 | 印有批号的残损标签或剩余标签是否由专人销毁，是否有记数，发放、使用、销毁是否有记录。
4801 | 企业是否有防止污染的卫生措施和各项卫生管理制度，并由专人负责。
4901 | 是否按生产和空气洁等级的要求制定厂房清洁规程，内容是否包括：清洁方法、程序、间隔时间，使用的清洁剂或消毒剂，清洁工具的清洁方法和存放地点。
4902 | 是否按生产和空气洁度等级的要求制定设备清洁规程，内容是否包括：清洁方法、程序、间隔时间，使用的清洁剂或消毒剂，清洁工具的清洁方法和存放地点。
4903 | 是否按生产和空气洁净等级的要求制定容器清洁规程，内容是否包括：清洁方法、程序、间隔时间，使用的清洁剂或消毒剂，清洁工具的清洁方法和存放地点。
5001 | 生产区是否存入非生产物品和个人杂物，生产中的废弃物是否及时处理。
5002 | 在含有霍乱、鼠疫苗、免疫缺陷病毒）IV)、乙肝病毒等高危病原体的生产操作结束后，对可疑的污染物品是否在原位消毒，并单独灭菌后，方可移出工作区。
5101 | 更衣室、浴室及厕所的设置是否对洁净室）区)产生不良影响。
5201 | 工作服的选材是否与生产操作和空气洁净度等级要求相一致，并不得混用。洁净工作服的质地是否光滑，不产生静电、不脱落纤维和颗粒物。
5202 | 无菌工作服的式样及穿戴方式是否能包盖全部头发、胡须及脚部，并能阻留人体脱落物。
5203 | 不同空气洁净度等级使用的工作服是否分别清洁、整理，必要时消毒或灭菌，工作服是否制定清洗周期。
5204 | 100，000级以上区域的洁净工作服是否在洁净室）区)内洗涤、干燥、整理，是否按要求灭菌。
5301 | 洁净室）区)是否限于该区域生产操作人员和经批准的人员进行，人员数量是否严格控制，对临时外来人员是否进行指导和监督。
5302 | 进入洁净区的工作人员）包括维修、辅助人员)是否定期进行卫生和微生物学基础知识、洁净作业等方面的培训及考核。
5303 | 在生物制品生产日内，没有经过明确规定的去污染措施，生产人员不得由操作活微生物或动物的区域到操作其他制品或微生物的区域。
5304 | 与生产过程无关的人员是否进行疫苗类生产控制区，进入时是否穿着无菌防护服。
5305 | 从事生物制品生产操作的人员是否与动物饲养人员分开。
5401 | 进入洁净室）区)的人员是否化妆和佩带饰物，是否裸手直接接触药品，100级洁净室）区)内操作人员是否裸手操作，不可避免时手部是否及时消毒。
5501 | 洁净室）区)是否定期消毒；消毒剂是否对设备、物料和成品产生污染，消毒剂品种是否定期更换，以防止产生耐药菌株。
5601 | 药品生产人员是否有健康档案，直接接触药品的生产人员是否每年至少体检一次。传染病、皮肤病患者和体表有伤口者是否从事直接接触药品的生产。
5602 | 生物制品及维修、检验和动物饲养的操作人员、管理人员，是否接种相应疫苗并定期进行体检。
5603 | 患有传染病、皮肤病、皮肤有伤口者和对生物制品质量产生潜在的不利影响的人员，是否进入生产区进行操作或进行质量检验。
*5701 | 企业是否进行药品生产验证，是否根据验证对象建立验证小组，提出验证项目、制定验证方案，并组织实施。
*5702 | 药品生产过程的验证是否包括空气净化系统、工艺用水系统、生产工艺及其变更、设备清洗、主要原辅材料变更。
*5703 | 关键设备及无菌药品的验证内容是否包括灭菌设备、药液滤过及灌封）分装)系统。
5801 | 生产一定周期后是否进行再验证。
5901 | 验证工作完成后是否写出验证报告，由验证工作负责人审核、批准。
6001 | 验证过程中的数据和分析内容是否以文件形式归档保存，验证文件是否包括验证方案、验证报告、评价和建议、批准人等。
6401 | 是否建立文件的起草、修订、审查、批准、撤销、印制及保管的管理制度。
6402 | 分发、使用的文件是否为批准的现行文本。已撤销和过时的文件除留档备查外，是否在工作现场出现。
6501 | 文件的制定是否符合规定。
*6601 | 是否有生产工艺规程、岗位操作法或标准操作规程，是否任意更改，如需更改时是否按规定程序执行。
6602 | 生物制品是否严格按照《中国生物制品规程》或国家药品监督管理部门批准的工艺方法生产。
6701 | 产品是否进行物料平衡检查。物料平衡超出规定限度，应查明原因，在得出合理解释、确认无潜在质量事故后，方可按正常产品处理。
6702 | 中药制剂生产中所需贵细、毒性药材和中药饮片是否按规定监控投料，并有记录。
6801 | 是否建立批生产记录。批生产记录是否及时填写、字迹清晰、内容真实、数据完整，并由操作人及复核人签名。
6802 | 批生产记录是否保持整洁、不得撕毁和任意涂改。批生产记录填写错误时，是否按规定更改。批生产记录是否按批号归档，保存至药品有效期后一年；未规定有效期的药品，批生产记录是否保存三年。
6803 | 原料药的生产记录是否具有可追踪性，其批生产记录至少从粗品的精制工序开始。
*6901 | 药品是否按规定划分生产批次，并编制生产批号。
7001 | 生产前是否确认无上次生产遗留物。
7002 | 是否有防止尘埃产生和扩散的有效措施。
*7003 | 不同产品品种、规格的生产操作是否在同一操作间同时进行。
*7004 | 有数条包装线同时包装时，是否采取隔离或其它有效防止污染和混淆的设施。
*7005 | 无菌药品生产直接接触药品的包装材料是否回收使用。
7006 | 是否防止物料及产品所产生的气体、蒸汽、喷雾物或生物体等引起的交叉污染。
7007 | 无菌药品生产直接接触药品的包装材料、设备和其它物品的清洗、干燥、灭菌到使用时间间隔是否有规定。
7008 | 无菌药品的药液从配制到灭菌或除菌过滤的时间间隔是否有规定。
7009 | 每一生产操作间或生产用设备、容器是否有所生产的产品或物料名称、批号、数量等状态标志。
7010 | 非无菌药品的药品上直接印字所用油墨是否符合食用标准要求。
7011 | 非无菌药品的液体制剂的配制、过滤、灌封、灭菌等过程是否在规定时间内完成。
7012 | 非无菌药品的软膏剂、眼膏剂、栓剂生产中的中间产品是否规定贮存期和贮存条件。
7013 | 原料药生产使用敞口设备或打开设备操作时，是否有避免污染措施。物料、中间产品和原料药在厂房内或厂房间的流转是否有避免混淆和污染的措施。
7014 | 原料药生产是否建立发酵用菌种保管、使用、储存、复壮、筛选等管理制度，并有记录。
7015 | 中药制剂生产过程中，中药材是否直接接触地面。
7016 | 含有毒性药材的生产操作，是否有防止交叉污染的特殊措施。
7017 | 拣选后药材的洗涤是否使用流动水，用过的水是否用于洗涤其它药材。
7018 | 不同药性的药材是否在一起洗涤，洗涤后的药材及切制和炮制品是否露天干燥。
7019 | 中药材、中间产品、成品的灭菌方法是否以不改变质量为原则。
7020 | 直接入药的药材粉末，配料前是否做微生物检查。
7021 | 中药材使用前是否按规定进行拣选、整理、剪选、炮制、洗涤等加工，需要浸润的中药材是否做到药透水尽。
*7101 | 是否根据产品工艺规程选用工艺用水，工艺用水是否符合质量标准，是否根据验证结果，规定检验周期，是否定期检验，是否有检验记录。
7201 | 产品是否有批包装记录，记录内容是否完整。
7202 | 药品零头包装是否只限两个批号为一个合箱，合箱外是否标明全部批号，并建立合箱记录。
7203 | 原料药可以重复使用的包装容器，是否根据书面程序清洗干净，并去除原有的标签。
7301 | 药品的每一生产阶段完成后是否由生产操作人员清场，填写清场记录内容。清场记录内容是否完整，是否纳入批生产记录。
7401 | 质量管理部门是否受企业负责人直接领导。
7402 | 质量管理和检验人员的数量是否与药品生产规模相适应。
7403 | 是否有与药品生产规模、品种、检验要求相适应的场所、仪器、设备。
7404 | 生物制品原辅料）包括血液制品的原料血浆)、原液、半成品、成品是否严格按照《中国生物制品规程》或国家药品监督管理部门批准的质量标准进行检定。
7405 | 生物制品国家标准品是否由国家药品检验机构统一制备、标化和分发。生产企业是否根据国家标准品制备其工作品标准。
*7501 | 质量管理部门是否履行制定和修订物料、中间产品和产品的内控标准和检验操作规程的职责。
7502 | 质量管理部门是否履行制定取样和留样制度的职责。
7503 | 质量管理部门是否履行制定检验用设备、仪器、试剂、试液、标准品）或对照品)、滴定液、培养基、实验动物等管理办法的职责。
*7504 | 质量管理部门是否履行决定物料和中间产品使用的职责。
*7505 | 药品放行前是否由质量管理部门对有关记录进行审核。审核内容是否包括：配料、称重过程中的复核情况；各生产工序检查记录；清场记录；中间产品质量检验结果；偏差处理；成品检验结果等。符合要求并有审核人员签字后方可放行。
*7506 | 质量管理部门是否履行审核不合格品处理程序的职责。
*7507 | 质量管理部门是否履行对物料、中间产品和成品进行取样、检验、留样、并出具检验报告的职责。
7508 | 原料药的物料因特殊原因需要处理使用时，是否有审批程序，并经企业管理负责人批准后发放使用。
7509 | 质量管理部门是否履行监测洁净室）区)的尘粒数和微生物的职责。
7510 | 质量管理部门是否履行评价原料、中间产品及成品的质量稳定性，为确定物料贮存期、药品有效期提供数据的职责。
7511 | 质量管理部门是否行制定质量管理和检验人员职责的职责。
7601 | 质量管理部门是否会同有关部门对主要物料供应商的质量体系进行评估。
7602 | 生物制品生产用物料是否对供应商进行评估并与之签订较固定合同，以确保其物料的质量和稳定性。
7701 | 每批药品均是否有销售记录。根据销售记录能追查每批药品的售出情况，必要时是否能及时全部追回。销售记录内容是否包括品名、剂型、批号、规格、数量、收货单位和地址、发货日期。
7801 | 销售记录是否保存至药品有效期后一年。未规定有效期的药品，其销售记录是否保存三年。
7901 | 是否建立药品退货和收回的书面程序，并有记录。药品退货和收回记录内容是否包括品名、批号、规格、数量、退货和收回单位及地址、退货和收回原因及日期、处理意见。
7902 | 因质量原因退货和收回的药品制剂，是否在质量管理部门监督下销毁，涉及其它批号时，是否同时处理。
8001 | 是否建立药品不良反应监测报告制度，是否指定专门机构或人员负责药品不良反应监测报告工作。
8101 | 对用户的药品质量投诉和药品不良反应，是否有详细记录和调查处理。
8102 | 对药品不良反应是否及时向当地药品监督管理部门报告。
8201 | 药品生产出现重大质量问题时，是否及时向当地药品监督管理部门报告。
8301 | 企业是否定期组织自检。自检是否按预定的程序对企业进行全面检查。
8401 | 自检是否有记录。自检报告是否符合规定的内容。


国家药品监督管理局关于印发《药品生产质量管理规范》（1998年修订）附录的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发《药品生产质量管理规范》（1998年修订）附录的通知
（国药管安［1999］168号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）、医药管理部门：
根据国家药品监督管理局第9号令发布的《药品生产质量管理规范》（1998年修订）第八十六条之规定，我局组织制定“药品生产质量管理规范（1998年修订）附录”，已经国家药品监督管理局局务会议审议通过。现印发给你们，本附录自1999年8月1日起施行。
特此通知
国家药品监督管理局
一九九九年六月十九日

药品生产质量管理规范（1998年修订）附录

一、总 则
1.本附录为国家药品监督管理局发布的《药品生产质量管理规范》（1998年修订）对无菌药品、非无菌药品、原料药、生物制品、放射性药品、中药制剂等生产和质量管理特殊要求的补充规定。
2.药品生产洁净室（区）的空气洁净度划分为四个级别：
洁净室（区）空气洁净度级别表
洁净度级别 | 尘粒最大允许数/立方米 |  | 微生物最大允许数
 | ≥0.5μm | ≥5μm | 浮游菌/米3 | 沉降菌/皿
100级 | 3,500 | 0 | 5 | 1
10,000级 | 350,000 | 2,000 | 100 | 3
100,000级 | 3,500,000 | 20,000 | 500 | 10
300,000级 | 10,500,000 | 60,000 | — | 15
3.洁净室（区）的管理需符合下列要求：
（1）洁净室（区）内人员数量应严格控制。其工作人员（包括维修、辅助人员）应定期进行卫生和微生物学基础知识、洁净作业等方面的培训及考核；对进入洁净室（区）的临时外来人员应进行指导和监督。
（2）洁净室（区）与非洁净室（区）之间必须设置缓冲设施，人、物流走向合理。
（3）100级洁净室（区）内不得设置地漏，操作人员不应裸手操作，当不可避免时，手部应及时消毒。
（4）10，000级洁净室（区）使用的传输设备不得穿越较低级别区域。
（5）100，000级以上区域的洁净工作服应在洁净室（区）内洗涤、干燥、整理，必要时应按要求灭菌。
（6）洁净室（区）内设备保温层表面应平整、光洁，不得有颗粒性物质脱落。
（7）洁净室（区）内应使用无脱落物、易清洗、易消毒的卫生工具，卫生工具要存放于对产品不造成污染的指定地点，并应限定使用区域。
（8）洁净室（区）在静态条件下检测的尘埃粒子数、浮游菌数或沉降菌数必须符合规定，应定期监控动态条件下的洁净状况。
（9）洁净室（区）的净化空气如可循环使用，应采取有效措施避免污染和交叉污染。
（10）空气净化系统应按规定清洁、维修、保养并作记录。
4.药品生产过程的验证内容必须包括：
（1）空气净化系统
（2）工艺用水系统
（3）生产工艺及其变更
（4）设备清洗
（5）主要原辅材料变更
无菌药品生产过程的验证内容还应增加：
（1）灭菌设备
（2）药液滤过及灌封（分装）系统
5.水处理及其配套系统的设计、安装和维护应能确保供水达到设定的质量标准。
6.印有与标签内容相同的药品包装物，应按标签管理。
7.药品零头包装只限两个批号为一个合箱，合箱外应标明全部批号，并建立合箱记录。
8.药品放行前应由质量管理部门对有关记录进行审核，审核内容应包括：配料、称重过程中的复核情况；各生产工序检查记录；清场记录；中间产品质量检验结果；偏差处理；成品检验结果等。符合要求并有审核人员签字后方可放行。
二、无菌药品
无菌药品是指法定药品标准中列有无菌检查项目的制剂。
1.无菌药品生产环境的空气洁净度级别要求：
（1）最终灭菌药品：
100级或10，000级监督下的局部100级：大容量注射剂（≥50毫升）的灌封；
10，000级：注射剂的稀配、滤过；小容量注射剂的灌封；直接接触药品的包装材料的最终处理。
100，000级：注射剂浓配或采用密闭系统的稀配。
（2）非最终灭菌药品：
100级或10，000级背景下局部100级：灌装前不需除菌滤过的药液配制；注射剂的灌封、分装和压塞；直接接触药品的包装材料最终处理后的暴露环境。
10，000级：灌装前需除菌滤过的药液配制。
100，000级：轧盖，直接接触药品的包装材料最后一次精洗的最低要求。
（3）其他无菌药品：
10，000级：供角膜创伤或手术用滴眼剂的配制和灌装。
2.灭菌柜应具有自动监测、记录装置，其能力应与生产批量相适应。
3.与药液接触的设备、容器具、管路、阀门、输送泵等应采用优质耐腐蚀材质，管路的安装应尽量减少连（焊）接处。过滤器材不得吸附药液组份和释放异物。禁止使用含有石棉的过滤器材。
4.直接接触药品的包装材料不得回收使用。
5.批的划分原则：
（1）大、小容量注射剂以同一配液罐一次所配制的药液所生产的均质产品为一批。
（2）粉针剂以同一批原料药在同一连续生产周期内生产的均质产品为一批。
（3）冻干粉针剂以同一批药液使用同一台冻干设备在同一生产周期内生产的均质产品为一批。
6.直接接触药品的包装材料最后一次精洗用水应符合注射用水质量标准。
7.应采取措施以避免物料、容器和设备最终清洗后的二次污染。
8.直接接触药品的包装材料、设备和其它物品的清洗、干燥、灭菌到使用时间间隔应有规定。
9.药液从配制到灭菌或除菌过滤的时间间隔应有规定。
10.物料、容器、设备或其它物品需进入无菌作业区时应经过消毒或灭菌处理。
11.成品的无菌检查必须按灭菌柜次取样检验。
12.原料、辅料应按品种、规格、批号分别存放，并按批取样检验。
三、非无菌药品
非无菌药品是指法定药品标准中未列无菌检查项目的制剂。
1.非无菌药品生产环境空气洁净度级别的最低要求：
（1）100，000级：非最终灭菌口服液体药品的暴露工序；深部组织创伤外用药品、眼用药品的暴露工序；除直肠用药外的腔道用药的暴露工序。
（2）300，000级：最终灭菌口服液体药品的暴露工序；口服固体药品的暴露工序；表皮外用药品暴露工序；直肠用药的暴露工序。
（3）直接接触药品的包装材料最终处理的暴露工序洁净度级别应与其药品生产环境相同。
2.产尘量大的洁净室（区）经捕尘处理仍不能避免交叉污染时，其空气净化系统不得利用回风。
3.空气洁净度级别相同的区域，产尘量大的操作室应保持相对负压。
4.生产性激素类避孕药品的空气净化系统的气体排放应经净化处理。
5.生产激素类、抗肿瘤类药品制剂当不可避免与其他药品交替使用同一设备和空气净化系统时，应采用有效的防护、清洁措施和必要的验证。
6.干燥设备进风口应有过滤装置，出风口应有防止空气倒流装置。
7.软膏剂、眼膏剂、栓剂等配制和灌装的生产设备、管道应方便清洗和消毒。
8.批的划分原则：
（1）固体、半固体制剂在成型或分装前使用同一台混合设备一次混合量所生产的均质产品为一批。
（2）液体制剂以灌装（封）前经最后混合的药液所生产的均质产品为一批。
9.生产用模具的采购、验收、保管、维护、发放及报废应制定相应管理制度，设专人专柜保管。
10.药品上直接印字所用油墨应符合食用标准要求。
11.生产过程中应避免使用易碎、易脱屑、易长霉器具；使用筛网时应有防止因筛网断裂而造成污染的措施。
12.液体制剂的配制、滤过、灌封、灭菌等过程应在规定时间内完成。
13.软膏剂、眼膏剂、栓剂生产中的中间产品应规定储存期和储存条件。
14.配料工艺用水及直接接触药品的设备、器具和包装材料最后一次洗涤用水应符合纯化水质量标准。
四、原料药
1.从事原料药生产的人员应接受原料药生产特定操作的有关知识培训。
2.易燃、易爆、有毒、有害物质的生产和储存的厂房设施应符合国家的有关规定。
3.原料药精制、干燥、包装生产环境的空气洁净度级别要求：
（1）法定药品标准中列有无菌检查项目的原料药，其暴露环境应为10，000级背景下局部100级。
（2）其他原料药的生产暴露环境不低于300，000级。
4.中间产品的质量检验与生产环境有交叉影响时，其检验场所不应设置在该生产区域内。
5.原料药生产宜使用密闭设备；密闭的设备、管道可以安置于室外。使用敞口设备或打开设备操作时，应有避免污染措施。
6.难以精确按批号分开的大批量、大容量原料、溶媒等物料入库时应编号；其收、发、存、用应制定相应的管理制度。
7.企业可根据工艺要求、物料的特性以及对供应商质量体系的审核情况，确定物料的质量控制项目。
8.物料因特殊原因需处理使用时，应有审批程序，经企业质量管理负责人批准后发放使用。
9.批的划分原则：
（1）连续生产的原料药，在一定时间间隔内生产的在规定限度内的均质产品为一批。
（2）间歇生产的原料药，可由一定数量的产品经最后混合所得的在规定限度内的均质产品为一批。混合前的产品必须按同一工艺生产并符合质量标准，且有可追踪的记录。
10.原料药的生产记录应具有可追踪性，其批生产记录至少从粗品的精制工序开始。连续生产的批生产记录，可为该批产品各工序生产操作和质量监控的记录。
11.不合格的中间产品，应明确标示并不得流入下道工序；因特殊原因需处理使用时，应按规定的书面程序处理并有记录。
12.更换品种时，必须对设备进行彻底的清洁。在同一设备连续生产同一品种时，如有影响产品质量的残留物，更换批次时，也应对设备进行彻底的清洁。
13.难以清洁的特定类型的设备可专用于特定的中间产品、原料药的生产或储存。
14.物料、中间产品和原料药在厂房内或厂房间的流转应有避免混淆和污染的措施。
15.无菌原料药精制工艺用水及直接接触无菌原料药的包装材料的最后洗涤用水应符合注射用水质量标准；其它原料药精制工艺用水应符合纯化水质量标准。
16.应建立发酵用菌种保管、使用、储存、复壮、筛选等管理制度，并有记录。
17.对可以重复使用的包装容器，应根据书面程序清洗干净，并去除原有的标签。
18.原料药留样包装应与产品包装相同或使用模拟包装，保存在与产品标签说明相符的条件下，并按留样管理规定进行观察。
五、生物制品
1.从事生物制品制造的全体人员（包括清洁人员、维修人员）均应根据其生产的制品和所从事的生产操作进行专业（卫生学、微生物学等）和安全防护培训。
2.生产和质量管理负责人应具有相应的专业知识（细菌学、病毒学、生物学、分子生物学、生物化学、免疫学、医学、药学等），并有丰富的实践经验以确保在其生产、质量管理中履行其职责。
3.生物制品生产环境的空气洁净度级别要求：
（1）100级：灌装前不经除菌过滤的制品其配制、合并、灌封、冻干、加塞、添加稳定剂、佐剂、灭活剂等；
（2）10,000级：灌装前需经除菌过滤的制品其配制、合并、精制、添加稳定剂、佐剂、灭活剂、除菌过滤、超滤等；
体外免疫诊断试剂的阳性血清的分装、抗原-抗体分装；
（3）100,000级：原料血浆的合并、非低温提取、分装前的巴氏消毒、轧盖及制品最终容器的精洗等；
口服制剂其发酵培养密闭系统环境（暴露部分需无菌操作）；
酶联免疫吸附试剂的包装、配液、分装、干燥；胶体金试剂、聚合酶链反应试剂（PCR）、纸片法试剂等体外免疫试剂；
深部组织创伤用制品和大面积体表创面用制品的配制、灌装。
4.各类制品生产过程中涉及高危致病因子的操作，其空气净化系统等设施还应符合特殊要求。
5.生产过程中使用某些特定活生物体阶段，要求设备专用，并在隔离或封闭系统内进行。
6.卡介苗生产厂房和结核菌素生产厂房必须与其它制品生产厂房严格分开，其生产设备要专用。
7.芽胞菌操作直至灭活过程完成之前必须使用专用设备。炭疽杆菌、肉毒梭状芽胞杆菌和破伤风梭状芽胞杆菌制品须在相应专用设施内生产。
8.如设备专用于生产孢子形成体，当加工处理一种制品时应集中生产。在某一设施或一套设施中分期轮换生产芽胞菌制品时，在规定时间内只能生产一种制品。
9.生物制品的生产应注意厂房与设施对原材料、中间体和成品的潜在污染。
10.聚合酶链反应试剂（PCR）的生产和检定必须在各自独立的建筑物进行，防止扩增时形成的气溶胶造成交叉污染。
11.生产人免疫缺陷病毒（IV）等检测试剂，在使用阳性样品时，必须有符合相应规定的防护措施和设施。
12.生产用种子批和细胞库，应在规定储存条件下，专库存放，并只允许指定的人员进入。
13.以人血、人血浆或动物脏器、组织为原料生产的制品必须使用专用设备，并与其它生物制品的生产严格分开。
14.使用密闭系统生物发酵罐生产的制品可以在同一区域同时生产，如单克隆抗体和重组DNA产品。
15.各种灭活疫苗（包括重组DNA产品）、类毒素及细胞提取物，在其灭活或消毒后可以与其他无菌制品交替使用同一灌装间和灌装、冻干设施。但在一种制品分装后，必须进行有效的清洁和消毒，清洁消毒效果应定期验证。
16.操作有致病作用的微生物应在专门的区域内进行，并保持相对负压。
17.有菌（毒）操作区与无菌（毒）操作区应有各自独立的空气净化系统。来自病原体操作区的空气不得再循环，来自危险度为二类以上病原体的空气应通过除菌过滤器排放，滤器的性能应定期检查。
18.使用二类以上病原体强污染性材料进行制品生产时，对其排出污物应有有效的消毒设施。
19.用于加工处理活生物体的生产操作区和设备应便于清洁和去除污染，能耐受熏蒸消毒。
20.用于生物制品生产的动物室、质量检定动物室必须与制品生产区各自分开。动物饲养管理要求，应符合实验动物管理规定。
21.生产用注射用水应在制备后6小时内使用；制备后4小时内灭菌72小时内使用，或者在80℃以上保温、65℃以上保温循环或4℃以下存放。
22.管道系统、阀门和通气过滤器应便于清洁和灭菌，封闭性容器（如发酵罐）应用蒸汽灭菌。
23.生产过程中污染病原体的物品和设备均要与未用过的灭菌物品和设备分开，并有明显标志。
24.生物制品生产用的主要原辅料（包括血液制品的原料血浆）必须符合质量标准，并由质量保证部门检验合格签证发放。
25.生物制品生产用物料须向合法和有质量保证的供方采购，应对供应商进行评估并与之签订较固定供需合同，以确保其物料的质量和稳定性。
26.动物源性的原材料使用时要详细记录，内容至少包括动物来源、动物繁殖和饲养条件、动物的健康情况。用于疫苗生产的动物应是清洁级以上的动物。
27.需建立生产用菌毒种的原始种子批、主代种子批和工作种子批系统。种子批系统应有菌毒种原始来源、菌毒种特征鉴定、传代谱系、菌毒种是否为单一纯微生物、生产和培育特征、最适保存条件等完整资料。
28.生产用细胞需建立原始细胞库、主代细胞库和工作细胞库系统，细胞库系统应包括：细胞原始来源（核型分析，致瘤性）、群体倍增数、传代谱系、细胞是否为单一纯化细胞系、制备方法、最适保存条件等。
29.生产、维修、检验和动物饲养的操作人员、管理人员，应接种相应疫苗并定期进行体检。
30.患有传染病、皮肤病、皮肤有伤口者和对制品质量产生潜在的不利影响的人员，均不得进入生产区进行操作或进行质量检验。
31.生产生物制品的洁净区和需要消毒的区域，应选择使用一种以上的消毒方式，定期轮换使用，并进行检测，以防止产生耐药菌株。
32.在含有霍乱、鼠疫菌、IV、乙肝病毒等高危病原体的生产操作结束后，对可疑的污染物品应在原位消毒，并单独灭菌后，方可移出工作区。
33.在生产日内，没有经过明确规定的去污染措施，生产人员不得由操作活微生物或动物的区域到操作其他制品或微生物的区域。与生产过程无关的人员不应进入生产控制区，必须进入时，要穿着无菌防护服。
34.从事生产操作的人员应与动物饲养人员分开。
35.生物制品应严格按照《中国生物制品规程》或国家药品监督管理部门批准的工艺方法生产。
36.对生物制品原材料、原液、半成品及成品应严格按照《中国生物制品规程》或国家药品监督管理部门批准的质量标准进行检定。
37.生物制品生产应按照《中国生物制品规程》中的“生物制品的分批规程”分批和编写批号。
38.生物制品国家标准品应由国家药品检验机构统一制备、标化和分发。生产企业可根据国家标准品制备其工作品标准。
39.生物制品生产企业质量保证部门应独立于生产管理部门，直属企业负责人领导。必须能够承担物料、设备、质量检验、销售及不良反应的监督与管理。生产质量管理及质量检验结果均符合要求的制品方可出厂。
六、放射性药品
1.负责生产和质量管理的企业负责人、生产和质量管理的部门负责人应具有核医学、核药学专业知识及放射性药品生产和质量管理经验。
2.从事质量检验的人员应经放射性药品检验技术培训，并取得岗位操作证书。
3.从事生产操作的人员应经专业技术及辐射防护知识培训，并取得岗位操作证书。
4.生产企业应设辐射防护管理机构，其主要职责为：
（1）组织辐射防护法规的实施，开展辐射防护知识的宣传、教育和法规培训；
（2）负责对辐射防护工作的监督检查；
（3）及时向有关部门报告放射性事故，并协助调查处理。
5.厂房应符合国家关于辐射防护的有关规定，并获得放射性同位素工作许可证。
6.放射性药品生产环境的空气洁净度级别要求同无菌药品、非无菌药品和原料药中的规定；放射免疫分析药盒各组分的制备应在300，000级条件下进行。
7.操作放射核素工作场所的地面、工作台应使用便于去污的材料；操作放射性碘及其它挥发性放射性核素应在通风橱内进行，通风橱的技术指标应符合国家有关规定。
8.含不同核素的放射性药品生产区必须严格分开。放射性工作区应与非放射性工作区有效隔离。应在污染源周围划出防护监测区并定期监测。
9.生产区出入口应设置去污洗涤、更衣设施，出口处应设置放射性剂量检测设备。
10.贮存放射性物质的场所应安全、可靠、便利，有明显的放射性标志，具有防火、防盗、防泄漏等安全防护设施，并符合辐射防护的要求。
11.重复使用的放射性物质包装容器应有专用的去污处理场所。
12.必须具备与放射性药品生产和质量控制相适应的其它设施。
13.放射性核素、标准放射源应专库或专柜存放，专人保管，专册登记。
14.标签应按放射性药品的特殊规定印制。
15.放射性药品的外包装材料应符合国家有关辐射防护的规定。
16.从事放射性药品生产人员的体表、衣物及工作场所的设备、墙壁、地面的表面污染程序，应符合国家有关规定。
17.从事放射性药品生产人员，应根据不同工种需要，配备工作服、工作帽、手套和口罩。甲、乙级工作场所还应配备工作鞋、袜、附加工作服等防护用品。生产人员在可能受到放射性气体、蒸汽污染的工作场所工作时，应供给高效能的口罩；在严重污染的条件下，应根据需要供给呼吸面罩、隔绝式呼吸器、气衣等装备。
18.从事放射性药品生产人员的工作服清洗前应进行放射性污染检测，已被污染的工作服应作特殊处理或按放射性废物处理。
19.被放射性污染的场所应在防护人员监督下进行专业清理，检测合格后方可继续使用。
20.放射性工作区应设置盛放放射性废物的容器，放射性废物应按国家有关规定处理。
21.放射性废液、废气排放前应采取相应净化处理措施，排放标准应符合国家有关规定。
22.应按总则规定进行验证工作，并增加辐射防护效果、通风橱技术指标、废气、废液排放等验证工作。
23.必须建立批记录，内容包括：批生产记录、批包装记录、批检验记录等。
24.必须建立放射性核素的贮存、领取、使用、归还制度，并有记录。
25.必须建立严格的辐射防护监督检查制度，并有记录。
26.必须建立放射性废液、废气、固体废物处理制度，并有记录。
27.放射性药品分内、外包装。外包装应贴有标签和放射性药品标志，并附使用说明书；内包装必须贴有标签。
28.运输放射性药品或核素的空容器，必须按国家有关规定进行包装、剂量检测并有记录。
29.放射性药品的包装和运输应具有与放射剂量相适应的防护装置。
30.放射性药品出厂前必须进行辐射防护安全检查。
31.即时标记放射性药品应配备专用运输工具。
32.发现射线对患者超剂量的危害，应及时向当地药品监督管理部门报告。
七、中药制剂
1.主管药品生产和质量管理的负责人必须具有中药专业知识。
2.中药材、中药饮片验收人员应经相关知识的培训，具备识别药材真伪、优劣的技能。
3.非创伤面外用药制剂及其它特殊中药制剂的生产厂房门窗应能密闭，必要时有良好的除湿、排风、除尘、降温等设施，人员、物料进出及生产操作应参照洁净（室）区管理。
用于直接入药的净药材和干膏的配料、粉碎、混合、过筛等的的厂房应能密闭，有良好的通风、除尘等设施，人员、物料进出及生产操作应参照洁净（室）区管理。
其它中药制剂生产环境的空气洁净度别级要求同无菌药品、非无菌药品中相关要求。
4.中药材的库房应分别设置原料库与净料库，毒性药材、贵细药材应分别设置专库或专柜。
5.非洁净厂房地面、墙壁、天棚等内表面应平整，易于清洁，不易脱落，无霉迹，应对加工生产不造成污染。
6.净选药材的厂房内应设拣选工作台，工作台表面应平整、不易产生脱落物。
7.中药材炮制中的蒸、炒、炙、煅等厂房应与其生产规模相适应，并有良好的通风、除尘、除烟、降温等设施。
8.中药材、中药饮片的提取、浓缩等厂房应与其生产规模相适应，并有良好的排风及防止污染和交叉污染等设施。
9.中药材筛选、切制、粉碎等生产操作的厂房应安装捕吸尘等设施。
10.与药品直接接触的工具、容器应表面整洁，易清洗消毒，不易产生脱落物。
11.进口中药材、中药饮片应有口岸药检所的药品检验报告。
12.购入的中药材、中药饮片应有详细记录，每件包装上应附有明显标记，标明品名、规格、数量、产地、来源、采收（加工）日期。毒性药材、易燃易爆等药材外包装上应有明显的规定标志。
13.中药材使用前须按规定进行拣选、整理、剪切、炮制、洗涤等加工。需要浸润的要做到药透水尽。
14.中药材、中药饮片的储存应便于养护。
15.批的划分原则：
（1）固体制剂在成型或分装前使用同一台混合设备一次混合量所生产的均质产品为一批。
如采用分次混合，经验证，在规定限度内所生产一定数量的均质产品为一批。
（2）液体制剂、膏滋、浸膏、流浸膏等以灌装（封）前经同一台混合设备最后一次混合的药液所生产的均质产品为一批。
16.生产中所需贵细、毒性药材、中药饮片，须按规定监控投料，并有记录。
17.中药制剂生产过程中应采取以下防止交叉污染和混淆的措施：
（1）中药材不能直接接触地面。
（2）含有毒性药材的药品生产操作，应有防止交叉污染的特殊措施。
（3）拣选后药材的洗涤应使用流动水，用过的水不得用于洗涤其它药材。不同的药材不宜在一起洗涤。
（4）洗涤及切制后的药材和炮制品不得露天干燥。
18.中药材、中间产品、成品的灭菌方法应以不改变质量为原则。
19.中药材、中药饮片清洗、浸润、提取工艺用水的质量标准应不低于饮用水标准。


国家药品监督管理局关于药品异地生产和委托加工有关规定的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于药品异地生产和委托加工有关规定的通知
（国药管办［1999］300号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）、医药管理部门：
为加强药品监督管理，贯彻党的十五届四中全会精神，适应改革与市场经济发展的需要，经研究，对药品异地生产和药品委托加工作出如下暂行规定：
一、药品异地生产仅指药品生产企业集团内部为调整产品结构、增加产品产量，而在本集团内其它药品生产企业异地生产，并使用同一药品批准文号；药品委托加工是指拥有药品批准文号的企业委托其它药品生产企业进行药品代加工，药品批准文号不变。药品异地生产和委托加工必须经国家药品监督管理局审批。
二、异地生产和委托加工的药品应是生产工艺成熟、质量稳定、疗效可靠、市场需要的，由《中华人民共和国药典》或局颁正式标准及中国生物制品规程收载的制剂品种。
原料药、血液制品、菌疫苗制品不允许异地生产和委托加工；特殊药品的异地生产和委托加工按国家有关规定办理。
三、异地生产和委托加工的药品不得低于原质量标准，产品处方、生产工艺、包装规格、标签、使用说明书、批准文号应与原药品保持一致。异地生产的药品其包装及标签除执行有关规定外，还应标明集团名称、生产单位、生产地点。委托加工的药品其包装及标签除执行有关规定外，还应标明委托双方单位名称、加工地点。委托加工的药品须由委托方销售。
异地生产和委托加工的药品法律责任由药品批准文号拥有者负责。
四、接受异地生产和委托加工的药品生产企业应是药品生产证照齐全的合法企业，并具有与所生产产品相适应的证照许可范围内的条件，且该车间已取得“药品GMP证书”。
五、委托加工药品的委托双方必须签订委托加工合同，合同须明确双方的责任和义务，且符合药品管理有关法规要求，并予以公证。
六、药品异地生产由药品生产企业集团向拥有该药品批准文号生产企业所在地省级药品监督管理局提出申请（申请书格式见附件一），并报送有关资料，经初审同意后，转报国家药品监督管理局审批。
七、药品委托加工由拥有该药品批准文号的生产企业向所在地省级药品监督管理局提出申请（申请书格式见附件二），并报送有关资料，经初审同意后，转报国家药品监督管理局审批。
八、跨省、自治区、直辖市进行药品异地生产或委托加工的，受理申请的省级药品监督管理局在初审时，还应征得接收生产和委托加工的企业所在地省级药品监督管理局同意。
九、省级药品监督管理局在初审过程中，应对接收生产的企业进行现场考核，检查样品来源、相应的生产设备、质量检测仪器、试制记录、检验记录等，并出具考核报告。跨省、自治区、直辖市进行异地生产或委托加工的，由接收生产和委托加工的企业所在地省级药品监督管理局负责现场考核，并将考核报告和审查意见送受理申请的省级药品监督管理局。
十、省级药品监督管理局在初审同意后，应安排省级药品检验所现场抽取连续三批试制样品，并出具检验报告。跨省、自治区、直辖市进行异地生产和委托加工的，由接收生产的企业所在地省级药品检验所负责抽样检验，并出具检验报告。三批样品检验报告书由受理申请的省级药品监督管理局随有关资料一并报送。
生物制品的三批样品由省级药品检验所负责抽取、封样。中国药品生物制品检定所负责样品的检验及出具检验报告。
十一、药品异地生产和委托加工需申报资料：
（一）异地生产或委托加工的双方药品生产企业的合法证照复印件；
（二）接收生产的药品生产企业或车间的“药品GMP证书”复印件；
（三）异地生产或委托加工的药品原生产批件复印件、质量标准、原药品包装式样和标签、使用说明书实样；
（四）接收生产的药品生产企业的拟生产药品包装、标签和使用说明书设计式样；
（五）异地生产的药品生产企业集团的法律文件或委托加工双方的经公证的委托加工合同副本。
十二、负责药品异地生产和委托加工初审、审批机构，应分别在受理申请后40个工作日内作出是否同意的决定。国家药品监督管理局将以批件形式批复申请，同时抄送各有关单位。
十三、对未组建省级药品监督管理局的省、自治区、直辖市辖区内的药品生产企业暂不予受理药品异地生产或委托加工的申请。
十四、对未经批准擅自进行异地生产或委托加工药品的行为，视同生产企业未取得批准文号生产，所生产的药品按假药处理。
十五、药品异地生产和委托加工的关系解除，应由拥有药品批准文号的生产企业，向所在地省级药品监督管理局提出申请，经妥善处理后，向国家药品监督管理局备案。
十六、本暂行规定自发布之日起试行。试行期间各级药品监督管理局在初审或审批时不得向企业收费。
各省、自治区、直辖市药品监督管理局应加强药品异地生产和委托加工的监督管理，执行中有何情况，请及时报告我局。
国家药品监督管理局
一九九九年十月八日
附件：申请书格式（略）


医药搜索--医药网数据库,医药数据-药品检索-药品数据-药品搜索-药店-医院-药品生产企业-医疗器械-保健食品-药包材-中医药

  医药搜索

数据库

招商

资讯

产品

企业

供求

中医药

法规

站点

更多>>

关键字：

医药网基础数据库检索区
·产品大全数据库 | ·全国医疗机构 | ·企业大全数据库 | ·中国药典2000版
·国产药品数据 | ·全国零售药店 | ·药品生产企业 | ·中药材炮制规范
·进口药品数据 | ·中药保护品种 | ·药包材生产企业 | ·中药部颁标准
·保健食品数据 | ·药品行政保护 | ·药品GMP认证 | ·西药部颁标准
·国产医疗器械 | ·国家基本药物 | ·药品GSP认证 | ·中西新药转正
· 进口医疗器械 | ·医保目录查询 | ·药品GAP认证 | ·中药注射剂标准
·医疗器械标准 | ·非处方药(OTC) | ·药品GCP认证 | ·中药材部颁标准
·医疗器械分类 | ·药包材产品 | ·药品GLP认证 | ·藏药部颁标准

设为首页 | 网站简介 | 联系我们 | 法律声明 | 返回医药网
© 医药网版权所有 互联网药品信息服务资格证编号：（浙）- 经营性 2004-0006