中华人民共和国药品管理法_政策法规_中国医药网

政策法规首页
药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
中华人民共和国药品管理法
（2001年2月28日第九届全国人民代表大会常务委员会第二十次会议修订，自2001年12月1日起施行）
第一章 总 则
第一条 为加强药品监督管理，保证药品质量，保障人体用药安全，维护人民身体健康和用药的合法权益，特制定本法。
第二条 在中华人民共和国境内从事药品的研制、生产、经营、使用和监督管理的单位或者个人，必须遵守本法。
第三条 国家发展现代药和传统药，充分发挥其在预防、医疗和保健中的作用。
国家保护野生药材资源，鼓励培育中药材。
第四条 国家鼓励研究和创制新药，保护公民、法人和其他组织研究、开发新药的合法权益。
第五条 国务院药品监督管理部门主管全国药品监督管理工作。国务院有关部门在各自的职责范围内负责与药品有关的监督管理工作。
省、自治区、直辖市人民政府药品监督管理部门负责本行政区域内的药品监督管理工作。省、自治区、直辖市人民政府有关部门在各自的职责范围内负责与药品有关的监督管理工作。
国务院药品监督管理部门应当配合国务院经济综合主管部门，执行国家制定的药品行业发展规划和产业政策。
第六条 药品监督管理部门设置或者确定的药品检验机构，承担依法实施药品审批和药品质量监督检查所需的药品检验工作。
第二章 药品生产企业管理
第七条 开办药品生产企业，须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品生产许可证》，凭《药品生产许可证》到工商行政管理部门办理登记注册。无《药品生产许可证》的，不得生产药品。
《药品生产许可证》应当标明有效期和生产范围，到期重新审查发证。
药品监督管理部门批准开办药品生产企业，除依据本法第八条规定的条件外，还应当符合国家制定的药品行业发展规划和产业政策，防止重复建设。
第八条 开办药品生产企业，必须具备以下条件：
（一）具有依法经过资格认定的药学技术人员、工程技术人员及相应的技术工人；
（二）具有与其药品生产相适应的厂房、设施和卫生环境；
（三）具有能对所生产药品进行质量管理和质量检验的机构、人员以及必要的仪器设备；
（四）具有保证药品质量的规章制度。
第九条 药品生产企业必须按照国务院药品监督管理部门依据本法制定的《药品生产质量管理规范》组织生产。药品监督管理部门按照规定对药品生产企业是否符合《药品生产质量管理规范》的要求进行认证；对认证合格的，发给认证证书。
《药品生产质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。
第十条 除中药饮片的炮制外，药品必须按照国家药品标准和国务院药品监督管理部门批准的生产工艺进行生产，生产记录必须完整准确。药品生产企业改变影响药品质量的生产工艺的，必须报原批准部门审核批准。
中药饮片必须按照国家药品标准炮制；国家药品标准没有规定的，必须按照省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范炮制。省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范应当报国务院药品监督管理部门备案。
第十一条 生产药品所需的原料、辅料，必须符合药用要求。
第十二条 药品生产企业必须对其生产的药品进行质量检验；不符合国家药品标准或者不按照省、自治区、直辖市人民政府药品监督管理部门制定的中药饮片炮制规范炮制的，不得出厂。
第十三条 经国务院药品监督管理部门或者国务院药品监督管理部门授权的省、自治区、直辖市人民政府药品监督管理部门批准，药品生产企业可以接受委托生产药品。
第三章 药品经营企业管理
第十四条 开办药品批发企业，须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品经营许可证》；开办药品零售企业，须经企业所在地县级以上地方药品监督管理部门批准并发给《药品经营许可证》，凭《药品经营许可证》到工商行政管理部门办理登记注册。无《药品经营许可证》的，不得经营药品。
《药品经营许可证》应当标明有效期和经营范围，到期重新审查发证。
药品监督管理部门批准开办药品经营企业，除依据本法第十五条规定的条件外，还应当遵循合理布局和方便群众购药的原则。
第十五条 开办药品经营企业必须具备以下条件：
（一）具有依法经过资格认定的药学技术人员；
（二）具有与所经营药品相适应的营业场所、设备、仓储设施、卫生环境；
（三）具有与所经营药品相适应的质量管理机构或者人员；
（四）具有保证所经营药品质量的规章制度。
第十六条 药品经营企业必须按照国务院药品监督管理部门依据本法制定的《药品经营质量管理规范》经营药品。药品监督管理部门按照规定对药品经营企业是否符合《药品经营质量管理规范》的要求进行认证；对认证合格的，发给认证证书。
《药品经营质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。
第十七条 药品经营企业购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识；不符合规定要求的，不得购进。
第十八条 药品经营企业购销药品，必须有真实完整的购销记录。购销记录必须注明药品的通用名称、剂型、规格、批号、有效期、生产厂商、购（销）货单位、购（销）货数量、购销价格、购（销）货日期及国务院药品监督管理部门规定的其他内容。
第十九条 药品经营企业销售药品必须准确无误，并正确说明用法、用量和注意事项；调配处方必须经过核对，对处方所列药品不得擅自更改或者代用。对有配伍禁忌或者超剂量的处方，应当拒绝调配；必要时，经处方医师更正或者重新签字，方可调配。
药品经营企业销售中药材，必须标明产地。
第二十条 药品经营企业必须制定和执行药品保管制度，采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量。
药品入库和出库必须执行检查制度。
第二十一条 城乡集市贸易市场可以出售中药材，国务院另有规定的除外。
城乡集市贸易市场不得出售中药材以外的药品，但持有《药品经营许可证》的药品零售企业在规定的范围内可以在城乡集市贸易市场设点出售中药材以外的药品。具体办法由国务院规定。
第四章 医疗机构的药剂管理
第二十二条 医疗机构必须配备依法经过资格认定的药学技术人员。非药学技术人员不得直接从事药剂技术工作。
第二十三条 医疗机构配制制剂，须经所在地省、自治区、直辖市人民政府卫生行政部门审核同意，由省、自治区、直辖市人民政府药品监督管理部门批准，发给《医疗机构制剂许可证》。无《医疗机构制剂许可证》的，不得配制制剂。
《医疗机构制剂许可证》应当标明有效期，到期重新审查发证。
第二十四条 医疗机构配制制剂，必须具有能够保证制剂质量的设施、管理制度、检验仪器和卫生条件。
第二十五条 医疗机构配制的制剂，应当是本单位临床需要而市场上没有供应的品种，并须经所在地省、自治区、直辖市人民政府药品监督管理部门批准后方可配制。配制的制剂必须按照规定进行质量检验；合格的，凭医师处方在本医疗机构使用。特殊情况下，经国务院或者省、自治区、直辖市人民政府的药品监督管理部门批准，医疗机构配制的制剂可以在指定的医疗机构之间调剂使用。
医疗机构配制的制剂，不得在市场销售。
第二十六条 医疗机构购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识；不符合规定要求的，不得购进和使用。
第二十七条 医疗机构的药剂人员调配处方，必须经过核对，对处方所列药品不得擅自更改或者代用。对有配伍禁忌或者超剂量的处方，应当拒绝调配；必要时，经处方医师更正或者重新签字，方可调配。
第二十八条 医疗机构必须制定和执行药品保管制度，采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量。
第五章 药品管理
第二十九条 研制新药，必须按照国务院药品监督管理部门的规定如实报送研制方法、质量指标、药理及毒理试验结果等有关资料和样品，经国务院药品监督管理部门批准后，方可进行临床试验。药物临床试验机构资格的认定办法，由国务院药品监督管理部门、国务院卫生行政部门共同制定。
完成临床试验并通过审批的新药，由国务院药品监督管理部门批准，发给新药证书。
第三十条 药物的非临床安全性评价研究机构和临床试验机构必须分别执行药物非临床研究质量管理规范、药物临床试验质量管理规范。
药物非临床研究质量管理规范、药物临床试验质量管理规范由国务院确定的部门制定。
第三十一条 生产新药或者已有国家标准的药品的，须经国务院药品监督管理部门批准，并发给药品批准文号；但是，生产没有实施批准文号管理的中药材和中药饮片除外。实施批准文号管理的中药材、中药饮片品种目录由国务院药品监督管理部门会同国务院中医药管理部门制定。
药品生产企业在取得药品批准文号后，方可生产该药品。
第三十二条 药品必须符合国家药品标准。中药饮片依照本法第十条第二款的规定执行。
国务院药品监督管理部门颁布的《中华人民共和国药典》和药品标准为国家药品标准。
国务院药品监督管理部门组织药典委员会，负责国家药品标准的制定和修订。
国务院药品监督管理部门的药品检验机构负责标定国家药品标准品、对照品。
第三十三条 国务院药品监督管理部门组织药学、医学和其他技术人员，对新药进行审评，对已经批准生产的药品进行再评价。
第三十四条 药品生产企业、药品经营企业、医疗机构必须从具有药品生产、经营资格的企业购进药品；但是，购进没有实施批准文号管理的中药材除外。
第三十五条 国家对麻醉药品、精神药品、医疗用毒性药品、放射性药品，实行特殊管理。管理办法由国务院制定。
第三十六条 国家实行中药品种保护制度。具体办法由国务院制定。
第三十七条 国家对药品实行处方药与非处方药分类管理制度。具体办法由国务院制定。
第三十八条 禁止进口疗效不确、不良反应大或者其他原因危害人体健康的药品。
第三十九条 药品进口，须经国务院药品监督管理部门组织审查，经审查确认符合质量标准、安全有效的，方可批准进口，并发给进口药品注册证书。
医疗单位临床急需或者个人自用进口的少量药品，按照国家有关规定办理进口手续。
第四十条 药品必须从允许药品进口的口岸进口，并由进口药品的企业向口岸所在地药品监督管理部门登记备案。海关凭药品监督管理部门出具的《进口药品通关单》放行。无《进口药品通关单》的，海关不得放行。
口岸所在地药品监督管理部门应当通知药品检验机构按照国务院药品监督管理部门的规定对进口药品进行抽查检验，并依照本法第四十一条第二款的规定收取检验费。
允许药品进口的口岸由国务院药品监督管理部门会同海关总署提出，报国务院批准。
第四十一条 国务院药品监督管理部门对下列药品在销售前或者进口时，指定药品检验机构进行检验；检验不合格的，不得销售或者进口：
（一）国务院药品监督管理部门规定的生物制品；
（二）首次在中国销售的药品；
（三）国务院规定的其他药品。
前款所列药品的检验费项目和收费标准由国务院财政部门会同国务院价格主管部门核定并公告。检验费收缴办法由国务院财政部门会同国务院药品监督管理部门制定。
第四十二条 国务院药品监督管理部门对已经批准生产或者进口的药品，应当组织调查；对疗效不确、不良反应大或者其他原因危害人体健康的药品，应当撤销批准文号或者进口药品注册证书。
已被撤销批准文号或者进口药品注册证书的药品，不得生产或者进口、销售和使用；已经生产或者进口的，由当地药品监督管理部门监督销毁或者处理。
第四十三条 国家实行药品储备制度。
国内发生重大灾情、疫情及其他突发事件时，国务院规定的部门可以紧急调用企业药品。
第四十四条 对国内供应不足的药品，国务院有权限制或者禁止出口。
第四十五条 进口、出口麻醉药品和国家规定范围内的精神药品，必须持有国务院药品监督管理部门发给的《进口准许证》、《出口准许证》。
第四十六条 新发现和从国外引种的药材，经国务院药品监督管理部门审核批准后，方可销售。
第四十七条 地区性民间习用药材的管理办法，由国务院药品监督管理部门会同国务院中医药管理部门制定。
第四十八条 禁止生产（包括配制，下同）、销售假药。
有下列情形之一的，为假药：
（一）药品所含成份与国家药品标准规定的成份不符的；
（二）以非药品冒充药品或者以他种药品冒充此种药品的。
有下列情形之一的药品，按假药论处：
（一）国务院药品监督管理部门规定禁止使用的；
（二）依照本法必须批准而未经批准生产、进口，或者依照本法必须检验而未经检验即销售的；
（三）变质的；
（四）被污染的；
（五）使用依照本法必须取得批准文号而未取得批准文号的原料药生产的；
（六）所标明的适应症或者功能主治超出规定范围的。
第四十九条 禁止生产、销售劣药。
药品成份的含量不符合国家药品标准的，为劣药。
有下列情形之一的药品，按劣药论处：
（一）未标明有效期或者更改有效期的；
（二）不注明或者更改生产批号的；
（三）超过有效期的；
（四）直接接触药品的包装材料和容器未经批准的；
（五）擅自添加着色剂、防腐剂、香料、矫味剂及辅料的；
（六）其他不符合药品标准规定的。
第五十条 列入国家药品标准的药品名称为药品通用名称。已经作为药品通用名称的，该名称不得作为药品商标使用。
第五十一条 药品生产企业、药品经营企业和医疗机构直接接触药品的工作人员，必须每年进行健康检查。患有传染病或者其他可能污染药品的疾病的，不得从事直接接触药品的工作。
第六章 药品包装的管理
第五十二条 直接接触药品的包装材料和容器，必须符合药用要求，符合保障人体健康、安全的标准，并由药品监督管理部门在审批药品时一并审批。
药品生产企业不得使用未经批准的直接接触药品的包装材料和容器。
对不合格的直接接触药品的包装材料和容器，由药品监督管理部门责令停止使用。
第五十三条 药品包装必须适合药品质量的要求，方便储存、运输和医疗使用。
发运中药材必须有包装。在每件包装上，必须注明品名、产地、日期、调出单位，并附有质量合格的标志。
第五十四条 药品包装必须按照规定印有或者贴有标签并附有说明书。
标签或者说明书上必须注明药品的通用名称、成份、规格、生产企业、批准文号、产品批号、生产日期、有效期、适应症或者功能主治、用法、用量、禁忌、不良反应和注意事项。
麻醉药品、精神药品、医疗用毒性药品、放射性药品、外用药品和非处方药的标签，必须印有规定的标志。
第七章 药品价格和广告的管理
第五十五条 依法实行政府定价、政府指导价的药品，政府价格主管部门应当依照《中华人民共和国价格法》规定的定价原则，依据社会平均成本、市场供求状况和社会承受能力合理制定和调整价格，做到质价相符，消除虚高价格，保护用药者的正当利益。
药品的生产企业、经营企业和医疗机构必须执行政府定价、政府指导价，不得以任何形式擅自提高价格。
药品生产企业应当依法向政府价格主管部门如实提供药品的生产经营成本，不得拒报、虚报、瞒报。
第五十六条 依法实行市场调节价的药品，药品的生产企业、经营企业和医疗机构应当按照公平、合理和诚实信用、质价相符的原则制定价格，为用药者提供价格合理的药品。
药品的生产企业、经营企业和医疗机构应当遵守国务院价格主管部门关于药价管理的规定，制定和标明药品零售价格，禁止暴利和损害用药者利益的价格欺诈行为。
第五十七条 药品的生产企业、经营企业、医疗机构应当依法向政府价格主管部门提供其药品的实际购销价格和购销数量等资料。
第五十八条 医疗机构应当向患者提供所用药品的价格清单；医疗保险定点医疗机构还应当按照规定的办法如实公布其常用药品的价格，加强合理用药的管理。具体办法由国务院卫生行政部门规定。
第五十九条 禁止药品的生产企业、经营企业和医疗机构在药品购销中帐外暗中给予、收受回扣或者其他利益。
禁止药品的生产企业、经营企业或者其代理人以任何名义给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益。禁止医疗机构的负责人、药品采购人员、医师等有关人员以任何名义收受药品的生产企业、经营企业或者其代理人给予的财物或者其他利益。
第六十条 药品广告须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准，并发给药品广告批准文号；未取得药品广告批准文号的，不得发布。
处方药可以在国务院卫生行政部门和国务院药品监督管理部门共同指定的医学、药学专业刊物上介绍，但不得在大众传播媒介发布广告或者以其他方式进行以公众为对象的广告宣传。
第六十一条 药品广告的内容必须真实、合法，以国务院药品监督管理部门批准的说明书为准，不得含有虚假的内容。
药品广告不得含有不科学的表示功效的断言或者保证；不得利用国家机关、医药科研单位、学术机构或者专家、学者、医师、患者的名义和形象作证明。
非药品广告不得有涉及药品的宣传。
第六十二条 省、自治区、直辖市人民政府药品监督管理部门应当对其批准的药品广告进行检查，对于违反本法和《中华人民共和国广告法》的广告，应当向广告监督管理机关通报并提出处理建议，广告监督管理机关应当依法作出处理。
第六十三条 药品价格和广告，本法未规定的，适用《中华人民共和国价格法》、《中华人民共和国广告法》的规定。
第八章 药品监督
第六十四条 药品监督管理部门有权按照法律、行政法规的规定对报经其审批的药品研制和药品的生产、经营以及医疗机构使用药品的事项进行监督检查，有关单位和个人不得拒绝和隐瞒。
药品监督管理部门进行监督检查时，必须出示证明文件，对监督检查中知悉的被检查人的技术秘密和业务秘密应当保密。
第六十五条 药品监督管理部门根据监督检查的需要，可以对药品质量进行抽查检验。抽查检验应当按照规定抽样，并不得收取任何费用。所需费用按照国务院规定列支。
药品监督管理部门对有证据证明可能危害人体健康的药品及其有关材料可以采取查封、扣押的行政强制措施，并在七日内作出行政处理决定；药品需要检验的，必须自检验报告书发出之日起十五日内作出行政处理决定。
第六十六条 国务院和省、自治区、直辖市人民政府的药品监督管理部门应当定期公告药品质量抽查检验的结果；公告不当的，必须在原公告范围内予以更正。
第六十七条 当事人对药品检验机构的检验结果有异议的，可以自收到药品检验结果之日起七日内向原药品检验机构或者上一级药品监督管理部门设置或者确定的药品检验机构申请复验，也可以直接向国务院药品监督管理部门设置或者确定的药品检验机构申请复验。受理复验的药品检验机构必须在国务院药品监督管理部门规定的时间内作出复验结论。
第六十八条 药品监督管理部门应当按照规定，依据《药品生产质量管理规范》、《药品经营质量管理规范》，对经其认证合格的药品生产企业、药品经营企业进行认证后的跟踪检查。
第六十九条 地方人民政府和药品监督管理部门不得以要求实施药品检验、审批等手段限制或者排斥非本地区药品生产企业依照本法规定生产的药品进入本地区。
第七十条 药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构不得参与药品生产经营活动，不得以其名义推荐或者监制、监销药品。
药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构的工作人员不得参与药品生产经营活动。
第七十一条 国家实行药品不良反应报告制度。药品生产企业、药品经营企业和医疗机构必须经常考察本单位所生产、经营、使用的药品质量、疗效和反应。发现可能与用药有关的严重不良反应，必须及时向当地省、自治区、直辖市人民政府药品监督管理部门和卫生行政部门报告。具体办法由国务院药品监督管理部门会同国务院卫生行政部门制定。
对已确认发生严重不良反应的药品，国务院或者省、自治区、直辖市人民政府的药品监督管理部门可以采取停止生产、销售、使用的紧急控制措施，并应当在五日内组织鉴定，自鉴定结论作出之日起十五日内依法作出行政处理决定。
第七十二条 药品生产企业、药品经营企业和医疗机构的药品检验机构或者人员，应当接受当地药品监督管理部门设置的药品检验机构的业务指导。
第九章 法律责任
第七十三条 未取得《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》生产药品、经营药品的，依法予以取缔，没收违法生产、销售的药品和违法所得，并处违法生产、销售的药品（包括已售出的和未售出的药品，下同）货值金额二倍以上五倍以下的罚款；构成犯罪的，依法追究刑事责任。
第七十四条 生产、销售假药的，没收违法生产、销售的药品和违法所得，并处违法生产、销售药品货值金额二倍以上五倍以下的罚款；有药品批准证明文件的予以撤销，并责令停产、停业整顿；情节严重的，吊销《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；构成犯罪的，依法追究刑事责任。
第七十五条 生产、销售劣药的，没收违法生产、销售的药品和违法所得，并处违法生产、销售药品货值金额一倍以上三倍以下的罚款；情节严重的，责令停产、停业整顿或者撤销药品批准证明文件、吊销《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；构成犯罪的，依法追究刑事责任。
第七十六条 从事生产、销售假药及生产、销售劣药情节严重的企业或者其他单位，其直接负责的主管人员和其他直接责任人员十年内不得从事药品生产、经营活动。
对生产者专门用于生产假药、劣药的原辅材料、包装材料、生产设备，予以没收。
第七十七条 知道或者应当知道属于假劣药品而为其提供运输、保管、仓储等便利条件的，没收全部运输、保管、仓储的收入，并处违法收入百分之五十以上三倍以下的罚款；构成犯罪的，依法追究刑事责任。
第七十八条 对假药、劣药的处罚通知，必须载明药品检验机构的质量检验结果；但是，本法第四十八条第三款第（一）、（二）、（五）、（六）项和第四十九条第三款规定的情形除外。
第七十九条 药品的生产企业、经营企业、药物非临床安全性评价研究机构、药物临床试验机构未按照规定实施《药品生产质量管理规范》、《药品经营质量管理规范》、药物非临床研究质量管理规范、药物临床试验质量管理规范的，给予警告，责令限期改正；逾期不改正的，责令停产、停业整顿，并处五千元以上二万元以下的罚款；情节严重的，吊销《药品生产许可证》、《药品经营许可证》和药物临床试验机构的资格。
第八十条 药品的生产企业、经营企业或者医疗机构违反本法第三十四条的规定，从无《药品生产许可证》、《药品经营许可证》的企业购进药品的，责令改正，没收违法购进的药品，并处违法购进药品货值金额二倍以上五倍以下的罚款；有违法所得的，没收违法所得；情节严重的，吊销《药品生产许可证、《药品经营许可证》或者医疗机构执业许可证书。
第八十一条 进口已获得药品进口注册证书的药品，未按照本法规定向允许药品进口的口岸所在地的药品监督管理部门登记备案的，给予警告，责令限期改正；逾期不改正的，撤销进口药品注册证书。
第八十二条 伪造、变造、买卖、出租、出借许可证或者药品批准证明文件的，没收违法所得，并处违法所得一倍以上三倍以下的罚款；没有违法所得的，处二万元以上十万元以下的罚款；情节严重的，并吊销卖方、出租方、出借方的《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件；构成犯罪的，依法追究刑事责任。
第八十三条 违反本法规定，提供虚假的证明、文件资料样品或者采取其他欺骗手段取得《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者药品批准证明文件的，吊销《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件，五年内不受理其申请，并处一万元以上三万元以下的罚款。
第八十四条 医疗机构将其配制的制剂在市场销售的，责令改正，没收违法销售的制剂，并处违法销售制剂货值金额一倍以上三倍以下的罚款；有违法所得的，没收违法所得。
第八十五条 药品经营企业违反本法第十八条、第十九条规定的，责令改正，给予警告；情节严重的，吊销《药品经营许可证》。
第八十六条 药品标识不符合本法第五十四条规定的，除依法应当按照假药、劣药论处的外，责令改正，给予警告；情节严重的，撤销该药品的批准证明文件。
第八十七条 药品检验机构出具虚假检验报告，构成犯罪的，依法追究刑事责任；不构成犯罪的，责令改正，给予警告，对单位并处三万元以上五万元以下的罚款；对直接负责的主管人员和其他直接责任人员依法给予降级、撤职、开除的处分，并处三万元以下的罚款；有违法所得的，没收违法所得；情节严重的，撤销其检验资格。药品检验机构出具的检验结果不实，造成损失的，应当承担相应的赔偿责任。
第八十八条 本法第七十三条至第八十七条规定的行政处罚，由县级以上药品监督管理部门按照国务院药品监督管理部门规定的职责分工决定；吊销《药品生产许可证》、《药品经营许可证、《医疗机构制剂许可证》、医疗机构执业许可证书或者撤销药品批准证明文件的，由原发证、批准的部门决定。
第八十九条 违反本法第五十五条、第五十六条、第五十七条关于药品价格管理的规定的，依照《中华人民共和国价格法》的规定处罚。
第九十条 药品的生产企业、经营企业、医疗机构在药品购销中暗中给予、收受回扣或者其他利益的，药品的生产企业、经营企业或者其代理人给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益的，由工商行政管理部门处一万元以上二十万元以下的罚款，有违法所得的，予以没收；情节严重的，由工商行政管理部门吊销药品生产企业、药品经营企业的营业执照，并通知药品监督管理部门，由药品监督管理部门吊销其《药品生产许可证》、《药品经营许可证》；构成犯罪的，依法追究刑事责任。
第九十一条 药品的生产企业、经营企业的负责人、采购人员等有关人员在药品购销中收受其他生产企业、经营企业或者其代理人给予的财物或者其他利益的，依法给予处分，没收违法所得；构成犯罪的，依法追究刑事责任。
医疗机构的负责人、药品采购人员、医师等有关人员收受药品生产企业、药品经营企业或者其代理人给予的财物或者其他利益的，由卫生行政部门或者本单位给予处分，没收违法所得；对违法行为情节严重的执业医师，由卫生行政部门吊销其执业证书；构成犯罪的，依法追究刑事责任。
第九十二条 违反本法有关药品广告的管理规定的，依照《中华人民共和国广告法》的规定处罚，并由发给广告批准文号的药品监督管理部门撤销广告批准文号，一年内不受理该品种的广告审批申请；构成犯罪的，依法追究刑事责任。
药品监督管理部门对药品广告不依法履行审查职责，批准发布的广告有虚假或者其他违反法律、行政法规的内容的，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。
第九十三条 药品的生产企业、经营企业、医疗机构违反本法规定，给药品使用者造成损害的，依法承担赔偿责任。
第九十四条 药品监督管理部门违反本法规定，有下列行为之一的，由其上级主管机关或者监察机关责令收回违法发给的证书、撤销药品批准证明文件，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任：
（一）对不符合《药品生产质量管理规范》、《药品经营质量管理规范》的企业发给符合有关规范的认证证书的，或者对取得认证证书的企业未按照规定履行跟踪检查的职责，对不符合认证条件的企业未依法责令其改正或者撤销其认证证书的；
（二）对不符合法定条件的单位发给《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》的；
（三）对不符合进口条件的药品发给进口药品注册证书的；
（四）对不具备临床试验条件或者生产条件而批准进行临床试验、发给新药证书、发给药品批准文号的。
第九十五条 药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构参与药品生产经营活动的，由其上级机关或者监察机关责令改正，有违法收入的予以没收；情节严重的，对直接负责的主管人员和其他直接责任人员依法给予行政处分。
药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构的工作人员参与药品生产经营活动的，依法给予行政处分。
第九十六条 药品监督管理部门或者其设置、确定的药品检验机构在药品监督检验中违法收取检验费用的，由政府有关部门责令退还，对直接负责的主管人员和其他直接责任人员依法给予行政处分。对违法收取检验费用情节严重的药品检验机构，撤销其检验资格。
第九十七条 药品监督管理部门应当依法履行监督检查职责，监督已取得《药品生产许可证》、《药品经营许可证》的企业依照本法规定从事药品生产、经营活动。
已取得《药品生产许可证》、《药品经营许可证》的企业生产、销售假药、劣药的，除依法追究该企业的法律责任外，对有失职、渎职行为的药品监督管理部门直接负责的主管人员和其他 直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。
第九十八条 药品监督管理部门对下级药品监督管理部门违反本法的行政行为，责令限期改正；逾期不改正的，有权予以改变或者撤销。
第九十九条 药品监督管理人员滥用职权、徇私舞弊、玩忽职守，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。
第一百条 依照本法被吊销《药品生产许可证》、《药品经营许可证》的，由药品监督管理部门通知工商行政管理部门办理变更或者注销登记。
第一百零一条 本章规定的货值金额以违法生产、销售药品的标价计算；没有标价的，按照同类药品的市场价格计算。
第十章 附 则
第一百零二条 本法下列用语的含义是：
药品，是指用于预防、治疗、诊断人的疾病，有目的地调节人的生理机能并规定有适应症或者功能主治、用法和用量的物质，包括中药材、中药饮片、中成药、化学原料药及其制剂、抗生素、生化药品、放射性药品、血清、疫苗、血液制品和诊断药品等。
辅料，是指生产药品和调配处方时所用的赋形剂和附加剂。
药品生产企业，是指生产药品的专营企业或者兼营企业。
药品经营企业，是指经营药品的专营企业或者兼营企业。
第一百零三条 中药材的种植、采集和饲养的管理办法，由国务院另行制定。
第一百零四条 国家对预防性生物制品的流通实行特殊管理。具体办法由国务院制定。
第一百零五条 中国人民解放军执行本法的具体办法，由国务院、中央军事委员会依据本法制定。
第一百零六条 本法自2001年12月1日起施行。

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 国际服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝

© 医药网版权所有


中华人民共和国药品管理法实施条例_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
中华人民共和国药品管理法实施条例
（2002年8月4日国务院令第360号公布，自2002年9月15日起施行）
第一章 总 则
第一条 根据《中华人民共和国药品管理法》（以下简称《药品管理法》），制定本条例。
第二条 国务院药品监督管理部门设置国家药品检验机构。
省、自治区、直辖市人民政府药品监督管理部门可以在本行政区域内设置药品检验机构。地方药品检验机构的设置规划由省、自治区、直辖市人民政府药品监督管理部门提出，报省、自治区、直辖市人民政府批准。
国务院和省、自治区、直辖市人民政府的药品监督管理部门可以根据需要，确定符合药品检验条件的检验机构承担药品检验工作。
第二章 药品生产企业管理
第三条 开办药品生产企业，应当按照下列规定办理《药品生产许可证》：
（一）申办人应当向拟办企业所在地省、自治区、直辖市人民政府药品监督管理部门提出申请。省、自治区、直辖市人民政府药品监督管理部门应当自收到申请之日起30个工作日内，按照国家发布的药品行业发展规划和产业政策进行审查，并作出是否同意筹建的决定。
（二）申办人完成拟办企业筹建后，应当向原审批部门申请验收。原审批部门应当自收到申请之日起30个工作日内，依据《药品管理法》第八条规定的开办条件组织验收；验收合格的，发给《药品生产许可证》。申办人凭《药品生产许可证》到工商行政管理部门依法办理登记注册。
第四条 药品生产企业变更《药品生产许可证》许可事项的，应当在许可事项发生变更30日前，向原发证机关申请《药品生产许可证》变更登记；未经批准，不得变更许可事项。原发证机关应当自收到申请之日起15个工作日内作出决定。申请人凭变更后的《药品生产许可证》到工商行政管理部门依法办理变更登记手续。
第五条 省级以上人民政府药品监督管理部门应当按照《药品生产质量管理规范》和国务院药品监督管理部门规定的实施办法和实施步骤，组织对药品生产企业的认证工作；符合《药品生产质量管理规范》的，发给认证证书。其中，生产注射剂、放射性药品和国务院药品监督管理部门规定的生物制品的药品生产企业的认证工作，由国务院药品监督管理部门负责。
《药品生产质量管理规范》认证证书的格式由国务院药品监督管理部门统一规定。
第六条 新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型的，应当自取得药品生产证明文件或者经批准正式生产之日起30日内，按照规定向药品监督管理部门申请《药品生产质量管理规范》认证。受理申请的药品监督管理部门应当自收到企业申请之日起6个月内，组织对申请企业是否符合《药品生产质量管理规范》进行认证；认证合格的，发给认证证书。
第七条 国务院药品监督管理部门应当设立《药品生产质量管理规范》认证检查员库。《药品生产质量管理规范》认证检查员必须符合国务院药品监督管理部门规定的条件。进行《药品生产质量管理规范》认证，必须按照国务院药品监督管理部门的规定，从《药品生产质量管理规范》认证检查员库中随机抽取认证检查员组成认证检查组进行认证检查。
第八条 《药品生产许可证》有效期为5年。有效期届满，需要继续生产药品的，持证企业应当在许可证有效期届满前6个月，按照国务院药品监督管理部门的规定申请换发《药品生产许可证》。
药品生产企业终止生产药品或者关闭的，《药品生产许可证》由原发证部门缴销。
第九条 药品生产企业生产药品所使用的原料药，必须具有国务院药品监督管理部门核发的药品批准文号或者进口药品注册证书、医药产品注册证书；但是，未实施批准文号管理的中药材、中药饮片除外。
第十条 依据《药品管理法》第十三条规定，接受委托生产药品的，受托方必须是持有与其受托生产的药品相适应的《药品生产质量管理规范》认证证书的药品生产企业。
疫苗、血液制品和国务院药品监督管理部门规定的其他药品，不得委托生产。
第三章 药品经营企业管理
第十一条 开办药品批发企业，申办人应当向拟办企业所在地省、自治区、直辖市人民政府药品监督管理部门提出申请。省、自治区、直辖市人民政府药品监督管理部门应当自收到申请之日起30个工作日内，依据国务院药品监督管理部门规定的设置标准作出是否同意筹建的决定。申办人完成拟办企业筹建后，应当向原审批部门申请验收。原审批部门应当自收到申请之日起30个工作日内，依据《药品管理法》第十五条规定的开办条件组织验收；符合条件的，发给《药品经营许可证》。申办人凭《药品经营许可证》到工商行政管理部门依法办理登记注册。
第十二条 开办药品零售企业，申办人应当向拟办企业所在地设区的市级药品监督管理机构或者省、自治区、直辖市人民政府药品监督管理部门直接设置的县级药品监督管理机构提出申请。受理申请的药品监督管理机构应当自收到申请之日起30个工作日内，依据国务院药品监督管理部门的规定，结合当地常住人口数量、地域、交通状况和实际需要进行审查，作出是否同意筹建的决定。申办人完成拟办企业筹建后，应当向原审批机构申请验收。原审批机构应当自收到申请之日起15个工作日内，依据《药品管理法》第十五条规定的开办条件组织验收；符合条件的，发给《药品经营许可证》。申办人凭《药品经营许可证》到工商行政管理部门依法办理登记注册。
第十三条 省、自治区、直辖市人民政府药品监督管理部门负责组织药品经营企业的认证工作。药品经营企业应当按照国务院药品监督管理部门规定的实施办法和实施步骤，通过省、自治区、直辖市人民政府药品监督管理部门组织的《药品经营质量管理规范》的认证，取得认证证书。《药品经营质量管理规范》认证证书的格式由国务院药品监督管理部门统一规定。
新开办药品批发企业和药品零售企业，应当自取得《药品经营许可证》之日起30日内，向发给其《药品经营许可证》的药品监督管理部门或者药品监督管理机构申请《药品经营质量管理规范》认证。受理药品零售企业认证申请的药品监督管理机构应当自收到申请之日起7个工作日内，将申请移送负责组织药品经营企业认证工作的省、自治区、直辖市人民政府药品监督管理部门。省、自治区、直辖市人民政府药品监督管理部门应当自收到认证申请之日起3个月内，按照国务院药品监督管理部门的规定，组织对申请认证的药品批发企业或者药品零售企业是否符合《药品经营质量管理规范》进行认证；认证合格的，发给认证证书。
第十四条 省、自治区、直辖市人民政府药品监督管理部门应当设立《药品经营质量管理规范》认证检查员库。《药品经营质量管理规范》认证检查员必须符合国务院药品监督管理部门规定的条件。进行《药品经营质量管理规范》认证，必须按照国务院药品监督管理部门的规定，从《药品经营质量管理规范》认证检查员库中随机抽取认证检查员组成认证检查组进行认证检查。
第十五条 国家实行处方药和非处方药分类管理制度。国家根据非处方药品的安全性，将非处方药分为甲类非处方药和乙类非处方药。
经营处方药、甲类非处方药的药品零售企业，应当配备执业药师或者其他依法经资格认定的药学技术人员。经营乙类非处方药的药品零售企业，应当配备经设区的市级药品监督管理机构或者省、自治区、直辖市人民政府药品监督管理部门直接设置的县级药品监督管理机构组织考核合格的业务人员。
第十六条 药品经营企业变更《药品经营许可证》许可事项的，应当在许可事项发生变更30日前，向原发证机关申请《药品经营许可证》变更登记；未经批准，不得变更许可事项。原发证机关应当自收到企业申请之日起15个工作日内作出决定。申请人凭变更后的《药品经营许可证》到工商行政管理部门依法办理变更登记手续。
第十七条 《药品经营许可证》有效期为5年。有效期届满，需要继续经营药品的，持证企业应当在许可证有效期届满前6个月，按照国务院药品监督管理部门的规定申请换发《药品经营许可证》。
药品经营企业终止经营药品或者关闭的，《药品经营许可证》由原发证机关缴销。
第十八条 交通不便的边远地区城乡集市贸易市场没有药品零售企业的，当地药品零售企业经所在地县（市）药品监督管理机构批准并到工商行政管理部门办理登记注册后，可以在该城乡集市贸易市场内设点并在批准经营的药品范围内销售非处方药品。
第十九条 通过互联网进行药品交易的药品生产企业、药品经营企业、医疗机构及其交易的药品，必须符合《药品管理法》和本条例的规定。互联网药品交易服务的管理办法，由国务院药品监督管理部门会同国务院有关部门制定。
第四章 医疗机构的药剂管理
第二十条 医疗机构设立制剂室，应当向所在地省、自治区、直辖市人民政府卫生行政部门提出申请，经审核同意后，报同级人民政府药品监督管理部门审批；省、自治区、直辖市人民政府药品监督管理部门验收合格的，予以批准，发给《医疗机构制剂许可证》。
省、自治区、直辖市人民政府卫生行政部门和药品监督管理部门应当在各自收到申请之日起30个工作日内，作出是否同意或者批准的决定。
第二十一条 医疗机构变更《医疗机构制剂许可证》许可事项的，应当在许可事项发生变更30日前，依照本条例第二十条的规定向原审核、批准机关申请《医疗机构制剂许可证》变更登记；未经批准，不得变更许可事项。原审核、批准机关应当在各自收到申请之日起15个工作日内作出决定。
医疗机构新增配制剂型或者改变配制场所的，应当经所在地省、自治区、直辖市人民政府药品监督管理部门验收合格后，依照前款规定办理《医疗机构制剂许可证》变更登记。
第二十二条 《医疗机构制剂许可证》有效期为5年。有效期届满，需要继续配制制剂的，医疗机构应当在许可证有效期届满前6个月，按照国务院药品监督管理部门的规定申请换发《医疗机构制剂许可证》。
医疗机构终止配制制剂或者关闭的，《医疗机构制剂许可证》由原发证机关缴销。
第二十三条 医疗机构配制制剂，必须按照国务院药品监督管理部门的规定报送有关资料和样品，经所在地省、自治区、直辖市人民政府药品监督管理部门批准，并发给制剂批准文号后，方可配制。
第二十四条 医疗机构配制的制剂不得在市场上销售或者变相销售，不得发布医疗机构制剂广告。
发生灾情、疫情、突发事件或者临床急需而市场没有供应时，经国务院或者省、自治区、直辖市人民政府的药品监督管理部门批准，在规定期限内，医疗机构配制的制剂可以在指定的医疗机构之间调剂使用。
国务院药品监督管理部门规定的特殊制剂的调剂使用以及省、自治区、直辖市之间医疗机构制剂的调剂使用，必须经国务院药品监督管理部门批准。
第二十五条 医疗机构审核和调配处方的药剂人员必须是依法经资格认定的药学技术人员。
第二十六条 医疗机构购进药品，必须有真实、完整的药品购进记录。药品购进记录必须注明药品的通用名称、剂型、规格、批号、有效期、生产厂商、供货单位、购货数量、购进价格、购货日期以及国务院药品监督管理部门规定的其他内容。
第二十七条 医疗机构向患者提供的药品应当与诊疗范围相适应，并凭执业医师或者执业助理医师的处方调配。
计划生育技术服务机构采购和向患者提供药品，其范围应当与经批准的服务范围相一致，并凭执业医师或者执业助理医师的处方调配。
个人设置的门诊部、诊所等医疗机构不得配备常用药品和急救药品以外的其他药品。常用药品和急救药品的范围和品种，由所在地的省、自治区、直辖市人民政府卫生行政部门会同同级人民政府药品监督管理部门规定。
第五章 药品管理
第二十八条 药物非临床安全性评价研究机构必须执行《药物非临床研究质量管理规范》，药物临床试验机构必须执行《药物临床试验质量管理规范》。《药物非临床研究质量管理规范》、《药物临床试验质量管理规范》由国务院药品监督管理部门分别商国务院科学技术行政部门和国务院卫生行政部门制定。
第二十九条 药物临床试验、生产药品和进口药品，应当符合《药品管理法》及本条例的规定，经国务院药品监督管理部门审查批准；国务院药品监督管理部门可以委托省、自治区、直辖市人民政府药品监督管理部门对申报药物的研制情况及条件进行审查，对申报资料进行形式审查，并对试制的样品进行检验。具体办法由国务院药品监督管理部门制定。
第三十条 研制新药，需要进行临床试验的，应当依照《药品管理法》第二十九条的规定，经国务院药品监督管理部门批准。
药物临床试验申请经国务院药品监督管理部门批准后，申报人应当在经依法认定的具有药物临床试验资格的机构中选择承担药物临床试验的机构，并将该临床试验机构报国务院药品监督管理部门和国务院卫生行政部门备案。
药物临床试验机构进行药物临床试验，应当事先告知受试者或者其监护人真实情况，并取得其书面同意。
第三十一条 生产已有国家标准的药品，应当按照国务院药品监督管理部门的规定，向省、自治区、直辖市人民政府药品监督管理部门或者国务院药品监督管理部门提出申请，报送有关技术资料并提供相关证明文件。省、自治区、直辖市人民政府药品监督管理部门应当自受理申请之日起30个工作日内进行审查，提出意见后报送国务院药品监督管理部门审核，并同时将审查意见通知申报方。国务院药品监督管理部门经审核符合规定的，发给药品批准文号。
第三十二条 生产有试行期标准的药品，应当按照国务院药品监督管理部门的规定，在试行期满前3个月，提出转正申请；国务院药品监督管理部门应当自试行期满之日起１２个月内对该试行期标准进行审查，对符合国务院药品监督管理部门规定的转正要求的，转为正式标准；对试行标准期满未按照规定提出转正申请或者原试行标准不符合转正要求的，国务院药品监督管理部门应当撤销该试行标准和依据该试行标准生产药品的批准文号。
第三十三条 变更研制新药、生产药品和进口药品已获批准证明文件及其附件中载明事项的，应当向国务院药品监督管理部门提出补充申请；国务院药品监督管理部门经审核符合规定的，应当予以批准。
第三十四条 国务院药品监督管理部门根据保护公众健康的要求，可以对药品生产企业生产的新药品种设立不超过5年的监测期；在监测期内，不得批准其他企业生产和进口。
第三十五条 国家对获得生产或者销售含有新型化学成份药品许可的生产者或者销售者提交的自行取得且未披露的试验数据和其他数据实施保护，任何人不得对该未披露的试验数据和其他数据进行不正当的商业利用。
自药品生产者或者销售者获得生产、销售新型化学成份药品的许可证明文件之日起6年内，对其他申请人未经已获得许可的申请人同意，使用前款数据申请生产、销售新型化学成份药品许可的，药品监督管理部门不予许可；但是，其他申请人提交自行取得数据的除外。
除下列情形外，药品监督管理部门不得披露本条第一款规定的数据：
（一）公共利益需要；
（二）已采取措施确保该类数据不会被不正当地进行商业利用。
第三十六条 申请进口的药品，应当是在生产国家或者地区获得上市许可的药品；未在生产国家或者地区获得上市许可的，经国务院药品监督管理部门确认该药品品种安全、有效而且临床需要的，可以依照《药品管理法》及本条例的规定批准进口。
进口药品，应当按照国务院药品监督管理部门的规定申请注册。国外企业生产的药品取得《进口药品注册证》，中国香港、澳门和台湾地区企业生产的药品取得《医药产品注册证》后，方可进口。
第三十七条 医疗机构因临床急需进口少量药品的，应当持《医疗机构执业许可证》向国务院药品监督管理部门提出申请；经批准后，方可进口。进口的药品应当在指定医疗机构内用于特定医疗目的。
第三十八条 进口药品到岸后，进口单位应当持《进口药品注册证》或者《医药产品注册证》以及产地证明原件、购货合同副本、装箱单、运单、货运发票、出厂检验报告书、说明书等材料，向口岸所在地药品监督管理部门备案。口岸所在地药品监督管理部门经审查，提交的材料符合要求的，发给《进口药品通关单》。进口单位凭《进口药品通关单》向海关办理报关验放手续。
口岸所在地药品监督管理部门应当通知药品检验机构对进口药品逐批进行抽查检验；但是，有《药品管理法》第四十一条规定情形的除外。
第三十九条 疫苗类制品、血液制品、用于血源筛查的体外诊断试剂以及国务院药品监督管理部门规定的其他生物制品在销售前或者进口时，应当按照国务院药品监督管理部门的规定进行检验或者审核批准；检验不合格或者未获批准的，不得销售或者进口。
第四十条 国家鼓励培育中药材。对集中规模化栽培养殖、质量可以控制并符合国务院药品监督管理部门规定条件的中药材品种，实行批准文号管理。
第四十一条 国务院药品监督管理部门对已批准生产、销售的药品进行再评价，根据药品再评价结果，可以采取责令修改药品说明书，暂停生产、销售和使用的措施；对不良反应大或者其他原因危害人体健康的药品，应当撤销该药品批准证明文件。
第四十二条 国务院药品监督管理部门核发的药品批准文号、《进口药品注册证》、《医药产品注册证》的有效期为5年。有效期届满，需要继续生产或者进口的，应当在有效期届满前6个月申请再注册。药品再注册时，应当按照国务院药品监督管理部门的规定报送相关资料。有效期届满，未申请再注册或者经审查不符合国务院药品监督管理部门关于再注册的规定的，注销其药品批准文号、《进口药品注册证》或者《医药产品注册证》。
第四十三条 非药品不得在其包装、标签、说明书及有关宣传资料上进行含有预防、治疗、诊断人体疾病等有关内容的宣传；但是，法律、行政法规另有规定的除外。
第六章 药品包装的管理
第四十四条 药品生产企业使用的直接接触药品的包装材料和容器，必须符合药用要求和保障人体健康、安全的标准，并经国务院药品监督管理部门批准注册。
直接接触药品的包装材料和容器的管理办法、产品目录和药用要求与标准，由国务院药品监督管理部门组织制定并公布。
第四十五条 生产中药饮片，应当选用与药品性质相适应的包装材料和容器；包装不符合规定的中药饮片，不得销售。中药饮片包装必须印有或者贴有标签。
中药饮片的标签必须注明品名、规格、产地、生产企业、产品批号、生产日期，实施批准文号管理的中药饮片还必须注明药品批准文号。
第四十六条 药品包装、标签、说明书必须依照《药品管理法》第五十四条和国务院药品监督管理部门的规定印制。
药品商品名称应当符合国务院药品监督管理部门的规定。
第四十七条 医疗机构配制制剂所使用的直接接触药品的包装材料和容器、制剂的标签和说明书应当符合《药品管理法》第六章和本条例的有关规定，并经省、自治区、直辖市人民政府药品监督管理部门批准。
第七章 药品价格和广告的管理
第四十八条 国家对药品价格实行政府定价、政府指导价或者市场调节价。
列入国家基本医疗保险药品目录的药品以及国家基本医疗保险药品目录以外具有垄断性生产、经营的药品，实行政府定价或者政府指导价；对其他药品，实行市场调节价。
第四十九条 依法实行政府定价、政府指导价的药品，由政府价格主管部门依照《药品管理法》第五十五条规定的原则，制定和调整价格；其中，制定和调整药品销售价格时，应当体现对药品社会平均销售费用率、销售利润率和流通差率的控制。具体定价办法由国务院价格主管部门依照《中华人民共和国价格法》（以下简称《价格法》）的有关规定制定。
第五十条 依法实行政府定价和政府指导价的药品价格制定后，由政府价格主管部门依照《价格法》第二十四条的规定，在指定的刊物上公布并明确该价格施行的日期。
第五十一条 实行政府定价和政府指导价的药品价格，政府价格主管部门制定和调整药品价格时，应当组织药学、医学、经济学等方面专家进行评审和论证；必要时，应当听取药品生产企业、药品经营企业、医疗机构、公民以及其他有关单位及人员的意见。
第五十二条 政府价格主管部门依照《价格法》第二十八条的规定实行药品价格监测时，为掌握、分析药品价格变动和趋势，可以指定部分药品生产企业、药品经营企业和医疗机构作为价格监测定点单位；定点单位应当给予配合、支持，如实提供有关信息资料。
第五十三条 发布药品广告，应当向药品生产企业所在地省、自治区、直辖市人民政府药品监督管理部门报送有关材料。省、自治区、直辖市人民政府药品监督管理部门应当自收到有关材料之日起10个工作日内作出是否核发药品广告批准文号的决定；核发药品广告批准文号的，应当同时报国务院药品监督管理部门备案。具体办法由国务院药品监督管理部门制定。
发布进口药品广告，应当依照前款规定向进口药品代理机构所在地省、自治区、直辖市人民政府药品监督管理部门申请药品广告批准文号。
在药品生产企业所在地和进口药品代理机构所在地以外的省、自治区、直辖市发布药品广告的，发布广告的企业应当在发布前向发布地省、自治区、直辖市人民政府药品监督管理部门备案。接受备案的省、自治区、直辖市人民政府药品监督管理部门发现药品广告批准内容不符合药品广告管理规定的，应当交由原核发部门处理。
第五十四条 经国务院或者省、自治区、直辖市人民政府的药品监督管理部门决定，责令暂停生产、销售和使用的药品，在暂停期间不得发布该品种药品广告；已经发布广告的，必须立即停止。
第五十五条 未经省、自治区、直辖市人民政府药品监督管理部门批准的药品广告，使用伪造、冒用、失效的药品广告批准文号的广告，或者因其他广告违法活动被撤销药品广告批准文号的广告，发布广告的企业、广告经营者、广告发布者必须立即停止该药品广告的发布。
对违法发布药品广告，情节严重的，省、自治区、直辖市人民政府药品监督管理部门可以予以公告。
第八章 药品监督
第五十六条 药品监督管理部门（含省级人民政府药品监督管理部门依法设立的药品监督管理机构，下同）依法对药品的研制、生产、经营、使用实施监督检查。
第五十七条 药品抽样必须由两名以上药品监督检查人员实施，并按照国务院药品监督管理部门的规定进行抽样；被抽检方应当提供抽检样品，不得拒绝。
药品被抽检单位没有正当理由，拒绝抽查检验的，国务院药品监督管理部门和被抽检单位所在地省、自治区、直辖市人民政府药品监督管理部门可以宣布停止该单位拒绝抽检的药品上市销售和使用。
第五十八条 对有掺杂、掺假嫌疑的药品，在国家药品标准规定的检验方法和检验项目不能检验时，药品检验机构可以补充检验方法和检验项目进行药品检验；经国务院药品监督管理部门批准后，使用补充检验方法和检验项目所得出的检验结果，可以作为药品监督管理部门认定药品质量的依据。
第五十九条 国务院和省、自治区、直辖市人民政府的药品监督管理部门应当根据药品质量抽查检验结果，定期发布药品质量公告。药品质量公告应当包括抽验药品的品名、检品来源、生产企业、生产批号、药品规格、检验机构、检验依据、检验结果、不合格项目等内容。药品质量公告不当的，发布部门应当自确认公告不当之日起５日内，在原公告范围内予以更正。
当事人对药品检验机构的检验结果有异议，申请复验的，应当向负责复验的药品检验机构提交书面申请、原药品检验报告书。复验的样品从原药品检验机构留样中抽取。
第六十条 药品监督管理部门依法对有证据证明可能危害人体健康的药品及其有关证据材料采取查封、扣押的行政强制措施的，应当自采取行政强制措施之日起7日内作出是否立案的决定；需要检验的，应当自检验报告书发出之日起15日内作出是否立案的决定；不符合立案条件的，应当解除行政强制措施；需要暂停销售和使用的，应当由国务院或者省、自治区、直辖市人民政府的药品监督管理部门作出决定。
第六十一条 药品抽查检验，不得收取任何费用。
当事人对药品检验结果有异议，申请复验的，应当按照国务院有关部门或者省、自治区、直辖市人民政府有关部门的规定，向复验机构预先支付药品检验费用。复验结论与原检验结论不一致的，复验检验费用由原药品检验机构承担。
第六十二条 依据《药品管理法》和本条例的规定核发证书、进行药品注册、药品认证和实施药品审批检验及其强制性检验，可以收取费用。具体收费标准由国务院财政部门、国务院价格主管部门制定。
第九章 法律责任
第六十三条 药品生产企业、药品经营企业有下列情形之一的，由药品监督管理部门依照《药品管理法》第七十九条的规定给予处罚：
（一）开办药品生产企业、药品生产企业新建药品生产车间、新增生产剂型，在国务院药品监督管理部门规定的时间内未通过《药品生产质量管理规范》认证，仍进行药品生产的；
（二）开办药品经营企业，在国务院药品监督管理部门规定的时间内未通过《药品经营质量管理规范》认证，仍进行药品经营的。
第六十四条 违反《药品管理法》第十三条的规定，擅自委托或者接受委托生产药品的，对委托方和受托方均依照《药品管理法》第七十四条的规定给予处罚。
第六十五条 未经批准，擅自在城乡集市贸易市场设点销售药品或者在城乡集市贸易市场设点销售的药品超出批准经营的药品范围的，依照《药品管理法》第七十三条的规定给予处罚。
第六十六条 未经批准，医疗机构擅自使用其他医疗机构配制的制剂的，依照《药品管理法》第八十条的规定给予处罚。
第六十七条 个人设置的门诊部、诊所等医疗机构向患者提供的药品超出规定的范围和品种的，依照《药品管理法》第七十三条的规定给予处罚。
第六十八条 医疗机构使用假药、劣药的，依照《药品管理法》第七十四条、第七十五条的规定给予处罚。
第六十九条 违反《药品管理法》第二十九条的规定，擅自进行临床试验的，对承担药物临床试验的机构，依照《药品管理法》第七十九条的规定给予处罚。
第七十条 药品申报者在申报临床试验时，报送虚假研制方法、质量标准、药理及毒理试验结果等有关资料和样品的，国务院药品监督管理部门对该申报药品的临床试验不予批准，对药品申报者给予警告；情节严重的，３年内不受理该药品申报者申报该品种的临床试验申请。
第七十一条 生产没有国家药品标准的中药饮片，不符合省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范的；医疗机构不按照省、自治区、直辖市人民政府药品监督管理部门批准的标准配制制剂的，依照《药品管理法》第七十五条的规定给予处罚。
第七十二条 药品监督管理部门及其工作人员违反规定，泄露生产者、销售者为获得生产、销售含有新型化学成份药品许可而提交的未披露试验数据或者其他数据，造成申请人损失的，由药品监督管理部门依法承担赔偿责任；药品监督管理部门赔偿损失后，应当责令故意或者有重大过失的工作人员承担部分或者全部赔偿费用，并对直接责任人员依法给予行政处分。
第七十三条 药品生产企业、药品经营企业生产、经营的药品及医疗机构配制的制剂，其包装、标签、说明书违反《药品管理法》及本条例规定的，依照《药品管理法》第八十六条的规定给予处罚。
第七十四条 药品生产企业、药品经营企业和医疗机构变更药品生产经营许可事项，应当办理变更登记手续而未办理的，由原发证部门给予警告，责令限期补办变更登记手续；逾期不补办的，宣布其《药品生产许可证》、《药品经营许可证》和《医疗机构制剂许可证》无效；仍从事药品生产经营活动的，依照《药品管理法》第七十三条的规定给予处罚。
第七十五条 违反本条例第四十八条、第四十九条、第五十条、第五十一条、第五十二条关于药品价格管理的规定的，依照《价格法》的有关规定给予处罚。
第七十六条 篡改经批准的药品广告内容的，由药品监督管理部门责令广告主立即停止该药品广告的发布，并由原审批的药品监督管理部门依照《药品管理法》第九十二条的规定给予处罚。
药品监督管理部门撤销药品广告批准文号后，应当自作出行政处理决定之日起５个工作日内通知广告监督管理机关。广告监督管理机关应当自收到药品监督管理部门通知之日起15个工作日内，依照《中华人民共和国广告法》的有关规定作出行政处理决定。
第七十七条 发布药品广告的企业在药品生产企业所在地或者进口药品代理机构所在地以外的省、自治区、直辖市发布药品广告，未按照规定向发布地省、自治区、直辖市人民政府药品监督管理部门备案的，由发布地的药品监督管理部门责令限期改正；逾期不改正的，停止该药品品种在发布地的广告发布活动。
第七十八条 未经省、自治区、直辖市人民政府药品监督管理部门批准，擅自发布药品广告的，药品监督管理部门发现后，应当通知广告监督管理部门依法查处。
第七十九条 违反《药品管理法》和本条例的规定，有下列行为之一的，由药品监督管理部门在《药品管理法》和本条例规定的处罚幅度内从重处罚：
（一）以麻醉药品、精神药品、医疗用毒性药品、放射性药品冒充其他药品，或者以其他药品冒充上述药品的；
（二）生产、销售以孕产妇、婴幼儿及儿童为主要使用对象的假药、劣药的；
（三）生产、销售的生物制品、血液制品属于假药、劣药的；
（四）生产、销售、使用假药、劣药，造成人员伤害后果的；
（五）生产、销售、使用假药、劣药，经处理后重犯的；
（六）拒绝、逃避监督检查，或者伪造、销毁、隐匿有关证据材料的，或者擅自动用查封、扣押物品的。
第八十条 药品监督管理部门设置的派出机构，有权作出《药品管理法》和本条例规定的警告、罚款、没收违法生产、销售的药品和违法所得的行政处罚。
第八十一条 药品经营企业、医疗机构未违反《药品管理法》和本条例的有关规定，并有充分证据证明其不知道所销售或者使用的药品是假药、劣药的，应当没收其销售或者使用的假药、劣药和违法所得；但是，可以免除其他行政处罚。
第八十二条 依照《药品管理法》和本条例的规定没收的物品，由药品监督管理部门按照规定监督处理。
第十章 附 则
第八十三条 本条例下列用语的含义：
药品合格证明和其他标识，是指药品生产批准证明文件、药品检验报告书、药品的包装、标签和说明书。
新药，是指未曾在中国境内上市销售的药品。
处方药，是指凭执业医师和执业助理医师处方方可购买、调配和使用的药品。
非处方药，是指由国务院药品监督管理部门公布的，不需要凭执业医师和执业助理医师处方，消费者可以自行判断、购买和使用的药品。
医疗机构制剂，是指医疗机构根据本单位临床需要经批准而配制、自用的固定处方制剂。
药品认证，是指药品监督管理部门对药品研制、生产、经营、使用单位实施相应质量管理规范进行检查、评价并决定是否发给相应认证证书的过程。
药品经营方式，是指药品批发和药品零售。
药品经营范围，是指经药品监督管理部门核准经营药品的品种类别。
药品批发企业，是指将购进的药品销售给药品生产企业、药品经营企业、医疗机构的药品经营企业。
药品零售企业，是指将购进的药品直接销售给消费者的药品经营企业。
第八十四条 《药品管理法》第四十一条中“首次在中国销售的药品”，是指国内或者国外药品生产企业第一次在中国销售的药品，包括不同药品生产企业生产的相同品种。
第八十五条 《药品管理法》第五十九条第二款“禁止药品的生产企业、经营企业或者其代理人以任何名义给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益”中的“财物或者其他利益”，是指药品的生产企业、经营企业或者其代理人向医疗机构的负责人、药品采购人员、医师等有关人员提供的目的在于影响其药品采购或者药品处方行为的不正当利益。
第八十六条 本条例自2002年9月15日起施行。


国务院办公厅关于印发全国整顿和规范药品市场秩序专项行动方案的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国务院办公厅关于印发全国整顿和规范药品市场秩序专项行动方案的通知
（国办发〔2006〕51号）
各省、自治区、直辖市人民政府，国务院各部委、各直属机构：
《全国整顿和规范药品市场秩序专项行动方案》已经国务院同意，现印发给你们，请认真贯彻执行。
国务院办公厅
二○○六年七月三十日

全国整顿和规范药品市场秩序专项行动方案

黑龙江省齐齐哈尔第二制药有限公司制售假药案件性质恶劣，影响极坏，暴露出我国药品生产和流通秩序存在的突出问题，也暴露出药品监管工作中存在的漏洞。为了严厉打击制售假劣药品违法犯罪活动，保障人民群众的用药安全，国务院决定，从现在起用一年左右的时间，在全国范围内深入开展整顿和规范药品市场秩序专项行动。
一、工作重点与主要目标
（一）坚持整顿与规范相结合，围绕药品研制、生产、流通、使用四个环节，突出重点品种和重点地区，严格准入管理，强化日常监管，打击违法犯罪，查处失职渎职，推动行业自律。
（二）通过专项行动，使弄虚作假等违法违规申报行为得到惩处，药品、医疗器械注册申报秩序逐步好转；行业自律水平有所提高，《药品生产质量管理规范》（GMP）得到落实；违法药品广告得到整治，流通企业经营行为更加规范；药品、医疗器械不良反应（事件）能够被有效监测，合理用药水平得以提高，尽快扭转药品生产和流通等领域监督和管理混乱局面，确保药品规范生产和上市质量，人民群众用药安全感普遍增强。
二、主要任务与工作措施
（三）在药品研制环节，主要是打击虚假申报行为，严格审评审批重点品种。
1.以药品申报资料的真实性和可靠性、医疗器械申报资料和临床研究的真实性为主要内容，组织注册申请人对申报行为进行自查自纠，食品药品监管部门进行专项检查和抽查，依法严厉查处弄虚作假行为。
2.严格审评审批化学药品注射剂、中药注射剂和多组分生化注射剂等三类品种的注册申请，加强对原辅料合法来源、说明书和标签内容、改变剂型和增加规格的合理性以及仿制药申请的质量可控性等要素的技术审查；严格医疗器械产品在执行国家强制性标准、临床研究评价和产品说明书等重点环节的审批要求，清理不属于医疗器械管理和违规申报、违规审批的产品，并依法处理。
3.对药物临床前研究开发机构和药物临床试验机构进行全面监督检查，对弄虚作假、管理混乱，不能保证研究工作真实，不能保障受试者安全和权益，擅自开展药物临床试验的，依法予以查处。涉及医疗机构的，由卫生行政部门依法处理。
（四）在药品生产环节，主要是对GMP的执行情况进行全面检查。
1.以注射剂生产企业、在国家药品质量抽查中有不合格记录的企业和在跟踪检查中发现问题的企业为对象，重点检查原辅料购入、质量检验、从业人员资质和企业质量管理责任落实情况等内容。对违规企业，依法收回GMP证书；情节严重的，依法吊销药品生产许可证。
2.以有投诉举报、存在安全隐患、生产重点监管品种的企业和生产血管内支架、骨科内固定器械、动物源医疗器械产品、同种异体医疗器械产品的企业为重点，对企业开办条件符合性和质量体系运行情况进行检查。对医疗器械委托生产情况进行全面调查。
（五）在药品流通环节，主要是规范药品经营主体行为。
1.加强对药品经营企业《药品经营质量管理规范》（GSP）认证后的跟踪检查，全面清理药品经营主体资格，坚决打击药品批发企业出租（借）许可证和批准证明文件，以及药品零售企业出租（借）柜台行为，严厉查处进货渠道混乱和购销记录不完备等违规经营行为。
2.加大对发布违法广告、群众投诉多和有质量隐患品种的抽验力度；加强对经营疫苗等重点监管品种企业的监督检查；继续治理“一药多名”，开展药品包装、标签、说明书的专项检查。
3.充分利用现有农村医药卫生资源，并与新型农村合作医疗试点工作和“万村千乡市场工程”相结合，推进农村药品供应网、监督网建设。
（六）在药品使用环节，主要是提高临床合理用药水平，加强药品、医疗器械不良反应（事件）监测和再评价。
1.推进医疗机构药品规范管理，规范处方行为，加强临床合理用药的宣传、教育、管理与监督，提高临床合理用药水平。逐步实行按药品通用名处方，探索开展处方点评工作；执行《抗菌药物临床应用指导原则》，开展临床用药监控，指导医疗机构实施抗菌药物用量动态监测的超常预警，对过度使用抗菌药物的行为及时予以干预。
2.对化学药品注射剂、中药注射剂、多组分生化注射剂和疫苗、医疗器械等产品不良反应（事件）进行重点监测和再评价，及时处置群体性不良反应事件，视情适时采取警示、公告、召回和淘汰等措施。跟踪在我国注册的境外医疗器械境外召回情况，责令其生产、经营企业在我国采取相应措施。
（七）大力整治虚假违法的药品广告。
严格执行药品、医疗器械广告审查制度，提高审批透明度；加强对新闻媒体广告发布行为的监管，建立新闻媒体发布虚假违法广告责任追究制和行业自律机制；加大对药品、医疗器械广告的监测力度和对广告主、广告经营者、广告发布者等广告活动主体的监管力度，尤其要加强对资讯服务类和电视购物类节目中有关广告内容的监管；建立违法广告公告制度和广告活动主体市场退出机制。
三、工作要求与保障措施
（八）将专项行动作为今明两年整顿和规范市场经济秩序的重点工作，继续按照“全国统一领导，地方政府负责，部门指导协调，各方联合行动”的工作格局和“标本兼治，着力治本”的方针，进一步强化地方政府的责任。要从齐齐哈尔第二制药有限公司制售假药等案件中认真吸取教训，结合群众反应强烈、社会危害严重的突出问题，对专项行动进行全面部署，狠抓薄弱环节，加强内部管理和队伍建设，强化监管责任。建立药品安全责任制和责任追究制，将专项行动的具体任务和工作目标逐级分解落实，逐级考核，确保抓出实效。
（九）这次专项行动以食品药品监管部门为主，各有关部门要密切配合，加强协作。食品药品监管部门要充分发挥主力军作用，加强对专项行动的指导和督查；发展改革、卫生、工商行政管理等部门要围绕专项行动的主要任务，认真履行工作职责。公安机关要深挖制售假劣药品和医疗器械的犯罪网络，加大对制售假劣药品和医疗器械犯罪活动的打击力度。监察部门要依法加强监督，对拒不执行国家法律法规、违法违规审批，以及制售假劣药品和医疗器械问题严重的地区和部门，严肃追究有关领导和人员的责任。新闻宣传单位要配合做好相关宣传工作，营造良好的舆论环境。
（十）要严格行政执法责任制，进一步规范行政执法行为，严厉查处有法不依、执法不严、违法不究行为，严惩行政执法中滥用职权、玩忽职守、徇私舞弊等违法犯罪行为，坚决排除地方保护主义的干扰，全面完成专项行动的各项任务。
（十一）要全面清理相关法律法规、技术规范和监管工作制度，结合工作需要和形势变化进行修改完善。加快食品药品监管和卫生系统基础设施建设，逐步改善相关监管行政执法和技术支撑条件。完善药品、医疗器械安全应急体系，提高应急处置能力。推动药品行业信用体系建设，建立行业自律机制。
四、工作步骤与时间安排
（十二）专项行动分三个阶段进行：
1.动员部署阶段（2006年8月）。各地区和有关部门要按照本方案制订具体实施方案。其中，国家食品药品监管局牵头制订药品研制、生产、流通环节的工作方案，卫生部牵头制订药品使用环节的工作方案，工商总局牵头制订整治虚假违法药品广告的工作方案；各省（区、市）的实施方案，要抄送国家食品药品监管局。
2.组织实施阶段（2006年9月-2007年6月）。各级政府有关部门要按照专项行动方案和具体实施方案积极开展工作。国家食品药品监管局牵头对各地开展专项行动的情况进行重点检查，各省（区、市）食品药品监管部门对本地区的情况进行抽查。
3.总结阶段（2007年7月）。各地区和有关部门要认真进行总结。由国家食品药品监管局组织有关部门开展联合督查，将有关情况汇总并报国务院批准后通报全国。
（英文版）


国务院办公厅转发国务院体改办等部门关于整顿和规范药品市场意见的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国务院办公厅转发国务院体改办等部门关于整顿和规范药品市场意见的通知
（国办发［2001］17号）
各省、自治区、直辖市人民政府，国务院各部委、各直属机构：
国务院体改办、国家计委、国家经贸委、卫生部、国家药品监管局、国家工商局《关于整顿和规范药品市场的意见》已经国务院同意，现转发给你们，请认真贯彻执行。
国务院办公厅
二○○一年三月十日

关于整顿和规范药品市场的意见

（国务院体改办 国家计委 国家经贸委 卫生部 国家药品监管局 国家工商局）
（二○○一年一月十九日）
为进一步贯彻《国务院办公厅转发国务院体改办等部门关于城镇医药卫生体制改革指导意见的通知》（国办发［2000］16号）精神，深化药品生产流通体制改革，促进政府有关部门转变职能，加强监管标本兼治，加大整顿药品市场的力度，规范药品市场秩序，促进医药行业健康发展，现提出以下意见：
一、严厉打击制售假劣药品的违法犯罪活动
各地区、各有关部门要在认真贯彻《国务院关于开展严厉打击制售假冒伪劣商品违法犯罪活动联合行动的通知》（国发［2000］32号）精神的基础上，继续严厉打击制售假劣药品的违法犯罪活动。对已发现的制售假劣药品的大案、要案，药品监管、公安、工商行政管理、监察等部门要追根溯源，把制售窝点、流通渠道、仓储地点、销售场所和涉案人员彻底查清，消除制售假劣药品的根源，坚决惩治不法分子和违纪人员，特别是要依法从快、从重惩治制售假劣药品、构成犯罪的首恶分子和惯犯。药品监管等部门要坚持集中整治与加强日常监督相结合，加强市场监管与深化改革相结合，打假治劣与支持优秀企业相结合，健全药品质量监督体系和检查制度，净化药品市场环境。
二、整治各种违法、违规经营药品的行为
要采取切实有效的措施，全面加强药品市场准入管理，整治各种违法、违规经营药品的行为，取缔药品无证经营和非法交易，查处药品购销活动中给予、收受回扣以及其他商业贿赂行为。在取缔药品集贸市场工作中，要落实地方政府责任制，坚决反对各种形式的地方保护主义。有关方面要统一思想，互相配合，巩固整顿药品市场的成果，妥善处理善后事宜。对取缔的非法药品交易市场由明转暗或死灰复燃的，要继续予以严厉打击并从重处罚。问题严重的，要追究有关地方、部门及其负责人的责任。
三、严格实行摇品管理政企分开的体制
药品监管等有关部门要按照《国务院批转国家药品监督管理局药品监督管理体制改革方案的通知》（国发［2000］10号）要求，遵循政企分开、监督执法与行业管理职能分开、突出监督管理、统一高效、责权一致的原则，加快药品监督管理体制改革，健全药品监督管理体系。药品监管等部门要与所属医药公司或以各种形式、名义挂靠的药品经营机构彻底脱钩，一律不得与任何药品经营机构保持经济利益关系。在医药行业与企业发展方面，要支持并发挥行业自律组织的作用。
四、促进优势医药企业的发展与联合
坚决打破阻碍公平竞争的部门或地方垄断、所有制限制和行政保护，调整不利于发挥市场机制积极作用的政策规定，建立由国家有关部门组织的药品质量管理监控系统，取消各地对药品企业的重复检测、重复审批、重复发放“准销证”，取消以备案登记等名义对其他地区医药企业进入本地区药品市场的限制。要发挥市场机制的作用，优化医药产业结构。要创造公平竞争的环境，支持优势医药企业通过收购、兼并等方式扩大经营规模，促进药品代理配送、连锁经营等营销方式的发展，形成一批跨地区、上规模、集约化、高水平的医药企业集团，在摇品生产流通中发挥骨干作用。
五、扭转药品生产低水平重复的状况
地方各级人民政府要下决心对小药厂进行整顿，关停一批污染环境、浪费资源、不符合产业政策和行业发展规划、低水平重复建设、达不到药品生产企业质量管理规范（GMP）或不能正常生产经营的小药厂。药品监管部门要对医院制剂室进行清理整顿，凡市场能正常供应的制剂医院不得重复生产，对不具备制剂条件的医院制剂室不予换证。
六、清理整顿药品流通企业
清理整顿药品流通企业要与药品经营换证工作相结合。对质量保证体系不健全、经营行为不规范、达不到换证条件的药品流通企业不予换证；对资不抵债、濒临破产或在一定时期内达不到药品经营质量管理规范（GSP）的药品流通企业，坚决取消其经营资格；对不能正常经营药品、主要靠出租办公楼、仓库等物业维持生存的药品流通企业要进行整顿，对违法招商经营的要依法查处，直至吊销药品经营许可证。
七、完善药品集中招标采购制度
卫生部门要规范医疗机构的药品使用管理，扩大集中招标采购药品的品种，逐步将主要药品品种都纳入集中招标采购的范围。对招标采购药品中的重要环节，如评标办法、面向全社会的专家库组成等要进行严格的审查管理，保证招标采购的公开、公平、公正。卫生、药品监管、价格主管等部门要对药品招标采购行为和价格进行监督。招标采购的药品要以实际进价为基础合理制定零售价格，通过招标采购降低药品价格的好处应主要让利于患者，医疗机构可分享一定比例。
八、推进医药商品交易电子化
建立和完善由政府有关部门认证并监督管理的医药商品电子交易系统，积极推进医药商品交易电子化，充分发挥电子交易系统在药品生产、流通和消费之间的桥梁作用，及时沟通信息，实现快捷交易，并利用该系统进行医药商品的委托集中招标采购，将交易行为纳入规范化、公开化的轨道，从制度上纠正医药商品购销活动中的不正之风。
九、加强农村药品供应网络建设
要切实解决广大农村缺乏正规、稳定的药品供应渠道的问题，加强农村药品供应网络建设。鼓励大中型药品批发企业兼并小型药品批发企业，将销售网络向县一级延伸，发展乡村药品代销点，方便农民购药。促进农村卫生服务网集中招标采购药品，在边远地区也可通过乡村卫生服务管理一体化，由乡镇卫生院为乡村医生统一代购药品，防止假劣药品流向农村，保障农民用药安全。
十、推行医药分开核算、分别管理的办法
各级卫生部门和医疗机构要积极落实医药分开核算、分别管理的政策措施，严格执行收支两条线管理的有关规定。在规范财政补助方式和调整医疗服务价格的基础上，逐步把医疗机构的门诊药房改为药品零售企业，独立核算，照章纳税，与社会零售药店平等竞争，促进药品流通的社会化、专业化和集约化，提高效率，降低成本。
社区卫生组织、门诊部和个体诊所只能经销由省级卫生、药品监管部门审定的常用和急救药品。卫生、药品监管部门要抓紧制定常用和急救药品的目录以及相关管理办法，在基层尽快落实上述措施。
十一、加快实施处方药和非处方药分类管理的制度
药品监管等部门要积极配合，完善政策，尽快规范并做好处方药的销售管理工作。在确保安全性、有效性的基础上，为满足人民群众自我保健的需要，加快非处方药的遴选等工作，拓展非处方药的流通渠道。乙类非处方药经批准可以在日用品零售商店销售。
十二、改进对新药研究和审批的管理
要修订新药标准，鼓励开展新药研究和创新。对技术含量不高，低水平重复研究、重复生产的，药品监管部门要严格把关，不予批准生产。对新药报批中弄虚作假的，要依法严肃处理。新药审批管理的政策规定、工作程序和时限等实行政务公开，接受社会监督。
十三、加大对药品价格监督的力度
逐步实施药品价格公示制度和在药品外包装上印制零售价格的制度，加大对药品价格监督的力度。这项工作先从实行市场调节价的部分药品开始试点，逐步推广到在国内销售的各种药品。要明确国家规定的价格是最高限价，在医院或药店进行药品零售，允许低于但不得高于公示价格销售或印制标价。
十四、加强对药品广告的监督管理
各级药品监管部门和工商行政管理部门要认真贯彻国家药品监管局、国家工商局《关于加强处方药广告审查管理工作的通知》（国药管市［2001］14号）精神，逐步停止处方药在大众媒体发布广告，并对其日常刊播情况进行监督检查，发现违法、违规发布的药品广告，要及时采取措施作出相应处理。工商行政管理部门要加大对违法、违规药品广告的查处力度，有效规范药品广告的发布秩序。
十五、全面贯彻落实整顿、规范药品市场的各项措施
整顿、规范药品市场，关系到广大人民群众的切身利益，关系到医药行业和卫生事业的健康发展，关系到改革开放和稳定的大局。各地区、各有关部门要高度重视，加强领导，统一思想，提高认识，克服地方和部门本位主义，以对国家和人民高度负责的精神，综合运用法律、经济、行政和舆论手段，认真做好整顿和规范药品市场的工作。
各省、自治区、直辖市要根据上述意见，结合本地区实际情况，抓紧制定实施方案，周密部署，精心组织，确保整顿、规范药品市场的各项措施落到实处。国务院有关部门将适时督促检查各地区贯彻执行本意见的情况。


药品流通监督管理办法_政策法规_中国医药网

医药网·政策法规
药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
药品流通监督管理办法
（2007年1月31日国家食品药品监督管理局令第26号公布，自2007年5月1日起施行）
第一章 总 则
第一条 为加强药品监督管理，规范药品流通秩序，保证药品质量，根据《中华人民共和国药品管理法》（以下简称《药品管理法》）、《中华人民共和国药品管理法实施条例》（以下简称《药品管理法实施条例》）和有关法律、法规的规定，制定本办法。
第二条 在中华人民共和国境内从事药品购销及监督管理的单位或者个人，应当遵守本办法。
第三条 药品生产、经营企业、医疗机构应当对其生产、经营、使用的药品质量负责。
药品生产、经营企业在确保药品质量安全的前提下，应当适应现代药品流通发展方向，进行改革和创新。
第四条 药品监督管理部门鼓励个人和组织对药品流通实施社会监督。对违反本办法的行为，任何个人和组织都有权向药品监督管理部门举报和控告。
第二章 药品生产、经营企业购销药品的监督管理
第五条 药品生产、经营企业对其药品购销行为负责，对其销售人员或设立的办事机构以本企业名义从事的药品购销行为承担法律责任。
第六条 药品生产、经营企业应当对其购销人员进行药品相关的法律、法规和专业知识培训，建立培训档案，培训档案中应当记录培训时间、地点、内容及接受培训的人员。
第七条 药品生产、经营企业应当加强对药品销售人员的管理，并对其销售行为作出具体规定。
第八条 药品生产、经营企业不得在经药品监督管理部门核准的地址以外的场所储存或者现货销售药品。
第九条 药品生产企业只能销售本企业生产的药品，不得销售本企业受委托生产的或者他人生产的药品。
第十条 药品生产企业、药品批发企业销售药品时，应当提供下列资料：
（一）加盖本企业原印章的《药品生产许可证》或《药品经营许可证》和营业执照的复印件；
（二）加盖本企业原印章的所销售药品的批准证明文件复印件；
（三）销售进口药品的，按照国家有关规定提供相关证明文件。
药品生产企业、药品批发企业派出销售人员销售药品的，除本条前款规定的资料外，还应当提供加盖本企业原印章的授权书复印件。授权书原件应当载明授权销售的品种、地域、期限，注明销售人员的身份证号码，并加盖本企业原印章和企业法定代表人印章（或者签名）。销售人员应当出示授权书原件及本人身份证原件，供药品采购方核实。
第十一条 药品生产企业、药品批发企业销售药品时，应当开具标明供货单位名称、药品名称、生产厂商、批号、数量、价格等内容的销售凭证。
药品零售企业销售药品时，应当开具标明药品名称、生产厂商、数量、价格、批号等内容的销售凭证。
第十二条 药品生产、经营企业采购药品时，应按本办法第十条规定索取、查验、留存供货企业有关证件、资料，按本办法第十一条规定索取、留存销售凭证。
药品生产、经营企业按照本条前款规定留存的资料和销售凭证，应当保存至超过药品有效期1年，但不得少于3年。
第十三条 药品生产、经营企业知道或者应当知道他人从事无证生产、经营药品行为的，不得为其提供药品。
第十四条 药品生产、经营企业不得为他人以本企业的名义经营药品提供场所，或者资质证明文件，或者票据等便利条件。
第十五条 药品生产、经营企业不得以展示会、博览会、交易会、订货会、产品宣传会等方式现货销售药品。
第十六条 药品经营企业不得购进和销售医疗机构配制的制剂。
第十七条 未经药品监督管理部门审核同意，药品经营企业不得改变经营方式。
药品经营企业应当按照《药品经营许可证》许可的经营范围经营药品。
第十八条 药品零售企业应当按照国家食品药品监督管理局药品分类管理规定的要求，凭处方销售处方药。
经营处方药和甲类非处方药的药品零售企业，执业药师或者其他依法经资格认定的药学技术人员不在岗时，应当挂牌告知，并停止销售处方药和甲类非处方药。
第十九条 药品说明书要求低温、冷藏储存的药品，药品生产、经营企业应当按照有关规定，使用低温、冷藏设施设备运输和储存。
药品监督管理部门发现药品生产、经营企业违反本条前款规定的，应当立即查封、扣押所涉药品，并依法进行处理。
第二十条 药品生产、经营企业不得以搭售、买药品赠药品、买商品赠药品等方式向公众赠送处方药或者甲类非处方药。
第二十一条 药品生产、经营企业不得采用邮售、互联网交易等方式直接向公众销售处方药。
第二十二条 禁止非法收购药品。
第三章 医疗机构购进、储存药品的监督管理
第二十三条 医疗机构设置的药房，应当具有与所使用药品相适应的场所、设备、仓储设施和卫生环境，配备相应的药学技术人员，并设立药品质量管理机构或者配备质量管理人员，建立药品保管制度。
第二十四条 医疗机构购进药品时，应当按照本办法第十二条规定，索取、查验、保存供货企业有关证件、资料、票据。
第二十五条 医疗机构购进药品，必须建立并执行进货检查验收制度，并建有真实完整的药品购进记录。药品购进记录必须注明药品的通用名称、生产厂商（中药材标明产地）、剂型、规格、批号、生产日期、有效期、批准文号、供货单位、数量、价格、购进日期。
药品购进记录必须保存至超过药品有效期1年，但不得少于3年。
第二十六条 医疗机构储存药品，应当制订和执行有关药品保管、养护的制度，并采取必要的冷藏、防冻、防潮、避光、通风、防火、防虫、防鼠等措施，保证药品质量。
医疗机构应当将药品与非药品分开存放；中药材、中药饮片、化学药品、中成药应分别储存、分类存放。
第二十七条 医疗机构和计划生育技术服务机构不得未经诊疗直接向患者提供药品。
第二十八条 医疗机构不得采用邮售、互联网交易等方式直接向公众销售处方药。
第二十九条 医疗机构以集中招标方式采购药品的，应当遵守《药品管理法》、《药品管理法实施条例》及本办法的有关规定。
第四章 法律责任
第三十条 有下列情形之一的，责令限期改正，给予警告；逾期不改正的，处以五千元以上二万元以下的罚款：
（一）药品生产、经营企业违反本办法第六条规定的；
（二）药品生产、批发企业违反本办法第十一条第一款规定的；
（三）药品生产、经营企业违反本办法第十二条，未按照规定留存有关资料、销售凭证的。
第三十一条 药品生产、经营企业违反本办法第七条规定的，给予警告，责令限期改正。
第三十二条 有下列情形之一的，依照《药品管理法》第七十三条规定，没收违法销售的药品和违法所得，并处违法销售的药品货值金额二倍以上五倍以下的罚款：
（一）药品生产、经营企业违反本办法第八条规定，在经药品监督管理部门核准的地址以外的场所现货销售药品的；
（二）药品生产企业违反本办法第九条规定的；
（三）药品生产、经营企业违反本办法第十五条规定的；
（四）药品经营企业违反本办法第十七条规定的。
第三十三条 药品生产、经营企业违反本办法第八条规定，在经药品监督管理部门核准的地址以外的场所储存药品的，按照《药品管理法实施条例》第七十四条的规定予以处罚。
第三十四条 药品零售企业违反本办法第十一条第二款规定的，责令改正，给予警告；逾期不改正的，处以五百元以下的罚款。
第三十五条 违反本办法第十三条规定，药品生产、经营企业知道或者应当知道他人从事无证生产、经营药品行为而为其提供药品的，给予警告，责令改正，并处一万元以下的罚款，情节严重的，处一万元以上三万元以下的罚款。
第三十六条 药品生产、经营企业违反本办法第十四条规定的，按照《药品管理法》第八十二条的规定予以处罚。
第三十七条 违反本办法第十六条规定，药品经营企业购进或者销售医疗机构配制的制剂的，按照《药品管理法》第八十条规定予以处罚。
第三十八条 药品零售企业违反本办法第十八条第一款规定的，责令限期改正，给予警告；逾期不改正或者情节严重的，处以一千元以下的罚款。
违反本办法第十八条第二款规定，药品零售企业在执业药师或者其他依法经过资格认定的药学技术人员不在岗时销售处方药或者甲类非处方药的，责令限期改正，给予警告；逾期不改正的，处以一千元以下的罚款。
第三十九条 药品生产、批发企业违反本办法第十九条规定，未在药品说明书规定的低温、冷藏条件下运输药品的，给予警告，责令限期改正；逾期不改正的，处以五千元以上二万元以下的罚款；有关药品经依法确认属于假劣药品的，按照《药品管理法》有关规定予以处罚。
药品生产、批发企业违反本办法第十九条规定，未在药品说明书规定的低温、冷藏条件下储存药品的，按照《药品管理法》第七十九条的规定予以处罚；有关药品经依法确认属于假劣药品的，按照《药品管理法》有关规定予以处罚。
第四十条 药品生产、经营企业违反本办法第二十条规定的，限期改正，给予警告；逾期不改正或者情节严重的，处以赠送药品货值金额二倍以下的罚款，但是最高不超过三万元。
第四十一条 违反本办法第二十三条至第二十七条的，责令限期改正，情节严重的，给予通报。
第四十二条 药品生产、经营企业违反本办法第二十一条、医疗机构违反本办法第二十八条规定，以邮售、互联网交易等方式直接向公众销售处方药的，责令改正，给予警告，并处销售药品货值金额二倍以下的罚款，但是最高不超过三万元。
第四十三条 违反本办法第二十二条规定非法收购药品的，按照《药品管理法》第七十三条的规定予以处罚。
第四十四条 药品监督管理部门及其工作人员玩忽职守，对应当予以制止和处罚的违法行为不予制止、处罚的，对直接负责的主管人员和其他直接责任人员给予行政处分；构成犯罪的，依法追究刑事责任。
第五章 附则
第四十五条 本办法所称药品现货销售，是指药品生产、经营企业或其委派的销售人员，在药品监督管理部门核准的地址以外的其他场所，携带药品现货向不特定对象现场销售药品的行为。
第四十六条 实行特殊管理的药品、疫苗、军队用药品的流通监督管理，有关法律、法规、规章另有规定的，从其规定。
第四十七条 本办法自2007年5月1日起施行。自本办法施行之日起，1999年8月1日实施的国家药品监督管理局《药品流通监督管理办法（暂行）》（国家药品监督管理局第7号令）同时废止。

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝


药品流通监督管理办法（暂行）_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
药品流通监督管理办法（暂行）
（1999年6月15日国家药品监督管理局令第7号发布；自1999年8月1日起实施，至2007年5月1日废止）
第一章 总 则
第一条 为加强药品监督管理，规范药品流通秩序，保证药品质量，根据《中华人民共和国药品管理法》（以下简称《药品管理法》）和有关法律、法规的规定，制定本办法。
第二条 本办法适用于所有从事药品购销的单位和个人。
第三条 地方各级药品监督管理部门负责辖区内本办法的实施与监督；国家药品监督管理局负责对重大、复杂的违法经营案件组织查处，并负责对地方各级药品监督管理部门执行本办法的情况进行监督。
第四条 药品监督管理部门鼓励和保护任何单位和个人对药品流通实施的社会监督。对违反本办法的行为，任何单位和个人都有权检举和控告。
第二章 药品生产企业销售的监督管理
第五条 药品生产企业只能销售本企业生产的药品。
第六条 药品生产企业设立的办事机构不得进行药品现货销售活动。办事机构必须接受所在地药品监督管理部门的监督管理。办事机构所有活动，由设立该办事机构的企业承担法律责任。
第七条 药品生产企业不得从事下列销售活动：
（一）将本企业生产的药品销售给无《药品生产企业许可证》、《药品经营企业许可证》和《医疗机构执业许可证》的单位或个人以及乡村中的个体行医人员、诊所和城镇中的个体行医人员、个体诊所；
（二）在非法药品市场或其它集贸市场销售本企业生产的药品；
（三）将处方药销售给非处方药经营单位；
（四）销售更改生产批号的药品；
（五）销售说明书、标签不符合规定的药品；
（六）销售违反药品批准文号管理规定的药品；
（七）法律、法规禁止的其它情况。
第八条 禁止药品生产企业向无《药品生产企业许可证》、《药品经营企业许可证》或无《医疗机构执业许可证》的单位或个人以偿还债务、货款的方式为其无证经营提供药品。
第三章 药品经营的监督管理
第九条 从事药品经营，必须按照《药品管理法》的规定，取得《药品经营企业许可证》和营业执照。否则，不得从事药品经营业务。
第十条 药品批发经营，必须建有真实、完整的药品购销记录。
药品购销记录必须记载：购、销日期；购、销对象；购、销数量；药品品名、规格、生产批号、生产单位、批准文号和经办人、负责人签名及国家药品监督管理局规定的其他内容。药品购销记录必须保存至超过药品有效期一年，但不得少于三年。对无药品购销记录的，按本办法第四十七条规定处理。
第十一条 药品零售企业必须建有真实、完整的药品购进记录。药品购进记录的记载项目，按照第十条购销记录中购进的规定执行。药品购进记录必须保存至超过药品有效期一年，但不得少于两年。处方药、非处方药的零售依《处方药与非处方药分类管理办法》的规定执行。
第十二条 未经批准，药品批发企业不得从事药品零售业务；药品零售单位不得从事药品批发业务。
第十三条 药品经营，不得有下列活动：
（一）伪造药品购销或购进记录；
（二）与无《药品生产企业许可证》、《药品经营企业许可证》、《医疗机构执业许可证》的单位或个人以及城镇中的个体行医人员、个体诊所进行违反本办法规定的药品购销活动；
（三）参与非法药品市场或其它集贸市场交易或向其提供药品；
（四）没有凭医生处方向消费者出售处方药；
（五）法律、法规禁止的其它情况。
第十四条 禁止药品经营企业向无《药品生产企业许可证》、《药品经营企业许可证》或无《医疗机构执业许可证》的单位以偿还债务、货款的方式为其无证经营提供药品。
第十五条 药品经营企业不得向任何单位和个人提供经营柜台、摊位、发票、纳税及证、照等，为其经营药品提供条件，出租、出借、转让《药品经营企业许可证》。
第十六条 药品生产、经营企业和医疗机构在药品购销活动中，发现假劣药品或质量可疑药品的，必须及时报告当地药品监督管理部门，不得自行作销售或退、换货处理。进口药品在进口检验时发现上述药品的，依照《进口药品管理办法》的规定处理。
第十七条 药品零售连锁总店及其各连锁门店，必须分别取得《药品经营企业许可证》。
第十八条 除国家批准设立的中药材专业市场外，严禁开办各种形式的药品集贸市场。
第十九条 中药材专业市场禁止销售中药材以外的药品，禁止销售中药饮片和国家禁止在中药材专业市场销售的中药材。
第二十条 城乡集贸市场可以销售地产中药材，国家另有规定的除外。城乡集贸市场禁止销售中药材以外的其它药品。
第二十一条 严禁无《药品经营企业许可证》的单位或个人从事药品经营活动。有下列情况之一的，按无证经营处理：
（一）有《药品经营企业许可证》从事异地经营的；
（二）非处方药经营单位经营处方药或其他超经营范围经营的；
（三）城镇个体行医人员和个体诊所违反规定从事药品购销活动的；
（四）乡镇卫生院违反本办法第二十八条规定，未经县药品监督管理部门同意代购药品的；
（五）非法收购药品的；
（六）兽用药品经营单位经营人用药品的；
（七）无《药品经营企业许可证》的，借药品经营企业提供的条件参加药品经营的；
（八）没有《药品经营企业许可证》从事进口药品国内销售的；
（九）违反本办法第五条、第六条第一款规定的；
（十）违反本办法第三十条第一款规定的；
（十一）法律、法规禁止的其它情况。
第二十二条 已获《进口药品注册证》的进口药品在国内市场销售，国外制药厂商必须选定中国合法的进口药品国内销售代理商。
第二十三条 经销进口药品，必须按照《进口药品管理办法》的规定出具加盖经销企业公章的进口药品注册证、口岸药检所的药品检验报告书复印件。
第二十四条 进口药品的国内销售代理商必须向国家药品监督管理局备案。备案事项如有变更，必须办理变更手续。
第二十五条 进口药品在国内销售，必须接受所在地药品监督管理部门的监督管理。对发现质量可疑的，所在地的省级药品检验机构可以进行检验。必要时，可向中国药品生物制品检定所索取该品种的标准品和标准进行检验或就近转口岸药检机构检验。
第四章 药品采购的监督管理
第二十六条 药品经营企业、医疗机构必须从有药品生产、经营企业许可证的药品生产企业、经营企业采购药品。严禁从其它渠道采购药品。采购中药材的除外。
第二十七条 城镇中的个体行医人员和个体诊所不得设置药房，不得从事药品购销活动。
第二十八条 乡村个体行医人员和诊所所用药品，应就近从药品经营企业或其延伸的经营网点采购；无药品经营企业的或延伸网点的，可经县药品监督管理部门同意后，委托乡镇卫生院统一采购。严禁从其它渠道采购药品。
第二十九条 乡镇卫生院所需药品和代为采购的药品，必须从具有《药品经营企业许可证》的药品经营企业采购，严禁从其它渠道采购药品。
第三十条 乡镇卫生院代乡村个体行医人员和诊所采购药品，除必要的合理费用外，不得进行经营性销售。
严禁乡镇卫生院将采购药品委托、承包给个人。
第三十一条 药品经营企业、医疗机构和乡村个体行医人员不得从事下列采购活动：
（一）向无《药品生产企业许可证》、《药品经营企业许可证》的单位和个人采购药品；
（二）从非法药品市场采购药品；
（三）采购医疗机构配制的制剂；
（四）向药品经营者采购超范围经营的药品；
（五）违反本办法第二十八条、第二十九条规定的渠道采购药品；
（六）法律、法规禁止的其它情况。
第三十二条 采购药品，必须建有真实、完整的药品购进记录。药品购进记录的记载项目，按照本办法第十条购销记录中购进的规定执行。
违反本办法第十一条和本条规定，没有药品购进记录的，按照本办法第四十七条规定处理。
第三十三条 药品经营企业、医疗机构采购进口药品，必须向进口药品经销企业索取进口药品注册证和口岸药检所的进口药品检验报告书复印件，并加盖经销企业公章，以留存备查。
第五章 药品销售人员的监督管理
第三十四条 药品生产、经营企业销售人员在被委托授权范围内的行为，由委派或聘用的药品生产、经营企业承担法律责任。
第三十五条 药品销售人员不得兼职其它企业进行药品购销活动。
第三十六条 从事药品经营的销售人员必须符合下列条件：
（一）具有高中以上文化水平，并接受相应的专业知识和药事法规培训；
（二）在法律上无不良品行记录。
第三十七条 省、自治区、直辖市药品监督管理部门负责药事法规培训的管理，市级药品监督管理部门负责具体实施。
第三十八条 药品销售人员销售药品时，必须出具下列证件：
（一）加盖本企业公章的药品生产、经营企业许可证、营业执照的复印件；
（二）加盖企业公章和企业法定代表人印章或签字的企业法定代表人的委托授权书原件；委托授权书应明确规定授权范围。
（三）药品销售人员的身份证。
药品经营企业和医疗机构必须对上述文件进行审验，并建立审验记录，按本办法的规定记入药品购销或购进记录中。
第六章 罚 则
第三十九条 违反本办法第七条第四项规定，更改生产批号超过药品有效期的，按销售劣药，依《药品管理法》的规定处罚；
违反本办法第七条第四项规定，更改生产批号未超过药品有效期的，依《药品管理法》第五十三条规定处罚；
违反本办法第七条第五项规定，依照《药品管理法实施办法》第五十三条的规定处罚；
违反本办法第七条其它规定销售药品的，处以警告或者并处二万元至三万元罚款。
第四十条 违反本办法第十三条规定经营药品的，处以警告或者并处两千元至三万元的罚款。
第四十一条 违反本办法第三十一条规定采购药品的，处以警告或者并处一千元至三万元罚款。
第四十二条 违反本办法第十五条规定，出租、出借、转让《药品经营企业许可证》的，处以警告或者并处一万元至三万元罚款。
第四十三条 对违反本办法第十六条规定，药品生产、经营企业和医疗机构发现假劣药品和质量可疑药品的未及时向当地药品监督管理部门报告，可给予警告或者并处两千元至两万元罚款；如果对发现的假劣药品作销售或退、换货处理的，按照《药品管理法》关于销售假劣药品的规定处罚；如果对质量可疑药品作销售或退、换货处理，造成药品监督管理部门无法追查的，按本办法第四十七条规定处理。
第四十四条 违反本办法第十二条、第十七条、第十八条、第十九条、第二十条、第二十一条、第三十五条规定的，依照《药品管理法》第五十二条的规定予以处罚。
第四十五条 进口药品国内销售代理商未进行备案从事进口药品国内经销的，处以警告或者并处一万元至三万元罚款。
第四十六条 违反本办法规定，经销、使用无进口药品注册证和检验报告书的以及伪造、更改进口药品注册证、药品检验报告书的，依照《药品管理法》第五十条和《药品管理法实施办法》第四十八条规定处理。
经销进口药品在进口药品注册证、检验报告书复印件上未按规定加盖供货单位公章的以及未按规定索取《进口药品注册证》、进口药品检验报告书的，可给予警告或一万元以下罚款。
第四十七条 违反本办法其它规定的，处以警告或者并处一万元以下的罚款。
第四十八条 药品监督管理部门在实施行政处罚时，应当依照职权责令当事人改正或停止违法行为。
上级药品监督管理部门有权责令下级药品监督管理部门改正其不当的行政行为。
第四十九条 药品监督管理部门在执行本办法时，严禁滥用职权、徇私舞弊、玩忽职守。药品监督管理部门及其药品监督人员有上述行为的，对主要负责人和直接责任者要依照有关规定严肃处理。构成犯罪的，依法追究其刑事责任。
第五十条 当事人对药品监督管理部门依照本办法给予的行政处罚不服的，可按照有关法律、法规的规定申请行政复议或提起行政诉讼。
第七章 附 则
第五十一条 本办法下列用语的含义是：
药品集贸市场：系指国家明令禁止的非法从事药品购销活动的场所，包括未经批准举办的药品交易会。它是由多个无证经营者或借用合法企业保护的经营者或有证异地经营者，相对集中进行独立的、分散的药品现货采购、仓储、保管、运输、销售活动的场所。
进口药品国内销售的代理商：是指取得《药品经营企业许可证》的企业法人，依据其与国外制药厂商之间所签定的协议，从事进口药品国内销售代理等业务的药品经营企业。
异地经营：是指擅自改变《药品经营企业许可证》原注册登记地点从事药品经营活动。
经营范围：是指《药品经营企业许可证》规定的经营品种范围。
本办法第七条第六项规定的违反药品批准文号规定的情况，是指按法律规定未构成假劣药品的行为。
本办法第二条中所称的药品购销，不包括个人购买消费药品的行为。
本办法所称城镇中的个体行医人员、个体诊所不包括乡村中的个体行医人员和诊所。本办法中的市，是指行政区划中的地级市，不包括县级市。
第五十二条 本办法规定的有关药品分类管理的内容，在《处方药与非处方药分类管理办法》实施后执行。
第五十三条 本办法颁布之前发布的药品流通监督管理的文件与本办法规定不一致的，以本办法规定为准。
第五十四条 本办法由国家药品监督管理局负责解释。
第五十五条 本办法自1999年8月1日起实施。


药品经营许可证管理办法_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
药品经营许可证管理办法
（2004年2月4日国家食品药品监督管理局令第6号发布，自2004年4月1日起施行）
第一章 总 则
第一条 为加强药品经营许可工作的监督管理，根据《中华人民共和国药品管理法》、《中华人民共和国药品管理法实施条例》（以下简称《药品管理法》、《药品管理法实施条例》）的有关规定，制定本办法。
第二条 《药品经营许可证》发证、换证、变更及监督管理适用本办法。
第三条 国家食品药品监督管理局主管全国药品经营许可的监督管理工作。
省、自治区、直辖市（食品）药品监督管理部门负责本辖区内药品批发企业《药品经营许可证》发证、换证、变更和日常监督管理工作，并指导和监督下级（食品）药品监督管理机构开展《药品经营许可证》的监督管理工作。
设区的市级（食品）药品监督管理机构或省、自治区、直辖市（食品）药品监督管理部门直接设置的县级（食品）药品监督管理机构负责本辖区内药品零售企业《药品经营许可证》发证、换证、变更和日常监督管理等工作。
第二章 申领《药品经营许可证》的条件
第四条 按照《药品管理法》第14条规定，开办药品批发企业，应符合省、自治区、直辖市药品批发企业合理布局的要求，并符合以下设置标准：
（一）具有保证所经营药品质量的规章制度；
（二）企业、企业法定代表人或企业负责人、质量管理负责人无《药品管理法》第76条、第83条规定的情形；
（三）具有与经营规模相适应的一定数量的执业药师。质量管理负责人具有大学以上学历，且必须是执业药师；
（四）具有能够保证药品储存质量要求的、与其经营品种和规模相适应的常温库、阴凉库、冷库。仓库中具有适合药品储存的专用货架和实现药品入库、传送、分检、上架、出库现代物流系统的装置和设备；
（五）具有独立的计算机管理信息系统，能覆盖企业内药品的购进、储存、销售以及经营和质量控制的全过程；能全面记录企业经营管理及实施《药品经营质量管理规范》方面的信息；符合《药品经营质量管理规范》对药品经营各环节的要求，并具有可以实现接受当地（食品）药品监管部门（机构）监管的条件；
（六）具有符合《药品经营质量管理规范》对药品营业场所及辅助、办公用房以及仓库管理、仓库内药品质量安全保障和进出库、在库储存与养护方面的条件。
国家对经营麻醉药品、精神药品、医疗用毒性药品、预防性生物制品另有规定的，从其规定。
第五条 开办药品零售企业，应符合当地常住人口数量、地域、交通状况和实际需要的要求，符合方便群众购药的原则，并符合以下设置规定：
（一）具有保证所经营药品质量的规章制度；
（二）具有依法经过资格认定的药学技术人员；
经营处方药、甲类非处方药的药品零售企业，必须配有执业药师或者其他依法经过资格认定的药学技术人员。质量负责人应有一年以上（含一年）药品经营质量管理工作经验。
经营乙类非处方药的药品零售企业，以及农村乡镇以下地区设立药品零售企业的，应当按照《药品管理法实施条例》第15条的规定配备业务人员，有条件的应当配备执业药师。
企业营业时间，以上人员应当在岗。
（三）企业、企业法定代表人、企业负责人、质量负责人无《药品管理法》第76条、第83条规定情形的；
（四）具有与所经营药品相适应的营业场所、设备、仓储设施以及卫生环境。在超市等其他商业企业内设立零售药店的，必须具有独立的区域；
（五）具有能够配备满足当地消费者所需药品的能力，并能保证24小时供应。药品零售企业应备有的国家基本药物品种数量由各省、自治区、直辖市（食品）药品监督管理部门结合当地具体情况确定。
国家对经营麻醉药品、精神药品、医疗用毒性药品、预防性生物制品另有规定的，从其规定。
第六条 开办药品批发企业验收实施标准由国家食品药品监督管理局制定。开办药品零售企业验收实施标准，由各省、自治区、直辖市（食品）药品监督管理部门依据本办法和《药品经营质量管理规范》的有关内容组织制定，并报国家食品药品监督管理局备案。
第七条 药品经营企业经营范围的核定。
药品经营企业经营范围：
麻醉药品、精神药品、医疗用毒性药品；
生物制品；
中药材、中药饮片、中成药、化学原料药及其制剂、抗生素原料药及其制剂、生化药品。
从事药品零售的，应先核定经营类别，确定申办人经营处方药或非处方药、乙类非处方药的资格，并在经营范围中予以明确，再核定具体经营范围。
医疗用毒性药品、麻醉药品、精神药品、放射性药品和预防性生物制品的核定按照国家特殊药品管理和预防性生物制品管理的有关规定执行。
第三章 申领《药品经营许可证》的程序
第八条 开办药品批发企业按照以下程序办理《药品经营许可证》:
（一）申办人向拟办企业所在地的省、自治区、直辖市（食品）药品监督管理部门提出筹建申请，并提交以下材料：
1．拟办企业法定代表人、企业负责人、质量负责人学历证明原件、复印件及个人简历；
2．执业药师执业证书原件、复印件；
3．拟经营药品的范围；
4．拟设营业场所、设备、仓储设施及周边卫生环境等情况。
（二）（食品）药品监督管理部门对申办人提出的申请，应当根据下列情况分别作出处理：
1．申请事项不属于本部门职权范围的，应当即时作出不予受理的决定，发给《不予受理通知书》，并告知申办人向有关（食品）药品监督管理部门申请；
2．申请材料存在可以当场更正错误的，应当允许申办人当场更正；
3．申请材料不齐或者不符合法定形式的，应当当场或者在5日内发给申办人《补正材料通知书》，一次性告知需要补正的全部内容。逾期不告知的，自收到申请材料之日起即为受理；
4．申请事项属于本部门职权范围，材料齐全、符合法定形式，或者申办人按要求提交全部补正材料的，发给申办人《受理通知书》。《受理通知书》中注明的日期为受理日期。
（三）（食品）药品监督管理部门自受理申请之日起30个工作日内，依据本办法第四条规定对申报材料进行审查，作出是否同意筹建的决定，并书面通知申办人。不同意筹建的，应当说明理由，并告知申办人享有依法申请行政复议或者提起行政诉讼的权利。
（四）申办人完成筹建后，向受理申请的（食品）药品监督管理部门提出验收申请，并提交以下材料：
1．药品经营许可证申请表；
2．工商行政管理部门出具的拟办企业核准证明文件；
3．拟办企业组织机构情况；
4．营业场所、仓库平面布置图及房屋产权或使用权证明；
5．依法经过资格认定的药学专业技术人员资格证书及聘书；
6、拟办企业质量管理文件及仓储设施、设备目录。
（五）受理申请的（食品）药品监督管理部门在收到验收申请之日起30个工作日内，依据开办药品批发企业验收实施标准组织验收，作出是否发给《药品经营许可证》的决定。符合条件的，发给《药品经营许可证》；不符合条件的，应当书面通知申办人并说明理由，同时告知申办人享有依法申请行政复议或提起行政诉讼的权利。
第九条 开办药品零售企业按照以下程序办理《药品经营许可证》：
（一）申办人向拟办企业所在地设区的市级（食品）药品监督管理机构或省、自治区、直辖市（食品）药品监督管理部门直接设置的县级（食品）药品监督管理机构提出筹建申请，并提交以下材料：
1．拟办企业法定代表人、企业负责人、质量负责人的学历、执业资格或职称证明原件、复印件及个人简历及专业技术人员资格证书、聘书；
2．拟经营药品的范围；
3．拟设营业场所、仓储设施、设备情况。
（二）（食品）药品监督管理机构对申办人提出的申请，应当根据下列情况分别作出处理：
1．申请事项不属于本部门职权范围的，应当即时作出不予受理的决定，发给《不予受理通知书》，并告知申办人向有关（食品）药品监督管理部门申请；
2．申请材料存在可以当场更正的错误的，应当允许申办人当场更正；
3．申请材料不齐或者不符合法定形式的，应当当场或者在5日内发给申办人《补正材料通知书》，一次性告知需要补正的全部内容。逾期不告知的，自收到申请材料之日起即为受理；
4．申请事项属于本部门职权范围，材料齐全、符合法定形式，或者申办人按要求提交全部补正材料的，发给申办人《受理通知书》。《受理通知书》中注明的日期为受理日期。
（三）（食品）药品监督管理机构自受理申请之日起30个工作日内，依据本办法第五条规定对申报材料进行审查，作出是否同意筹建的决定，并书面通知申办人。不同意筹建的，应当
说明理由，并告知申办人依法享有申请行政复议或者提起行政诉讼的权利。
（四）申办人完成筹建后，向受理申请的（食品）药品监督管理机构提出验收申请，并提交以下材料：
1．药品经营许可证申请表；
2．工商行政管理部门出具的拟办企业核准证明文件；
3．营业场所、仓库平面布置图及房屋产权或使用权证明；
4．依法经过资格认定的药学专业技术人员资格证书及聘书；
5．拟办企业质量管理文件及主要设施、设备目录。
（五）受理申请的（食品）药品监督管理机构在收到验收申请之日起15个工作日内，依据开办药品零售企业验收实施标准组织验收，作出是否发给《药品经营许可证》的决定。不符合条件的，应当书面通知申办人并说明理由，同时，告知申办人享有依法申请行政复议或提起行政诉讼的权利。
第十条 （食品）药品监督管理部门（机构）对申办人的申请进行审查时，发现行政许可事项直接关系到他人重大利益的，应当告知该利害关系人。受理部门应当听取申办人、利害关系人的陈述和申辩。依法应当听证的，按照法律规定举行听证。
第十一条 （食品）药品监督管理部门（机构）应当将已经颁发的《药品经营许可证》的有关信息予以公开，公众有权进行查阅。
对公开信息后发现企业在申领《药品经营许可证》过程中，有提供虚假文件、数据或其他欺骗行为的，应依法予以处理。
第十二条 《药品经营许可证》是企业从事药品经营活动的法定凭证，任何单位和个人不得伪造、变造、买卖、出租和出借。
第四章 《药品经营许可证》的变更与换发
第十三条 《药品经营许可证》变更分为许可事项变更和登记事项变更。
许可事项变更是指经营方式、经营范围、注册地址、仓库地址（包括增减仓库）、企业法定代表人或负责人以及质量负责人的变更。
登记事项变更是指上述事项以外的其他事项的变更。
第十四条 药品经营企业变更《药品经营许可证》许可事项的，应当在原许可事项发生变更30日前，向原发证机关申请《药品经营许可证》变更登记。未经批准，不得变更许可事项。
原发证机关应当自收到企业变更申请和变更申请资料之日起15个工作日内作出准予变更或不予变更的决定。
申请许可事项变更的，由原发证部门按照本办法规定的条件验收合格后，方可办理变更手续。
药品经营企业依法变更《药品经营许可证》的许可事项后，应依法向工商行政管理部门办理企业注册登记的有关变更手续。
企业分立、合并、改变经营方式、跨原管辖地迁移，按照本办法的规定重新办理《药品经营许可证》。
第十五条 企业法人的非法人分支机构变更《药品经营许可证》许可事项的，必须出具上级法人签署意见的变更申请书。
第十六条 企业因违法经营已被（食品）药品监督管理部门（机构）立案调查，尚未结案的；或已经作出行政处罚决定，尚未履行处罚的，发证机关应暂停受理其《药品经营许可证》的变更申请。
第十七条 药品经营企业变更《药品经营许可证》的登记事项的，应在工商行政管理部门核准变更后30日内，向原发证机关申请《药品经营许可证》变更登记。原发证机关应当自收到企业变更申请和变更申请资料之日起15个工作日内为其办理变更手续。
第十八条 《药品经营许可证》登记事项变更后，应由原发证机关在《药品经营许可证》副本上记录变更的内容和时间，并按变更后的内容重新核发《药品经营许可证》正本，收回原《药品经营许可证》正本。变更后的《药品经营许可证》有效期不变。
第十九条 《药品经营许可证》有效期为5年。有效期届满，需要继续经营药品的，持证企业应在有效期届满前6个月内，向原发证机关申请换发《药品经营许可证》。原发证机关按本办法规定的申办条件进行审查，符合条件的，收回原证，换发新证。不符合条件的，可限期3个月进行整改，整改后仍不符合条件的，注销原《药品经营许可证》。
（食品）药品监督管理部门（机构）根据药品经营企业的申请，应当在《药品经营许可证》有效期届满前作出是否准予其换证的决定。逾期未作出决定的，视为准予换证。
第五章 监督检查
第二十条 （食品）药品监督管理部门（机构）应加强对《药品经营许可证》持证企业的监督检查，持证企业应当按本办法规定接受监督检查。
第二十一条 监督检查的内容主要包括：
（一）企业名称、经营地址、仓库地址、企业法定代表人（企业负责人）、质量负责人、经营方式、经营范围、分支机构等重要事项的执行和变动情况；
（二）企业经营设施设备及仓储条件变动情况；
（三）企业实施《药品经营质量管理规范》情况；
（四）发证机关需要审查的其它有关事项。
第二十二条 监督检查可以采取书面检查、现场检查或者书面与现场检查相结合的方式。
（一）发证机关可以要求持证企业报送《药品经营许可证》相关材料，通过核查有关材料，履行监督职责；
（二）发证机关可以对持证企业进行现场检查。
有下列情况之一的企业，必须进行现场检查：
1．上一年度新开办的企业；
2．上一年度检查中存在问题的企业；
3．因违反有关法律、法规，受到行政处罚的企业；
4．发证机关认为需要进行现场检查的企业。
《药品经营许可证》换证工作当年，监督检查和换证审查工作可一并进行。
第二十三条 《药品经营许可证》现场检查标准，由发证机关按照开办药品批发企业验收实施标准、开办药品零售企业验收实施标准和《药品经营质量管理规范》认证检查标准及其现场检查项目制定，并报上一级（食品）药品监督管理部门（机构）备案。
第二十四条 对监督检查中发现有违反《药品经营质量管理规范》要求的经营企业，由发证机关责令限期进行整改。对违反《药品管理法》第16条规定，整改后仍不符合要求从事药品经营活动的，按《药品管理法》第79条规定处理。
第二十五条 发证机关依法对药品经营企业进行监督检查时，应当将监督检查的情况和处理结果予以记录，由监督检查人员签字后归档。公众有权查阅有关监督检查记录。现场检查的结果，发证机关应当在《药品经营许可证》副本上记录并予以公告。
第二十六条 有下列情形之一的，《药品经营许可证》由原发证机关注销：
（一）《药品经营许可证》有效期届满未换证的；
（二）药品经营企业终止经营药品或者关闭的；
（三）《药品经营许可证》被依法撤消、撤回、吊销、收回、缴销或者宣布无效的；
（四）不可抗力导致《药品经营许可证》的许可事项无法实施的；
（五）法律、法规规定的应当注销行政许可的其他情形。
（食品）药品监督管理部门（机构）注销《药品经营许可证》的，应当自注销之日起5个工作日内通知有关工商行政管理部门。
第二十七条 《药品经营许可证》包括正本和副本。正本、副本具有同等法律效力。
第二十八条 发证机关应建立《药品经营许可证》发证、换证、监督检查、变更等方面的工作档案，并在每季度上旬将《药品经营许可证》的发证、变更等情况报上一级（食品）药品监督管理部门（机构）。对因变更、换证、吊销、缴销等原因收回、作废的《药品经营许可证》，应建档保存5年。
第二十九条 企业遗失《药品经营许可证》，应立即向发证机关报告，并在发证机关指定的媒体上登载遗失声明。发证机关在企业登载遗失声明之日起满1个月后，按原核准事项补发《药品经营许可证》。
第三十条 企业终止经营药品或者关闭的，《药品经营许可证》由原发证机关缴销。
发证机关吊销或者注销、缴销《药品经营许可证》的，应当及时通知工商行政管理部门，并向社会公布。
第三十一条 《药品经营许可证》的正本应置于企业经营场所的醒目位置。
第六章 附 则
第三十二条 《药品经营许可证》应当载明企业名称、法定代表人或企业负责人姓名、经营方式、经营范围、注册地址、仓库地址、《药品经营许可证》证号、流水号 、发证机关、发证日期、有效期限等项目。
《药品经营许可证》正本、副本式样、编号方法，由国家食品药品监督管理局统一制定。
第三十三条 《药品经营许可证》由国家食品药品监督管理局统一印制。
第三十四条 本办法自2004年4月1日起施行。


药品经营质量管理规范_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
药品经营质量管理规范
（2000年4月30日国家药品监督管理局令第20号发布；自2000年7月1日起施行）
第一章 总 则
第一条 为加强药品经营质量管理，保证人民用药安全有效，依据《中华人民共和国药品管理法》等有关法律、法规，制定本规范。
第二条 药品经营企业应在药品的购进、储运和销售等环节实行质量管理，建立包括组织结构、职责制度、过程管理和设施设备等方面的质量体系，并使之有效运行。
第三条 本规范是药品经营质量管理的基本准则，适用于中华人民共和国境内经营药品的专营或兼营企业。
第二章 药品批发的质量管理
第一节 管理职责
第四条 企业主要负责人应保证企业执行国家有关法律、法规及本规范，对企业经营药品的质量负领导责任。
第五条 企业应建立以企业主要负责人为首的质量领导组织。其主要职责是：建立企业的质量体系，实施企业质量方针，并保证企业质量管理工作人员行使职权。
第六条 企业应设置专门的质量管理机构，行使质量管理职能，在企业内部对药品质量具有裁决权。
第七条 企业应设置与经营规模相适应的药品检验部门和验收、养护等组织。药品检验部门和验收组织应隶属于质量管理机构。
第八条 企业应依据有关法律、法规及本规范，结合企业实际制定质量管理制度，并定期检查和考核制度执行情况。
第九条 企业应定期对本规范实施情况进行内部评审，确保规范的实施。
第二节 人员与培训
第十条 企业主要负责人应具有专业技术职称，熟悉国家有关药品管理的法律、法规、规章和所经营药品的知识。
第十一条 企业负责人中应有具有药学专业技术职称的人员，负责质量管理工作。
第十二条 企业质量管理机构的负责人，应是执业药师或具有相应的药学专业技术职称，并能坚持原则、有实践经验，可独立解决经营过程中的质量问题。
第十三条 药品检验部门的负责人，应具有相应的药学专业技术职称。
第十四条 企业从事质量管理和检验工作的人员，应具有药学或相关专业的学历，或者具有药学专业技术职称，经专业培训并考核合格后持证上岗。
第十五条 从事验收、养护、计量、保管等工作的人员，应具有相应的学历或一定的文化程度，经有关培训并考核合格后持证上岗。
在国家有就业准入规定岗位工作的人员，需通过职业技能鉴定并取得职业资格证书后方可上岗。
第十六条 企业每年应组织直接接触药品的人员进行健康检查，并建立健康档案。发现患有精神病、传染病或者其他可能污染药品疾病的患者，应调离直接接触药品的岗位。
第十七条 企业应定期对各类人员进行药品法律、法规、规章和专业技术、药品知识、职业道德等教育或培训，并建立档案。
第三节 设施与设备
第十八条 企业应有与经营规模相适应的营业场所及辅助、办公用房。营业场所应明亮、整洁。
第十九条 有与经营规模相适应的仓库。库区地面平整，无积水和杂草，无污染源，并做到：
(一)药品储存作业区、辅助作业区、办公生活区分开一定距离或有隔离措施，装卸作业场所有顶棚。
(二)有适宜药品分类保管和符合药品储存要求的库房。库房内墙壁、顶棚和地面光洁、平整，门窗结构严密。
(三)库区有符合规定要求的消防、安全设施。
第二十条 仓库应划分待验库(区)、合格品库(区)、发货库(区)、不合格品库(区)、退货库(区)等专用场所，经营中药饮片还应划分零货称取专库(区)。以上各库(区)均应设有明显标志。
第二十一条 仓库应有以下设施和设备：
(一)保持药品与地面之间有一定距离的设备。
(二)避光、通风和排水的设备。
(三)检测和调节温、湿度的设备。
(四)防尘、防潮、防霉、防污染以及防虫、防鼠、防鸟等设备。
(五)符合安全用电要求的照明设备。
(六)适宜拆零及拼箱发货的工作场所和包装物料等的储存场所和设备。
第二十二条 储存麻醉药品、一类精神药品、医疗用毒性药品、放射性药品的专用仓库应具有相应的安全保卫措施。
第二十三条 有与经营规模、范围相适应的药品检验部门，配置相应的检验仪器和设备。经营中药材及中药饮片的应设置中药标本室(柜)。
第二十四条 有与企业规模相适应、符合卫生要求的验收养护室，配备必要的验收和养护用工具及仪器设备。
第二十五条 对所用设施和设备应定期进行检查、维修、保养并建立档案。
第二十六条 分装中药饮片应有符合规定的专门场所，其面积和设备应与分装要求相适应。
第四节 进 货
第二十七条 企业应把质量放在选择药品和供货单位条件的首位，制定能够确保购进的药品符合质量要求的进货程序。
第二十八条 购进的药品应符合以下基本条件：
(一)合法企业所生产或经营的药品。
(二)具有法定的质量标准。
(三)除国家未规定的以外，应有法定的批准文号和生产批号。进口药品应有符合规定的、加盖了供货单位质量检验机构原印章的《进口药品注册证》和《进口药品检验报告书》复印件。
(四)包装和标识符合有关规定和储运要求。
(五)中药材应标明产地。
第二十九条 企业对首营企业应进行包括资格和质量保证能力的审核。审核由业务部门会同质量管理机构共同进行。除审核有关资料外，必要时应实地考察。经审核批准后，方可从首营企业进货。
第三十条 企业对首营品种(含新规格、新剂型、新包装等)应进行合法性和质量基本情况的审核，审核合格后方可经营。
第三十一条 企业编制购货计划时应以药品质量作为重要依据，并有质量管理机构人员参加。
第三十二条 签订进货合同应明确质量条款。
第三十三条 购进药品应有合法票据，并按规定建立购进记录，做到票、帐、货相符。购货记录按规定保存。
第三十四条 企业每年应对进货情况进行质量评审。
第五节 验收与检验
第三十五条 药品质量验收的要求是：
(一)严格按照法定标准和合同规定的质量条款对购进药品、销后退回药品的质量进行逐批验收。
(二)验收时应同时对药品的包装、标签、说明书以及有关要求的证明或文件进行逐一检查。
(三)验收抽取的样品应具有代表性。
(四)验收应按有关规定做好验收记录。验收记录应保存至超过药品有效期一年，但不得少于三年。
(五)验收首营品种，还应进行药品内在质量的检验。
(六)验收应在符合规定的场所进行，在规定时限内完成。
第三十六条 仓库保管员凭验收员签字或盖章收货。对货与单不符、质量异常、包装不牢或破损、标志模糊等情况，有权拒收并报告企业有关部门处理。
第三十七条 企业的药品检验部门承担本企业药品质量的检验任务，提供准确、可靠的检验数据。
第三十八条 药品检验部门抽样检验批数应达到总进货批数的规定比例。
第三十九条 药品质量验收和检验管理的主要内容是：
(一)药品质量标准及有关规定的收集、分发和保管。
(二)抽样的原则和程序、验收和检验的操作规程。
(三)发现有问题药品的处理方法。
(四)仪器设备、计量工具的定期校准和检定，仪器的使用、保养和登记等。
(五)原始记录和药品质量档案的建立、收集、归档和保管。
(六)中药标本的收集和保管。
第四十条 企业应对质量不合格药品进行控制性管理，其管理重点为：
(一)发现不合格药品应按规定的要求和程序上报。
(二)不合格药品的标识、存放。
(三)查明质量不合格的原因，分清质量责任，及时处理并制定预防措施。
(四)不合格药品报废、销毁的记录。
(五)不合格药品处理情况的汇总和分析。
第六节 储存与养护
第四十一条 药品应按规定的储存要求专库、分类存放。储存中应遵守以下几点：
(一)药品按温、湿度要求储存于相应的库中。
(二)在库药品均应实行色标管理。
(三)搬运和堆垛应严格遵守药品外包装图式标志的要求，规范操作。怕压药品应控制堆放高度，定期翻垛。
(四)药品与仓间地面、墙、顶、散热器之间应有相应的间距或隔离措施。
(五)药品应按批号集中堆放。有效期的药品应分类相对集中存放，按批号及效期远近依次或分开堆码并有明显标志。
(六)药品与非药品、内用药与外用药、处方药与非处方药之间应分开存放；易串味的药品、中药材、中药饮片以及危险品等应与其他药品分开存放。
(七)麻醉药品、一类精神药品、医疗用毒性药品、放射性药品应当专库或专柜存放，双人双锁保管，专帐记录。
第四十二条 药品养护工作的主要职责是：
(一)指导保管人员对药品进行合理储存。
(二)检查在库药品的储存条件，配合保管人员进行仓间温、湿度等管理。
(三)对库存药品进行定期质量检查，并做好检查记录。
(四)对中药材和中药饮片按其特性，采取干燥、降氧、熏蒸等方法养护。
(五)对由于异常原因可能出现质量问题的药品和在库时间较长的中药材，应抽样送检。
(六)对检查中发现的问题及时通知质量管理机构复查处理。
(七)定期汇总、分析和上报养护检查、近效期或长时间储存的药品等质量信息。
(八)负责养护用仪器设备、温湿度检测和监控仪器、仓库在用计量仪器及器具等的管理工作。
(九)建立药品养护档案。
第七节 出库与运输
第四十三条 药品出库应遵循“先产先出”、“近期先出”和按批号发货的原则。
第四十四条 药品出库应进行复核和质量检查。麻醉药品、一类精神药品、医疗用毒性药品应建立双人核对制度。
第四十五条 药品出库应做好药品质量跟踪记录，以保证能快速、准确地进行质量跟踪。记录应保存至超过药品有效期一年，但不得少于三年。
第四十六条 对有温度要求的药品的运输，应根据季节温度变化和运程采取必要的保温或冷藏措施。
第四十七条 麻醉药品、一类精神药品、医疗用毒性药品和危险品的运输应按有关规定办理。
第四十八条 由生产企业直调药品时，须经经营单位质量验收合格后方可发运。
第四十九条 搬运、装卸药品应轻拿轻放，严格按照外包装图示标志要求堆放和采取防护措施。
第八节 销售与售后服务
第五十条 企业应依据有关法律、法规和规章，将药品销售给具有合法资格的单位。
第五十一条 销售特殊管理的药品应严格按照国家有关规定执行。
第五十二条 销售人员应正确介绍药品，不得虚假夸大和误导用户。
第五十三条 销售应开具合法票据，并按规定建立销售记录，做到票、帐、货相符。销售票据和记录应按规定保存。
第五十四条 因特殊需要从其他商业企业直调的药品，本企业应保证药品质量，并及时做好有关记录。
第五十五条 药品营销宣传应严格执行国家有关广告管理的法律、法规，宣传的内容必须以国家药品监督管理部门批准的药品使用说明书为准。
第五十六条 对质量查询、投诉、抽查和销售过程中发现的质量问题要查明原因，分清责任，采取有效的处理措施，并做好记录。
第五十七条 企业已售出的药品如发现质量问题，应向有关管理部门报告，并及时追回药品和做好记录。
第三章 药品零售的质量管理
第一节 管理职责
第五十八条 药品零售和零售连锁企业应遵照依法批准的经营方式和经营范围从事经营活动，应在营业店堂的显著位置悬挂药品经营企业许可证、营业执照以及与执业人员要求相符的执业证明。
第五十九条 企业主要负责人对企业经营药品的质量负领导责任。
第六十条 企业应设置质量管理机构或专职质量管理人员，具体负责企业质量管理工作。
第六十一条 企业应根据国家有关法律、法规和本规范，并结合企业实际，制定各项质量管理制度。管理制度应定期检查和考核，并建立记录。
第二节 人员与培训
第六十二条 企业的质量负责人应具有药学专业的技术职称。
第六十三条 药品零售中处方审核人员应是执业药师或有药师以上(含药师和中药师)的专业技术职称。
第六十四条 企业的质量管理和药品检验人员应具有药学或相关专业的学历，或者具有药学专业的技术职称。
第六十五条 企业从事质量管理、检验、验收、保管、养护、营业等工作的人员应经过专业培训，考核合格后持证上岗。国家有就业准入规定的岗位，工作人员需通过职业技能鉴定并取得职业资格证书后方可上岗。
第六十六条 企业每年应组织直接接触药品的人员进行健康检查，并建立健康档案。发现患有精神病、传染病和其他可能污染药品疾病的人员，应及时调离其工作岗位。
第三节 设施和设备
第六十七条 药品零售企业应有与经营规模相适应的营业场所和药品仓库，并且环境整洁、无污染物。企业的营业场所、仓库、办公生活等区域应分开。
第六十八条 药品零售企业营业场所和药品仓库应配置以下设备：
(一)便于药品陈列展示的设备。
(二)特殊管理药品的保管设备。
(三)符合药品特性要求的常温、阴凉和冷藏保管的设备。
(四)必要的药品检验、验收、养护的设备。
(五)检验和调节温、湿度的设备。
(六)保持药品与地面之间有一定距离的设备。
(七)药品防尘、防潮、防污染和防虫、防鼠、防霉变等设备。
(八)经营中药饮片所需的调配处方和临方炮制的设备。
第六十九条 药品零售连锁企业应设立与经营规模相适应的配送中心，其仓储、验收、检验、养护等设施要求与同规模的批发企业相同。零售连锁门店的药品陈列、保管等设备要求应与零售企业相同。
第四节 进货与验收
第七十条 企业购进药品应以质量为前提，从合法的企业进货。对首营企业应确认其合法资格，并做好记录。
第七十一条 购进药品应有合法票据，并按规定建立购进记录，做到票、帐、货相符。购进票据和记录应保存至超过药品有效期一年，但不得少于两年。
第七十二条 购进药品的合同应明确质量条款。
第七十三条 购进首营品种，应进行药品质量审核，审核合格后方可经营。
第七十四条 验收人员对购进的药品，应根据原始凭证，严格按照有关规定逐批验收并记录。必要时应抽样送检验机构检验。
第七十五条 验收药品质量时，应按规定同时检查包装、标签、说明书等项内容。
第五节 陈列与储存
第七十六条 在零售店堂内陈列药品的质量和包装应符合规定。
第七十七条 药品应按剂型或用途以及储存要求分类陈列和储存：
(一)药品与非药品、内服药与外用药应分开存放，易串味的药品与一般药品应分开存放。
(二)药品应根据其温湿度要求，按照规定的储存条件存放。
(三)处方药与非处方药应分柜摆放。
(四)特殊管理的药品应按照国家的有关规定存放。
(五)危险品不应陈列。如因需要必须陈列时，只能陈列代用品或空包装。危险品的储存应按国家有关规定管理和存放。
(六)拆零药品应集中存放于拆零专柜，并保留原包装的标签。
(七)中药饮片装斗前应做质量复核，不得错斗、串斗，防止混药。饮片斗前应写正名正字。
第七十八条 陈列和储存药品的养护工作包括：
(一)定期检查陈列与储存药品的质量并记录。近效期的药品、易霉变、易潮解的药品视情况缩短检查周期，对质量有疑问及储存日久的药品应及时抽样送检。
(二)检查药品陈列环境和储存条件是否符合规定要求。
(三)对各种养护设备进行检查。
(四)检查中发现的问题应及时向质量负责人汇报并尽快处理。
第七十九条 库存药品应实行色标管理。
第六节 销售与服务
第八十条 销售药品要严格遵守有关法律、法规和制度，正确介绍药品的性能、用途、禁忌及注意事项。
第八十一条 销售药品时，处方要经执业药师或具有药师以上(含药师和中药师)职称的人员审核后方可调配和销售。对处方所列药品不得擅自更改或代用。对有配伍禁忌或超剂量的处方，应当拒绝调配、销售，必要时，需经原处方医生更正或重新签字方可调配和销售。审核、调配或销售人员均应在处方上签字或盖章，处方按有关规定保存备查。
第八十二条 药品拆零销售使用的工具、包装袋应清洁和卫生，出售时应在药袋上写明药品名称、规格、服法、用量、有效期等内容。
第八十三条 销售特殊管理的药品，应严格按照国家有关规定，凭盖有医疗单位公章的医生处方限量供应，销售及复核人员均应在处方上签字或盖章，处方保存两年。
第八十四条 企业应在零售场所内提供咨询服务，指导顾客安全、合理用药。企业还应设置意见簿和公布监督电话，对顾客的批评或投诉要及时加以解决。
第四章 附 则
第八十五条 本规范下列用语的含义是：
企业主要负责人：具有法人资格的企业指其法定代表人；不具有法人资格的企业指其最高管理者。
首营企业：购进药品时，与本企业首次发生供需关系的药品生产或经营企业。
首营品种：本企业向某一药品生产企业首次购进的药品。
药品直调：将已购进但未入库的药品，从供货方直接发送到向本企业购买同一药品的需求方。
处方调配：销售药品时，营业人员根据医生处方调剂、配合药品的过程。
第八十六条 国家药品监督管理局根据本规范制定实施细则。
第八十七条 本规范由国家药品监督管理局负责解释。
第八十八条 本规范自2000年7月1日起施行。


国家食品药品监督管理局关于印发农村偏远地区药柜设置规定（试行）的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发农村偏远地区药柜设置规定（试行）的通知
（国食药监市[2006]176号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为了贯彻党中央建设社会主义新农村的精神，推动农村药品“两网”建设的发展，方便偏远地区农民用药，国家局组织制定了《农村偏远地区药柜设置规定（试行）》，现印发给你们，请遵照执行。
各省（区、市）食品药品监督管理部门要按照规定的要求，加强管理，并将实施过程中的问题及时上报国家局。
国家食品药品监督管理局
二○○六年四月三十日

农村偏远地区药柜设置规定（试行）

一、为贯彻党中央建设社会主义新农村的精神，推动农村药品“两网”建设的发展，方便农村偏远地区农民用药，根据《药品管理法》等法律、法规，制定本规定。
二、本规定适用于没有卫生医疗机构及零售药店的农村偏远地区村级药柜的申办及监督管理。
三、药柜是指以保证村民用药安全、及时方便为宗旨，由有配送能力的药品批发企业、零售连锁企业及设在乡镇的药品零售企业，作为药品经营活动的延伸，在村设置的药品销售点。药品零售企业限于所在乡镇行政区域内的村申请设置药柜。
四、药品经营企业设置的药柜经营的品种原则上限于非处方药，品种目录由地市（县）级食品药品监督管理部门根据当地实际情况制定，并报省、自治区、直辖市食品药品监督管理部门备案。
五、省、自治区、直辖市食品药品监督管理部门负责本规定实施的组织及监督。
六、设置药柜的条件
（一）具有保证所经营药品质量的规章制度。
（二）药柜经营人员必须具有初中以上（含初中）文化程度，经上岗培训考核合格，健康状况符合经营药品的有关要求。
（三）药柜放置及拆零销售设备应清洁卫生。外用、内服药相对分开，不得将药柜与有毒、有污染的物质设置在同一场所内。
（四）具有保证所陈列药品质量的相应条件和措施。
七、省、自治区、直辖市食品药品监督管理部门根据设置药柜的条件及本行政区域实际制定《药柜验收实施标准》。
八、申请设置药柜
（一）由申办企业向县级食品药品监督管理部门提出申请，并同时
提交以下资料：
1．拟设置药柜的企业和药柜地址及其负责人情况；
2．药柜经营人员初中或初中以上毕业证原件及复印件；
3．拟经营的药品品种。
（二）县级食品药品监督管理部门对所报材料进行审查，及时做出是否同意筹办的决定。
（三）申办单位在完成筹办工作后，向县级食品药品监督管理部门提出验收申请，并提交以下材料：
1．开办药柜申请表（内容包括设置药柜的企业及药柜名称、地址及其负责人、药品经营人员名单、设施设备情况、场地环境卫生状况等）；
2．药品经营企业药柜质量管理文件及设施、设备目录；
3．药柜经营人员经培训合格的上岗证原件及复印件。
（四）受理申请的食品药品监督管理部门在收到验收申请之日起15个工作日内组织现场验收，做出是否批准的决定。准予批准的，应报申请企业的《药品经营许可证》发证部门，在企业《药品经营许可证》副本上加注。不符合条件不予批准的，应当书面通知申办人并说明理由。
同时，告知申办人享有依法申请行政复议或提起行政诉讼的权利。
九、药品经营企业对所设置的药柜应当实行统一管理并承担药品质量责任。药柜所经营的药品必须由设置药柜的药品经营企业统一配送，药柜经营人员不得自主进货。设置药柜的药品经营企业应执行药柜质量管理文件对药柜经营人员进行相应的药学及药品管理法律法规知识培训，以保障消费者用药安全。
十、食品药品监督管理部门负责对药柜经营行为进行日常监督检查。
十一、省、自治区、直辖市食品药品监督管理部门可以根据农村药品供应实际情况决定是否需要在本行政区域内设置药柜，也可根据实际情况调整设置标准。
（英文版）


国家食品药品监督管理局关于实施《互联网药品交易服务审批暂行规定》有关问题的补充通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于实施《互联网药品交易服务审批暂行规定》有关问题的补充通知
（国食药监市[2006]82号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为保证互联网药品交易服务的安全，进一步明确互联网药品交易服务审查工作中有关技术审查与现场验收的要求，规范工作程序，现对《互联网药品交易服务审批暂行规定》做如下补充规定,并公布《互联网药品交易服务现场验收标准(实施细则)》（附件１）和《互联网药品交易服务系统软件测评大纲》（附件2）。
一、调整《互联网药品交易服务审批暂行规定》第二条的适用范围。对提供直接接触药品的包装材料和容器的互联网交易服务，食品药品监督管理部门暂不进行审批。
二、申请互联网药品交易服务的网站必须自有服务器以及相关设施，并且能满足提供互联网药品交易服务要求。申请企业应拥有独立的机房，或者将自有服务器托管于满足条件的互联网数据中心（IDC）机房（详见附件1）。
三、提供互联网药品交易服务企业所制定的合同文书范本中，必须包括因产品信息的真实性、交易产品的质量、达成交易后产品的配送、网络安全性等方面出现问题而导致有关方面利益受到损失时的责任约定内容。企业在提交申请资料时，需向食品药品监督管理部门提供合同文书的范本。
四、为了保证互联网药品交易的安全，企业在提交申请时，应按照附件１和附件２的要求，向食品药品监督管理部门提交软件评测机构对有关功能模块以及系统安全性的测评报告。
软件评测机构的资质要求详见附件2。
五、交易达成后，产品的配送应符合有关法律法规的规定。零售药店网上销售药品，应有完整的配送记录；配送记录至少应包括如下内容：发货时对产品状态和时间的确认记录、交货时消费者对产品外观和包装以及时间等内容的确认记录；配送记录应保存至产品有效期满后1年,但不得少于3年。
六、对互联网药品交易服务申请的受理、审查以及现场验收检查项目和办法、评分细则等，要按照本文件的有关规定执行。在本文件印发前已经取得互联网药品交易服务资格证书的企业，原审批机关应按照文件有关规定，限期要求企业提供合同文书范本和有关软件测评报告。
七、食品药品监督管理部门要加大对提供互联网药品交易服务企业的监督管理。对企业在提供互联网药品交易服务过程中违反有关规定的，必须及时予以查处。
附件：1．互联网药品交易服务现场验收标准（实施细则）
2．互联网药品交易服务系统软件测评大纲
国家食品药品监督管理局
二○○六年三月三日
（英文版）


国家食品药品监督管理局关于进一步做好防控高致病性禽流感药品市场监管工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于进一步做好防控高致病性禽流感药品市场监管工作的通知
（国食药监市[2005]547号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
近日，在我国部分地区发生的禽流感疫情，党中央、国务院高度重视，我局党组已对全系统防控高致病性禽流感工作做了统一部署，为维护高致病性禽流感防控期间药品、医疗器械流通秩序，切实保证人民群众用药安全有效，现就进一步做好防控高致病性禽流感药品市场监管工作通知如下。
一、提高思想认识，要高度重视防控工作
高致病性禽流感在全国部分省市发生，党中央、国务院领导对防控工作做出了一系列重要指示，防控高致病性禽流感是当前各项工作的重中之重。各级食品药品监管部门要高度重视市场监管工作，积极贯彻落实《关于加强防控高致病性禽流感工作的紧急通知》（国食药监电〔2005〕3号）精神，要立足于应对人员感染禽流感的发生，立足于从保护人民群众根本利益的高度维护药品、医疗器械正常的流通秩序。要把思想和行动统一到党中央、国务院的部署上来，从实践“三个代表”重要思想出发，以对党对人民高度负责的态度，认真履行职责，密切配合，相互支持，协调行动，采取切实有效措施，积极做好高致病性禽流感的防控工作。
二、加强组织领导，要用机制和制度抓防控
各级食品药品监管部门要切实加强防控高致病性禽流感市场监管工作的组织领导，要成立防控高致病性禽流感市场监管工作组，具体负责防控高致病性禽流感市场监管的组织领导、指挥协调和检查指导工作。设立联络办公室，具体负责防控高致病性禽流感内外联络工作。要建立值班和信息报送制度。确定人员每天24小时值班，保持通讯联系畅通。值班人员要尽职尽责，及时掌握市场动态，沟通信息，分析形势，采取措施，指导、督促基层加强对相关商品的市场监督检查，维护正常市场秩序，并及时向国家局报告。市场出现假劣药品、医疗器械案件或有倾向性问题要果断处置，做到情况报告不过夜，特别严重问题要边处置边报告。
三、加大监管力度，要确保执法工作到位
一是要加大对药品、医疗器械流通环节的监督检查，严厉打击制售假冒伪劣药品、医疗器械的行为。监督各项政策措施的落实，适时组织各项防控措施落实情况的检查。
二是加大对防控高致病性禽流感防护口罩、一次性防护服、注射器等相关药品、医疗器械产品质量的监督检查。对借预防“禽流感”之名，生产销售掺杂掺假、以次充好、以假充真等伪劣产品的，要依法严肃处理。对销售假劣产品的要追根溯源，严惩制假制劣企业。对性质恶劣、问题严重的典型案件，要通过媒体公开曝光，构成犯罪的，要依法追究刑事责任。
三是强化中药材、中药饮片的监管。加强对中药材专业市场的监管力度，强化中药饮片的监督抽验工作，坚决查处和取缔无证生产、经营中药饮片的违法行为。中药材专业市场所在地的药监部门，要明确责任，落实到人，坚持每日市场巡查制度，指定专人负责，实行定人、定位、定责“三定”责任制。12月上中旬，各地要对辖区内中药材专业市场普遍进行一次检查，发现问题及时纠正。
四是组织开展对疫苗品种的专项检查工作。对部分计划免疫疫苗品种的生产、销售、储运、使用等环节，要加强监督检查，确保预防性疫苗的用药安全。
五是做好广告监督管理工作。各级在审批药品和医疗器械广告时，对经批准的功能主治、适应症或者产品适用范围中含有防治高致病性禽流感内容的要严格把关，不能出现引起消费者误解的内容；在药品、保健食品广告中宣传增强免疫功能的，必须严格依据说明书，不得擅自增加与防治高致病性禽流感相关的内容。严厉打击发布非法和虚假药品、医疗器械广告行为。发动各广告审查监督部门以及相关监督检测机构，对各种媒体进行重点监测检查，对发现的与防治高致病性禽流感有关的违法药品、医疗器械和保健食品广告，要及时移送工商部门予以查处。
国家食品药品监督管理局
二○○五年十一月十八日
（英文版）


国家食品药品监督管理局关于印发《互联网药品交易服务审批暂行规定》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《互联网药品交易服务审批暂行规定》的通知
（国食药监市[2005]480号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为了全面贯彻《国务院办公厅关于加快电子商务发展的若干意见》（国办〔2005〕2号）精神，规范互联网药品购销行为，根据《中华人民共和国药品管理法》、《中华人民共和国药品管理法实施条例》以及其他法律法规，我局制定了《互联网药品交易服务审批暂行规定》，现印发给你们。请严格按此规定执行，切实加强对互联网药品购销行为的监督管理。对执行中发现的问题请及时上报我局药品市场监督司。
联 系 人：邢勇 单宝杰
联系电话：68313344-0928，0918
传真：68311995
国家食品药品监督管理局
二○○五年九月二十九日

互联网药品交易服务审批暂行规定

第一条 为加强药品监督管理，规范互联网药品交易，根据《中华人民共和国药品管理法》、《中华人民共和国药品管理法实施办法》及其他相关法律、法规，制定本规定。
第二条 在中华人民共和国境内从事互联网药品交易服务活动，必须遵守本规定。
本规定所称互联网药品交易服务，是指通过互联网提供药品（包括医疗器械、直接接触药品的包装材料和容器）交易服务的电子商务活动。
第三条 互联网药品交易服务包括为药品生产企业、药品经营企业和医疗机构之间的互联网药品交易提供的服务，药品生产企业、药品批发企业通过自身网站与本企业成员之外的其他企业进行的互联网药品交易以及向个人消费者提供的互联网药品交易服务。
本规定所称本企业成员，是指企业集团成员或者提供互联网药品交易服务的药品生产企业、药品批发企业对其拥有全部股权或者控股权的企业法人。
第四条 从事互联网药品交易服务的企业必须经过审查验收并取得互联网药品交易服务机构资格证书。
互联网药品交易服务机构的验收标准由国家食品药品监督管理局统一制定（见附件1）。互联网药品交易服务机构资格证书由国家食品药品监督管理局统一印制，有效期五年。
第五条 国家食品药品监督管理局对为药品生产企业、药品经营企业和医疗机构之间的互联网药品交易提供服务的企业进行审批。
省、自治区、直辖市（食品）药品监督管理部门对本行政区域内通过自身网站与本企业成员之外的其他企业进行互联网药品交易的药品生产企业、药品批发企业和向个人消费者提供互联网药品交易服务的企业进行审批。
第六条 为药品生产企业、药品经营企业和医疗机构之间的互联网药品交易提供服务的企业，应当具备以下条件：
（一）依法设立的企业法人；
（二）提供互联网药品交易服务的网站已获得从事互联网药品信息服务的资格；
（三）拥有与开展业务相适应的场所、设施、设备，并具备自我管理和维护的能力；
（四）具有健全的网络与交易安全保障措施以及完整的管理制度；
（五）具有完整保存交易记录的能力、设施和设备；
（六）具备网上查询、生成订单、电子合同、网上支付等交易服务功能；
（七）具有保证上网交易资料和信息的合法性、真实性的完善的管理制度、设备与技术措施；
（八）具有保证网络正常运营和日常维护的计算机专业技术人员，具有健全的企业内部管理机构和技术保障机构；
（九）具有药学或者相关专业本科学历，熟悉药品、医疗器械相关法规的专职专业人员组成的审核部门负责网上交易的审查工作。
第七条 为药品生产企业、药品经营企业和医疗机构之间的互联 网药品交易提供服务的企业不得参与药品生产、经营；不得与行政机关、医疗机构和药品生产经营企业存在隶属关系、产权关系和其他经济利益关系。
第八条 通过自身网站与本企业成员之外的其他企业进行互联网药品交易的药品生产企业和药品批发企业应当具备以下条件：
（一）提供互联网药品交易服务的网站已获得从事互联网药品信息服务的资格；
（二）具有与开展业务相适应的场所、设施、设备，并具备自我管理和维护的能力；
（三）具有健全的管理机构，具备网络与交易安全保障措施以及完整的管理制度；
（四）具有完整保存交易记录的设施、设备；
（五）具备网上查询、生成订单、电子合同等基本交易服务功能；
（六）具有保证网上交易的资料和信息的合法性、真实性的完善管理制度、设施、设备与技术措施。
第九条 向个人消费者提供互联网药品交易服务的企业，应当具备以下条件：
（一）依法设立的药品连锁零售企业；
（二）提供互联网药品交易服务的网站已获得从事互联网药品信息服务的资格；
（三）具有健全的网络与交易安全保障措施以及完整的管理制度；
（四）具有完整保存交易记录的能力、设施和设备；
（五）具备网上咨询、网上查询、生成定单、电子合同等基本交易服务功能；
（六）对上网交易的品种有完整的管理制度与措施；
（七）具有与上网交易的品种相适应的药品配送系统；
（八）具有执业药师负责网上实时咨询，并有保存完整咨询内容的设施、设备及相关管理制度；
（九）从事医疗器械交易服务，应当配备拥有医疗器械相关专业学历、熟悉医疗器械相关法规的专职专业人员。
第十条 申请从事互联网药品交易服务的企业，应当填写国家食品药品监督管理局统一制发的《从事互联网药品交易服务申请表》（附件2），向所在地省、自治区、直辖市（食品）药品监督管理部门提出申请，并提交以下材料：
（一）拟提供互联网药品交易服务的网站获准从事互联网药品信息服务的许可证复印件；
（二）业务发展计划及相关技术方案；
（三）保证交易用户与交易药品合法、真实、安全的管理措施；
（四）营业执照复印件；
（五）保障网络和交易安全的管理制度及措施；
（六）规定的专业技术人员的身份证明、学历证明复印件及简历；
（七）仪器设备汇总表；
（八）拟开展的基本业务流程说明及相关材料；
（九）企业法定代表人证明文件和企业各部门组织机构职能表。
第十一条 省、自治区、直辖市（食品）药品监督管理部门收到申请材料后，在5日内对申请材料进行形式审查。决定予以受理的，发给受理通知书；决定不予受理的，应当书面通知申请人并说明理由，同时告知申请人享有依法申请行政复议或者提起行政诉讼的权利。
第十二条 对于申请材料不规范、不完整的，省、自治区、直辖市（食品）药品监督管理部门应当在收到申请材料之日起5日内一次告知申请人需要补正的全部内容；逾期不告知的，自收到申请材料之日起即为受理。
第十三条 省、自治区、直辖市（食品）药品监督管理部门受理为药品生产企业、药品经营企业和医疗机构提供互联网药品交易服务的申请后，应当在10个工作日内向国家食品药品监督管理局报送相关申请材料。
国家食品药品监督管理局按照有关规定对申请材料进行审核，并在20个工作日内作出同意或者不同意进行现场验收的决定，并书面通知申请人，同时抄送受理申请的省、自治区、直辖市（食品）药品监督管理部门。
国家食品药品监督管理局同意进行现场验收的，应当在20个工作日内对申请人按验收标准组织进行现场验收。验收不合格的，书面通知申请人并说明理由，同时告知申请人享有依法申请行政复议或者提起行政诉讼的权利；验收合格的，国家食品药品监督管理局应当在10个工作日内向申请人核发并送达同意其从事互联网药品交易服务的互联网药品交易服务机构资格证书。
第十四条 省、自治区、直辖市（食品）药品监督管理部门按照有关规定对通过自身网站与本企业成员之外的其他企业进行互联网药品交易服务的药品生产企业、药品批发企业和向个人消费者提供互联网药品交易服务的申请人提交的材料进行审批，并在20个工作日内作出同意或者不同意进行现场验收的决定，并书面通知申请人。
省、自治区、直辖市（食品）药品监督管理部门同意进行现场验收的，应当在20个工作日内组织对申请人进行现场验收。验收不合格的，书面通知申请人并说明理由，同时告知申请人享有依法申请行政复议或者提起行政诉讼的权利；经验收合格的，省、自治区、直辖市（食品）药品监督管理部门应当在10个工作日内向申请人核发并送达同意其从事互联网药品交易服务的互联网药品交易服务机构资格证书。
第十五条 国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门对申请人的申请进行审查时，发现行政许可事项直接关系到他人重大利益的，应当告知该利害关系人，并听取申请人、利害关系人的陈述和申辩。依法应当听证的，按照法律规定举行听证。
第十六条 提供虚假材料申请互联网药品交易服务的，（食品）药品监督管理部门不予受理，给予警告，一年内不受理该企业提出的从事互联网药品交易服务的申请。
提供虚假材料申请从事互联网药品交易服务取得互联网药品交易服务机构资格证书的，（食品）药品监督管理部门应当撤销其互联网药品交易服务机构资格证书，三年内不受理其从事互联网药品交易服务的申请。
第十七条 在依法获得（食品）药品监督管理部门颁发的互联网药品交易服务机构资格证书后，申请人应当按照《互联网信息服务管理办法》的规定，依法取得相应的电信业务经营许可证，或者履行相应的备案手续。
第十八条 提供互联网药品交易服务的企业必须在其网站首页显著位置标明互联网药品交易服务机构资格证书号码。
第十九条 提供互联网药品交易服务的企业必须严格审核参与互联网药品交易的药品生产企业、药品经营企业、医疗机构从事药品交易的资格及其交易药品的合法性。
对首次上网交易的药品生产企业、药品经营企业、医疗机构以及药品，提供互联网药品交易服务的企业必须索取、审核交易各方的资格证明文件和药品批准证明文件并进行备案。
第二十条 通过自身网站与本企业成员之外的其他企业进行互联网药品交易的药品生产企业和药品批发企业只能交易本企业生产或者本企业经营的药品，不得利用自身网站提供其他互联网药品交易服务。
第二十一条 向个人消费者提供互联网药品交易服务的企业只能在网上销售本企业经营的非处方药，不得向其他企业或者医疗机构销售药品。
第二十二条 在互联网上进行药品交易的药品生产企业、药品经营企业和医疗机构必须通过经（食品）药品监督管理部门和电信业务主管部门审核同意的互联网药品交易服务企业进行交易。参与互联网药品交易的医疗机构只能购买药品，不得上网销售药品。
第二十三条 提供互联网药品交易服务的企业变更网站网址、企业名称、企业法定代表人、企业地址等事项的，应填写《互联网药品交易服务变更申请表》（见附件3），并提前30个工作日向原审批部门申请办理变更手续，变更程序与原申请程序相同。变更服务范围的原有的资格证书收回，按本规定重新申请，重新审批。
第二十四条 提供互联网药品交易服务的企业需要歇业、停业半年以上的，应在其停止服务前一个月向所在地省、自治区、直辖市（食品）药品监督管理部门提出书面备案申请。省、自治区、直辖市（食品）药品监督管理部门收到备案申请后，应当在10个工作日内通知电信管理部门。
在互联网药品交易服务机构资格证书有效期内，歇业、停业的企业需要恢复营业的，应当向其备案的省、自治区、直辖市（食品）药品监督管理部门申请重新验收，经验收合格，方可恢复营业。
第二十五条 互联网药品交易服务机构资格证书有效期届满，需要继续提供互联网药品交易服务的，提供互联网药品交易服务的企业应当在有效期届满前６个月内，向原发证机关申请换发互联网药品交易服务机构资格证书。
第二十六条 原发证机关按照原申请程序对换证申请进行审核，认为符合条件的，予以换发新证；认为不符合条件的，发给不予换证通知书并说明理由，原互联网药品交易服务机构资格证书由原发证机关收回并公告注销。
原发证机关应当在互联网药品交易服务机构资格证书有效期届满前作出是否准予换证的决定。逾期未作出决定的，视为准予换证，原发证机关应当在30个工作日内予以补办手续。
第二十七条 根据提供互联网药品交易服务的企业的书面申请，省、自治区、直辖市（食品）药品监督管理部门可以收回互联网药品交易服务机构资格证书，报国家食品药品监督管理局备案并公告注销。互联网药品交易服务机构资格证书被收回的，不得继续从事互联网药品交易服务。
第二十八条 未取得互联网药品交易服务机构资格证书，擅自从事互联网药品交易服务或者互联网药品交易服务机构资格证书超出有效期的，（食品）药品监督管理部门责令限期改正，给予警告；情节严重的，移交信息产业主管部门等有关部门依照有关法律、法规规定予以处罚。
第二十九条 提供互联网药品交易服务的企业有下列情形之一的，（食品）药品监督管理部门责令限期改正，给予警告；情节严重的，撤销其互联网药品交易服务机构资格，并注销其互联网药品交易服务机构资格证书：
（一）未在其网站主页显著位置标明互联网药品交易服务机构资格证书号码的；
（二）超出审核同意范围提供互联网药品交易服务的；
（三）为药品生产企业、药品经营企业和医疗机构之间的互联 网药品交易提供服务的企业与行政机关、医疗机构和药品生产经营企业存在隶属关系、产权关系或者其他经济利益关系的；
（四）有关变更事项未经审批的。
第三十条 提供互联网药品交易服务的企业为未经许可的企业或者机构交易未经审批的药品提供服务的，（食品）药品监督管理部门依照有关法律法规给予处罚，撤销其互联网药品交易服务机构资格，并注销其互联网药品交易服务机构资格证书，同时移交信息产业主管部门等有关部门依照有关法律、法规规定予以处罚。
第三十一条 为药品生产企业、药品经营企业和医疗机构之间的互联网药品交易提供服务的企业直接参与药品经营的，（食品）药品监督管理部门依照《中华人民共和国药品管理法》第七十三条进行处罚，撤销其互联网药品交易服务机构资格，并注销其互联网药品交易服务机构资格证书，同时移交信息产业主管部门等有关部门依照有关法律、法规规定予以处罚。
第三十二条 向个人消费者提供互联网药品交易服务的药品连锁零售企业在网上销售处方药或者向其他企业或者医疗机构销售药品的，（食品）药品监督管理部门依照药品管理法律法规给予处罚，撤销其互联网药品交易服务机构资格，并注销其互联网药品交易服务机构资格证书，同时移交信息产业主管部门等有关部门依照有关法律、法规的规定予以处罚。
第三十三条 药品生产企业、药品经营企业和医疗机构通过未经审批同意或者超出审批同意范围的互联网药品交易服务企业进行互联网药品交易的，（食品）药品监督管理部门责令改正，给予警告。
第三十四条 （食品）药品监督管理部门在互联网药品交易服务审批中有违反《中华人民共和国行政许可法》第七十二、七十三、七十四、七十七规定情形的，按照有关规定处理。
第三十五条 （食品）药品监督管理部门应当对提供互联网药品交易服务的网站进行监督检查，并将检查情况向社会公告。
第三十七条 省、自治区、直辖市（食品）药品监督管理部门可根据本规定制定具体的审核要求和程序规定，并报国家食品药品监督管理局备案。
第三十八条 本规定自二○○五年十二月一日起施行。
附件：1．互联网药品交易服务企业的验收标准
2．从事互联网药品交易服务申请表
3．互联网药品交易服务变更申请表
（英文版）


国家食品药品监督管理局、国家邮政局关于进一步打击利用邮政渠道寄递假劣药违法犯罪行为的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局、国家邮政局关于进一步打击利用邮政渠道寄递假劣药违法犯罪行为的通知
（国食药监市[2005]280号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局），邮政局：
为贯彻落实《国务院办公厅关于印发2005年全国食品药品专项整治工作安排的通知》（国办发〔2005〕20号）要求，加强药品监督管理，严厉打击利用邮政渠道非法寄递假劣药品行为，保障人民群众用药安全有效，根据《药品管理法》、《邮政法》等法律法规，现就打击利用邮政渠道非法寄递假劣药品有关事项通知如下：
一、提高认识，明确任务
利用邮政渠道非法寄递假劣药品涉及面广，直接危害人民群众身体健康，必须采取有力措施，严厉打击。对假劣药品生产源头和销售、邮寄、运输渠道等各个环节进行监督，查处大案要案，严厉惩治违法犯罪分子，确保人民群众用药安全有效。
二、分工协作，落实责任
打击利用邮政渠道非法寄递假劣药品要坚持上下联动、标本兼治、打防结合原则。药监、邮政部门要紧密配合，各司其职，各负其责，互通情况；同时，要建立健全责任追究制度，对双方监管不到位，措施不落实，玩忽职守的要追究有关人员的责任，构成犯罪的，要依法追究刑事责任。
三、突出打击利用邮政渠道非法寄递假劣药品工作的重点
药监、邮政部门要围绕重点地区、重点环节和重点线索，突出抓好以下几项工作。
（一）打击和摧毁生产、销售、利用邮政渠道寄递假劣药品封装窝点。
（二）查处跨区邮寄假劣药品案件，相关省市食品药品监管、邮政部门要全力协办，对符合移送司法机关处理条件的案件应及时移交公安机关，并按照法律程序做好立案调查取证工作，坚决克服地方保护。
（三）加强对药品经营企业、药品使用单位的监督检查，防止假劣药品通过邮寄流入经营和使用环节。
（四）邮政部门收寄药品时，经验视发现所寄药品属药监部门提供假劣药品目录的，邮政工作人员应不予收寄，并通知当地食品药品监管部门，由有关执法人员依法处理。
（五）邮政部门收寄大宗药品邮件时，除认真检查验视外，需验证药品生产经营单位的《药品生产许可证》或《药品经营许可证》复印件，或当地食品药品监管部门的证明。否则，不予收寄。
（六）邮政部门收寄个人邮寄药品时，应要求提供合法购药票据，经核对票据上的药品名称与所寄药品一致时方可收寄。
四、加强宣传工作，形成高压严打的舆论氛围
各级监管、邮政部门要利用广播、电视、报刊等新闻媒体，宣传有关法律法规，宣传利用邮政渠道寄递假劣药品的危害性，提高人民群众自我保护意识。要通过对重大案件和典型事件曝光，教育群众，震慑犯罪分子。
国家食品药品监督管理局
国 家 邮 政 局
二○○五年四月二十一日
（英文版）


国家食品药品监督管理局关于加强药品经营许可监督管理工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于加强药品经营许可监督管理工作的通知
（国食药监市[2005]240号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
《药品经营许可证管理办法》（以下简称6号令）自2004年4月1日实施以来，各地认真贯彻落实，加大药品经营许可监管力度，严把经营企业准入关，取得一定成效。从整体上看情况是好的，但近来也有少数地区放松了对药品经营许可工作的管理，甚至有些地区出现了不按规定的标准和要求对新开办药品经营企业进行审批的现象。为了加强药品经营许可监督管理工作，促进其健康发展，现就有关问题通知如下：
一、提高认识，加强监管
各省（区、市）药品监督管理部门要提高认识，从讲政治的高度出发，坚持“三个代表”重要思想，坚持科学发展观，充分认识保证人民用药安全有效的重要性，正确处理好严格监管与促进发展的关系。
几年来我们认真贯彻《药品管理法》，严格加强对药品经营企业的管理，通过开展药品经营企业换证和监督实施GSP工作，淘汰了一批不符合条件的经营企业，使药品流通秩序有了一定的好转。6号令的出台是为了更有效的加强监管，提高药品经营企业的整体素质和质量管理水平，进一步的淘汰落后。
近来个别地区片面理解发展，盲目追求经营企业数量，忽略了市场经济必须在法律法规的规则下才能健康发展的原则，降低经营企业开办标准，甚至出现攀比数量之风。这种做法从长远来看，不但不能促进地方经济发展，反而会使企业经营管理水平下降。低水平的开办药品经营企业，不但浪费了社会资源，而且对于加强药品监管，保证人民群众用药安全都会带来极大的难度，是对人民用药的安全有效不负责任的表现。我们要树立科学的发展观，从发展的角度来加强监管，通过依法严格管理，促进药品流通秩序的进一步好转，促进药品经营企业的平稳健康发展。
二、依法行政，严格标准
各地应依照监管职能，在法律规定的范围内开展许可工作，做到有法必依、执法必严，保证新开办药品经营企业的质量。一是在新开办审批中严格标准和条件，新开办药品经营企业必须符合6号令的要求；二是新开办药品经营企业必须通过GSP认证，达不到认证标准的，要坚决取消其经营资格。
三、发展现代物流，整合企业资源，促使企业做大做强
发展药品现代物流是药品流通发展的趋势，也是我国应对全球医药经济发展的重要举措。发展药品现代物流不但能够促使药品经营企业规模化、规范化，提高药品经营企业的管理水平和效益，同时也能够进一步规范药品流通秩序，提高我国的药品监管水平。为了鼓励和规范药品现代物流的发展，我局下发了《关于加强药品监督管理促进药品现代物流发展的意见》（国食药监市〔2005〕160号），各地食品药品监督管理部门应当认真学习领会文件精神，高度重视，开拓思路，积极探索，结合实际，开展试点工作。
四、加强经营许可证管理系统的应用，提高管理水平
根据《行政许可法》第三十三条和《药品经营许可证管理办法》、《医疗器械经营许可证管理办法》的有关规定，我局启动了“药品、医疗器械经营许可证系统”（以下简称“系统”），各地要在许可工作中使用“系统”进行新开办企业的行政审核审批工作和全部企业的管理工作。为了方便社会监督，我局将从2006年1月1日起，在国家局网站上公布药品批发企业和医疗器械经营企业基本情况。
五、做好自查自纠工作
各省（区、市）食品药品监督管理局接到本通知后，要严格按照法律法规和6号令规定的标准和条件，组织对辖区内新开办的药品经营企业开展自查。对不符合条件的企业，要坚决取消其经营资格，收回其《药品经营许可证》。国家局将在各地自查的基础上对部分省（区、市）进行抽查。对降低标准审批药品经营企业的，要予以通报批评；对不符合规定的，要严格依法予以纠正。
国家食品药品监督管理局
二○○五年五月二十六日
（英文版）


国家食品药品监督管理局关于加强药品监督管理促进药品现代物流发展的意见_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于加强药品监督管理促进药品现代物流发展的意见
（国食药监市[2005]160号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
加快发展现代物流，对于我国应对经济全球化的形势，提高我国经济运行质量和效益，优化资源配置，改善投资环境，增强企业竞争力和促进先进生产力的发展具有重要意义。为进一步推进我国现代物流的发展，在全国范围内尽快形成物畅其流、快捷准时、经济合理、用户满意的社会化、专业化的现代物流服务体系，2004年8月，经国务院批准，国家发展和改革委员会等九部门联合印发的《关于促进我国现代物流业发展的意见》强调：对促进现代物流发展，各地区、各部门要高度重视，努力探索，结合实际，制定相应的政策措施。
发展药品现代物流，是深化药品流通体制改革，促进药品经营企业规模化、规范化和进一步规范药品流通秩序的重要措施。对促进药品生产、经营企业的结构调整，提高药品生产、经营企业的管理水平和效益，将会起到积极的作用，同时也有助于提高我国的药品监管水平。为推进这项工作开展，现提出如下意见：
一、各级药品监督管理部门要提高对加强和发展药品现代物流的认识，要从社会主义市场经济体制改革与建设的角度来认识加强药品监管、促进药品现代物流的重要性。近几年我局通过严格控制药品经营企业准入标准和实施《药品经营质量管理规范》认证等工作，淘汰了一部分条件差、水平低的药品经营企业，促进了一批药品经营企业扩大发展。但是规范化、规模化的现代药品大流通体系还未真正形成。造成药品经营企业规模小、数量多、地域性强、经营水平低等情况存在的主要原因之一是药品流通体制问题。推行药品现代流通模式，促进医药商业现代化，是改变我国药品流通现状、规范我国药品流通秩序的治本之策。对此，各级药品监督管理部门必须给予高度重视，要适应改革和发展的需要，要从监督管理的角度促进药品现代物流有一个较快的发展。
二、对于申请新开办药品批发的企业，要按照《药品经营许可证管理办法》和《药品经营质量管理规范》的规定，坚持药品批发企业的现代物流准入条件，坚持药品批发企业要具有适合药品储存和实现药品入库、传送、分检、上架、出库等现代物流系统的装置和设备，具有独立的计算机管理信息系统，能覆盖企业药品的购进、储存、销售各环节管理以及经营全过程的质量控制。
三、鼓励具有药品现代物流条件的药品批发企业通过兼并、重组、联合发展，促进规范化、规模化，使企业做大做强。允许其接受已持有许可证的药品企业委托进行药品的储存、配送服务业务。委托和被委托的药品批发企业要向省级药品监督管理部门申请。跨辖区申请委托的，委托企业和被委托企业均要向被委托企业所在地省级药品监督管理部门申请，并向委托企业所在地省级药品监督管理部门备案。委托储存、配送的药品范围要与委托方企业的经营范围相一致。接受委托的药品经营企业必须具备委托储存、配送药品特性要求的储存、配送条件。双方应签订有效的合同，合同应包括委托储存、配送药品的范围，质量责任，委托期限等内容。药品监督管理部门执行药品经营质量管理规范的跟踪检查应包括对受委托方企业的检查。
四、允许有实力并具有现代物流基础设施及技术的企业为已持有许可证的药品企业开展第三方药品现代物流配送，第三方药品现代物流企业应在不同区域设有储运设施，能够为药品企业提供跨（区、市）的药品储存、配送服务。仓储、运输条件要优于《开办药品批发企业验收实施标准（试行）》中相关条件的要求。
五、积极支持具有现代物流基础设施及技术的药品企业参与农村药品配送，在农村“两网”建设中实现更大规模、更大区域的集中配送、连锁经营。通过发展现代流通方式，使农村药品流通由分散化转变为流通渠道集中、透明、规范，保证供应到农村的药品安全、有效、及时。
六、加强药品监督管理信息化建设。现代物流的重要特征就是信息流与现代储运业务的紧密结合。药品现代物流企业要具备先进的管理技术和手段，要采用互联网技术实现资源共享、数据共用、信息互通。药品监督管理部门要加强信息化的建设，逐步使药品监管信息与药品企业的信息有机地结合起来。要加强药品经营许可软件的管理和使用，加强使用人员的管理和培训，加强现代药品物流的监管。
七、加强药品监督管理，促进药品现代物流发展，是一项政策性强、技术要求高、难度大的工作。要在认识药品的商品性同时，把握药品的特殊性。各地要积极探索，加强调查研究，本着积极、稳妥、慎重的原则开展试点工作。国家局也将通过各地的试点和积累的经验，在总结完善的基础上予以规范。
国家食品药品监督管理局
二○○五年四月十九日
（英文版）


国家食品药品监督管理局关于废止国药管市[2000]166号文件的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于废止国药管市[2000]166号文件的通知
（国食药监市[2004]467号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
根据《药品管理法》的规定，药品经营企业的经营方式分为批发和零售。药品零售连锁经营是药品零售经营方式的一种表述，应按药品零售经营和药品零售企业的有关规定依法予以监管。我局已发布了《药品经营许可证管理办法》，并于2004年4月1日起施行。原国家药品监督管理局《关于印发药品零售连锁企业有关规定的通知》（国药管市〔2000〕166号）文已不再适用，现予以废止。
国家食品药品监督管理局
二○○四年九月二十八日


国家食品药品监督管理局关于《药品经营质量管理规范》认证有关问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于《药品经营质量管理规范》认证有关问题的通知
（国食药监市[2004]314号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为作好2004年《药品经营质量管理规范》（以下简称GSP）认证工作，我局于今年1月下发了《关于印发2004年GSP认证工作意见的通知》（国食药监市[2004]11号，以下简称《意见》），对全年GSP认证工作做出整体部署和安排。为认真贯彻落实《意见》，坚持标准，严格期限，切实作好今年认证工作，根据《意见》和《药品经营质量管理规范认证管理办法》（以下简称《办法》）的规定，现对认证工作中有关问题明确如下：
一、截止到2004年6月30日，没有通过GSP认证的地市以上城市的药品批发、零售连锁和大中型零售企业，其中包括没有提出认证申请的，在认证中被判定为不合格又放弃整改的，或者被要求进行整改但没有在规定期限内提出复查申请的，以及复查结果仍不合格的，从7月1日起，停止其药品经营活动。
二、在2004年6月30日前已经进行了认证检查，但被判定为限期整改的地市以上城市药品批发、零售连锁和大中型零售企业，如果按照《办法》规定的时限其整改期需要跨越6月30日的，企业自接到整改通知之日起，应在《办法》规定的时限内报送整改报告和提出复查申请，由认证机构按规定的时间组织复查。复查不合格或者没有在规定期限内提出复查申请的，自期限截止日期次日起，停止其药品经营活动。
三、对《意见》规定到2004年12月31日应完成认证的企业，其最后完成认证工作（包括完成对限期整改企业的复查）的截止期限为12月31日，不再顺延。
为保证在2004年12月31日完成相关企业的认证工作，各省（区、市）食品药品监督管理部门应根据《办法》中有关认证时限的规定，统筹安排，合理确定截止受理认证申请的最后期限。在确定受理截止期限时，应预留出企业可能出现的整改期及整改的复查期，并将受理认证申请的截止期限书面通知到辖区内应认证的各个企业。
四、各级食品药品监督管理部门要加强市场监督管理，对届时未能按上述规定期限通过认证的企业，应依法监督其停止药品经营活动。
五、各省（区、市）食品药品监督管理部门应进一步加强对GSP认证的监督与实施。要坚持认证标准，认真执行上述认证工作时限的要求。对依法应予以停止经营活动的，要加强监管，严格政策规定，使GSP认证真正达到提高企业素质、淘汰落后企业、促进企业结构调整、保证药品经营质量的目的。
国家食品药品监督管理局
二○○四年六月二十八日


国家食品药品监督管理局关于依法加强对机场等公共场所销售药品经营许可监管的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于依法加强对机场等公共场所销售药品经营许可监管的通知
（国食药监市[2004]165号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
《药品经营许可证管理办法》（以下简称《办法》）自今年4月1日施行以来，各级药品监督管理部门按照《办法》要求广泛依法开展了药品经营许可的监管工作。同时，从部分地区药监部门和有关部门反映的情况表明，对机场、车站、码头、宾馆和饭店等公共场所销售药品的经营许可监管工作亟需进一步加强。
为依法加强药品经营许可的监管，切实保证人民群众用药安全，国家食品药品监督管理局对在机场、车站、码头、宾馆和饭店等公共场所销售药品的经营许可监督管理做如下通知：
一、根据《药品管理法》的规定，在上述公共场所销售药品的，必须符合《药品管理法》和《办法》规定的条件和要求，按法定程序依法取得《药品经营许可证》，并严格按照《药品经营质量管理规范》的要求和药品分类管理的要求销售药品。
二、凡经营处方药和甲类非处方药的，要配备执业药师或者其他依法经过资格认定的药学技术人员。经营乙类非处方药的，要配备经设区的市级药品监督管理机构或者省（区、市）药品监督管理部门直接设置的县级药品监督管理机构组织考核合格的业务人员。
三、各级药品监督管理部门要按照法律、法规的规定，立即部署开展清查整治，依法加强对在上述公共场所销售药品经营许可的监督检查工作。
对未依法获得药品经营许可以及其他违法从事药品经营活动的，药品监督管理部门要依据《药品管理法》的有关规定依法查处。
国家食品药品监督管理局
二○○四年五月十四日


国家食品药品监督管理局关于贯彻执行《药品经营许可证管理办法》有关问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于贯彻执行《药品经营许可证管理办法》有关问题的通知
（国食药监市[2004]152号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
    为加强药品经营许可的监督管理，依据《药品管理法》的规定，我局制定了《药品经营许可证管理办法》（以下简称《办法》）。《办法》下发后，各地药品监督管理部门在贯彻执行过程中提出了一些问题。为了准确理解《办法》，现将有关问题明确如下。
    一、关于药品监督管理部门批准开办药品经营企业应遵循合理布局的原则问题
    药品监督管理部门批准开办药品经营企业遵循的合理布局原则，是《药品管理法》的明确规定，是药品监督管理部门依法行政的具体体现。
    当前，我国药品经营企业数量多、规模小、结构不合理，这是我国医药经济健康发展面临的主要问题之一，同时也影响着药品市场秩序的整治和药品市场监管的加强。因此，遵循合理布局的原则审批开办药品经营企业有着十分重要的意义。
    各省（区、市）药品监督管理部门在把握合理布局的原则时，要结合辖区内药品供应和药品经营协调发展的长远考虑，按照有利于促进药品经营企业规模化、集约化发展的需要，有利于城市和农村广大人民购药方便的需要，结合现状与动态，从实际出发考虑本辖区药品经营企业的合理布局问题，把合理布局的形成机制建立在市场经济机制的基础上，依据《药品管理法》和《办法》的有关规定对开办药品经营企业进行审批。鼓励已有的药品经营企业实施兼并、收购、股份制改造等形式进行重组，促进企业向规模化方向发展，淘汰落后的药品经营企业。尤其要贯彻中央提出的科学发展观，落实五个统筹。当前特别要努力促进农村药品供应网络的建设。
    二、关于开办药品经营企业的仓库问题
    （一）药品经营企业仓库的设置
    开办药品批发企业，必须设置仓库，其条件应符合《办法》和《药品经营质量管理规范》的相关规定。
    开办药品零售企业，属零售连锁经营模式的，其药品配送中心应设置仓库。其条件应符合《办法》和《药品经营质量管理规范》的有关规定。零售连锁属下的药品零售门店，可不设置仓库。
    开办药品零售企业，不属于零售连锁模式的，如果具备可靠的药品供应渠道，售出的药品能够得到及时的补充，可以不设置仓库。但其店内的药品必须在货架上摆放或按规定冷藏存放，不得在其他地方堆放。达不到上述要求的，应按《办法》和《药品经营质量管理规范》有关规定设置仓库。
    （二）对药品经营企业设置仓库的管理
    药品经营企业设置仓库，可以按照药品经营许可事项的变更方式进行所在地址的变更，也可申请增设新库。变更地址的仓库和申请增设的仓库，应符合《办法》和《药品经营质量管理规范》规定的条件并经GSP认证。药品监督管理部门应严格按照《办法》的规定对变更地址和增设的仓库予以核准并标示在《药品经营许可证》中。
    超出《药品经营许可证》发证部门管辖区域设置仓库的，应由企业向拟增加仓库所在地的药品监督管理部门申请，并向《药品经营许可证》注册地药品监督管理部门报告。仓库所在地药品监督管理部门按《办法》和《药品经营质量管理规范》的规定检查核准并进行GSP认证。对经过核准和通过GSP认证后，由仓库所在地药品监督管理部门书面告注册地药品监督管理部门，由注册地药品监督管理部门将新增仓库标示在《药品经营许可证》中。新增仓库，由其所在地药品监督管理部门负责日常监督，并将对其违法违规的查处情况告注册地药品监督管理部门。
    药品经营企业以租赁形式设置的仓库，必须符合《办法》和《药品经营质量管理规范》规定的条件并经GSP认证，其仓库要标示在《药品经营许可证》中。企业应按照《办法》和《药品经营质量管理规范》的有关规定，对所租赁的仓库进行管理并承担管理责任。
    药品监督管理部门应加强药品经营企业仓库设置的监督管理。对假借迁址、增减、租赁仓库之名从事违法经营活动的，必须依法予以查处。
    三、关于药品零售企业保证24小时供应的问题
    《办法》明确开办药品零售企业要“具有能够配备满足当地消费者所需药品的能力，并能保证24小时供应”。此项设置规定，是从满足群众购药需求和方便群众购药考虑的。所谓“能保证24小时供应”是在有24小时需求时，有提供这种服务的能力。24小时供应和24小时营业是有所区别的。药品零售企业可以通过24小时营业实现24小时供应，也可以采用其他合理合法的方式，在市场有需求时保证24小时供应。
    四、关于《药品经营许可证》换证问题
    换发《药品经营许可证》是药品监督管理部门依法对药品经营许可实施监督管理的一项重要职能。2000年，由于地方药品监督管理机构尚未完全组建到位，国家局统一组织开展了《药品经营许可证》换证工作。集中换证的药品经营企业所持有的《药品经营许可证》将陆续到期，需要换发新的《药品经营许可证》。鉴于目前各级药品监督管理机构已经组建到位，《药品管理法》及其实施条例和新颁布的《办法》对《药品经营许可证》换证事权已经作出了明确规定。为此，省（区、市）药品监督管理部门、设区的市级药品监督管理机构或者省（区、市）药品监督管理部门直接设置的县级药品监督管理机构要按照法律、法规以及《药品经营质量管理规范》和《办法》规定的有关换证的权限、程序、标准和条件组织好换证工作。
    随着药品监督工作的不断加强和药品经营企业情况与结构的变化，集中换证的做法将转变为日常监管。上级药监部门将不再组织下级药监部门开展统一的换证工作，但上级药监部门可按《药品管理法》等法律、法规的有关规定，对辖区范围内的换证工作予以指导和监督。
国家食品药品监督管理局
二○○四年四月二十九日


国家食品药品监督管理局关于印发《开办药品批发企业验收实施标准（试行）》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《开办药品批发企业验收实施标准（试行）》的通知
（国食药监市[2004]76号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
    为了加强对开办药品批发企业的监督管理，根据《药品管理法》、《药品管理法实施条例》以及《药品经营许可证管理办法》的规定，我局制定了《开办药品批发企业验收实施标准（试行）》，现印发给你们，请认真贯彻执行。
    附件：药品经营许可证申请审查表
国家食品药品监督管理局
二○○四年三月二十四日

开办药品批发企业验收实施标准

（试　　行）
第一章　机构与人员
    第一条　企业应设置专门的质量管理机构，机构下设质量管理组、质量验收组。
    第二条　企业质量管理机构应行使质量管理职能，在企业内部对药品质量具有裁决权。
    第三条　企业、企业法定代表人或企业负责人、质量管理负责人无《药品管理法》第76条、83条规定的情形。
    第四条　企业负责人应具有大专以上学历，熟悉国家有关药品管理的法律、法规、规章和所经营药品的知识，无严重违反药品管理法律、法规行为记录。
    第五条　企业质量管理负责人应具有大学本科以上学历，且必须是执业药师。
    第六条　企业质量管理机构的负责人应是执业药师，并有三年以上（含三年）药品经营质量管理工作经验。
    第七条　企业从事药品质量管理工作的人员，应具有药师（含药师和中药师）以上技术职称，或者具有大专（含）以上药学或相关专业的学历。以上人员应经相应的专业培训和省级药品监督管理部门考试合格，取得岗位合格证书后方可上岗。以上人员应在职在岗，不得为兼职人员。
    第八条　企业从事药品验收、养护、工作的人员，应具有高中或中专（均含）以上文化程度。以上人员经岗位培训和地市级（含）以上药品监督管理部门考试合格，取得岗位合格证书后方可上岗。
    第九条　企业在质量管理、药品验收、养护、保管等直接接触药品岗位工作的人员，应进行健康检查并建立档案。患有精神病、传染病等可能污染药品或导致药品发生差错疾病的患者，不得从事直接接触药品内包装的工作。
    第十条　企业应制定对各类人员进行药品法律、法规、规章和专业技术、药品知识、职业道德等教育培训计划。
第二章　设施与设备
    第十一条　企业应有与经营规模相适应的营业场所及办公、辅助用房。营业场所明亮、整洁。
    第十二条　企业应具有与其经营品种和规模相适应的符合《药品经营质量管理规范》要求的常温库、阴凉库、冷库。
    第十三条　库区环境整洁、地面平整，无积水和杂草，无粉尘、有害气体等污染源。
    第十四条　药品储存作业区、辅助作业区、办公区、生活区应分开一定距离或有隔离措施，装卸作业场所有顶棚。
    第十五条　企业有适宜药品分类保管和符合药品储存要求的常温库、阴凉库、冷库。其中常温库温度为0～30℃，阴凉库温度0～20℃，冷库温度为2～10℃；各库房相对湿度应保持在45～75%之间。
    第十六条　仓库中具有适合药品储存的专用货架和入库、传递、分检、上架、出库等现代物流系统的装置和设备。专营生物制品、中药材、中药饮片的企业除外。
    第十七条　具有专用的计算机和服务器中央数据处理系统，并运用该系统对在库药品的分类、存放和相关信息的检索以及对药品的购进、入库验收、在库养护、销售、出库复核进行记录和管理，对质量情况能够进行及时准确的记录。
    第十八条　库区有符合规定要求的消防、安全设施。
    第十九条　库房内墙壁、顶棚和地面光洁、平整，门窗结构严密。
    第二十条　仓库应划分待验库（区）、合格品库（区）、发货库（区）、不合格品库（区）、退货库（区）等专用场所，经营中药饮片还应划分零货称取专库（区）或饮片分装室。以上各库（区）均应设有明显标志，并实行色标管理。
    药品与非药品、内服与外用药品应分开存放，易串味药品、中药材、中药饮片以及药品中的易燃等危险品种应与其它药品分开存放。
    第二十一条　有保持药品与地面、墙、顶、散热器之间相应的间距或隔离的设备、措施。
    第二十二条　仓库应有避光、通风的设施设备。
    第二十三条　仓库应有检测和调节温、湿度的设施。
    第二十四条　仓库应有防尘、防潮、防污染以及防虫、防鼠、防鸟等设施。
    第二十五条　仓库应有符合安全用电要求的照明设施。
    第二十六条　仓库应有适宜拆零及拼箱发货的工作场所和包装物料的储存场所和设备。
    第二十七条　经营中药材及中药饮片的企业，应设置中药标本室（柜）。
    第二十八条　企业应在库区设置符合卫生要求的验收养护室。验收养护室应有防尘、防潮、温湿度控制设备。
    第二十九条　企业的验收养护室应配置千分之一天平、澄明度检测仪、标准比色液等；经营中药材、中药饮片的企业，还应配置水分测定仪、紫外荧光灯、显微镜。
    第三十条　企业应具备符合药品特性要求的运输能力。
第三章　制度与管理
    第三十一条　企业应制定保证质量管理职能正常行使和所经营药品质量的规章制度及工作程序。
    内容包括：
    （1）质量方针和目标管理；
    （2）质量体系的审核；
    （3）有关部门、组织和人员的质量责任；
    （4）质量否决的规定；
    （5）质量信息管理；
    （6）首营企业和首营品种的审核；
    （7）药品采购管理；
    （8）质量验收的管理；
    （9）仓储保管、养护和出库复核的管理；
    （10）销售和售后服务的管理；
    （11）有关记录和凭证的管理；
    （12）特殊管理药品的管理；
    （13）近效期药品、不合格药品和退货药品的管理；
    （14）质量事故、质量查询和质量投诉的管理；
    （15）药品不良反应报告的规定；
    （16）用户访问的管理；
    （17）卫生和人员健康状况的管理；
    （18）重要仪器设备管理；
    （19）计量器具管理；
    （20）质量方面的教育、培训及考核的规定等。
    第三十二条　企业使用的计量器具应符合国家有关规定。
    第三十三条　企业应按规定至少应建立药品质量管理记录（表式）。内容包括：
    （1）药品购进记录；
    （2）购进药品验收记录；
    （3）药品质量养护、检查记录；
    （4）药品出库复核记录；
    （5）药品销售记录；
    （6）药品质量查询、投诉、抽查情况记录；
    （7）不合格药品报废、销毁记录；
    （8）直调药品质量验收记录；
    （9）药品退货记录；
    （10）销后退回药品验收记录；
    （11）仓库温、湿度记录；
    （12）计量器具使用、检定记录；
    （13）质量事故报告记录；
    （14）药品不良反应报告记录；
    （15）质量管理制度执行情况检查和考核记录等。
    第三十四条　企业应按规定建立以下药品质量管理档案（表格）。内容包括：
    （1）员工健康检查档案；
    （2）员工培训档案；
    （3）药品质量档案；
    （4）药品养护档案；
    （5）供货方档案；
    （6）用户档案；
    （7）设施和设备及定期检查、维修、保养档案；
    （8）计量器具管理档案；
    （9）首营企业审批表；
    （10）首营品种审批表；
    （11）不合格药品报损审批表；
    （12）药品质量信息汇总表；
    （13）药品质量问题追踪表；
    （14）近效期药品催销表；
    （15）药品不良反应报告表等；
第四章　验收结果评定
    第三十五条　现场验收时，应逐项进行全面检查、验收，并逐项作出肯定或否定的评定。
    第三十六条　现场验收结果全部符合本标准的，评定为验收合格；现场验收结果有不符合本标准，或有缺项、项目不完整、不齐全的，评定为验收不合格。
    对验收合格或者验收不合格的，依据《药品经营许可证管理办法》第八条第（五）项的规定分别执行。


国家食品药品监督管理局关于全面开展加强农村药品监督网络建设促进农村药品供应网络建设工作的指导意见_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于全面开展加强农村药品监督网络建设促进农村药品供应网络建设工作的指导意见
（国食药监市[2004]49号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为加强农村药品监管工作，确保农民用药安全，认真贯彻落实“三抓一加强”的工作部署，国家食品药品监督管理局于2003年6月下发了《关于开展加强农村药品监督促进农村药品供应网络建设试点工作的通知》（国食药监市［2003］120号），明确了加强农村药品监督网络建设、促进农村药品供应网络建设（以下简称“两网”建设）试点工作的指导思想、工作目标等，并选择了部分地区进行了试点。
各地区无论是否被列入试点，都能够从贯彻落实“三个代表”重要思想的高度，从当地实际出发，本着有利于加强农村药品监管，确保农民用药安全、有效、经济和方便的宗旨，在当地认真开展了“两网”建设工作的探索。
通过各地的试点和探索工作，积累了经验，摸索了方法，研究了问题，为全面开展“两网”建设奠定了基础。
在各地工作的基础上，为进一步加强对农村药品的监管，我局决定2004年在全国范围内开展“两网”建设工作，并提出如下指导意见：
一、各级食品药品监管部门要进一步提高对“两网”建设工作的认识，依靠政府，加强协调，认真组织，切实推进。
“两网”建设，直接涉及广大农民群众的切身利益，同时也是我们实践“三个代表”重要思想的具体体现，是我国整体实现小康社会的重要方面，对我们全面履行药品监督职责，具有重要的意义。
各省（区、市）食品药品监管部门要以保证农民用药安全、有效、经济、方便为宗旨，正确处理好“两网”建设工作中的各种关系,要紧密依靠当地政府的领导，在当地政府的直接组织和领导下，切实加强对本辖区开展“两网”建设工作的协调和组织实施工作。
各级食品药品监管部门的主要领导要把“两网”建设做为重点工作来抓，制定出本地区实施工作的具体方案，采取有效措施，坚持依法推进。要以实事求是、与时俱进的态度，采取适合当地实际、有利于加强药品监管和促进农村药品供应网络建设的方式、方法，实现年内“两网”建设的工作目标。
开展“两网”建设，要与整治农村药品市场秩序相结合，要把整顿和规范农村药品的购进渠道作为“两网”建设的重点，狠抓落实；要通过“两网”建设工作，务必使对农村药品的监管有效、到位；使农村药品的购进达到渠道清晰和规范，责任明确和落实。
要认真交流、学习、分析和借鉴试点地区的经验，结合各地的实际，有发展地加以推广和实施。
二、建立、健全农村药品监管网络，依法加强农村药品监管工作
各级食品药品监管部门要按照《药品管理法》等有关法律、法规的规定，加强对农村药品质量的监督。要逐步建立起覆盖县、乡、村的以药品监督部门为主，以药品质量监督协管员、信息员为辅的农村药品质量监督网络，建立健全农村药品质量监督体系，确保对农村药品的监管到位。到2004年底，各省（区、市）要实现60%的县建立健全农村药品监管网络的工作目标；北京、江西、陕西和四川的成都市试点地区要有90%以上的县基本完成农村药品监管网络的建设。
要结合实施食品、药品放心工程的要求，认真开展对农村药品购销渠道的清理和检查，依法查处违法购销行为，确保农村药品购销渠道规范合法和明晰；要继续加强对过期失效药品、兽药当人药使用清查的力度；要严厉打击农村中制售假劣药品行为，取缔游医药贩兜售药品活动；要加强对农村集贸市场销售中药材的管理，严禁在农村集贸市场销售中药材以外的药品；取缔各种非法的药品集贸市场，净化农村药品市场秩序。
要在推行药品快速鉴别方法应用的基础上，进一步加强对农村药品的质量抽验与监督。
三、采取有效措施，鼓励药品连锁、配送向农村发展和延伸，促进农村药品供应网络的建设
食品药品监管部门要在符合法律和政策规定的前提下，认真结合当地的实际情况，制定鼓励药品连锁和集中配送的政策措施，鼓励药品连锁和集中配送向农村延伸和发展。以连锁和集中配送手段来统一和规范农村药品的购进渠道。对县、乡和镇一级，要实现药品连锁进县到乡的工作目标。
促进农村药品供应网络的建设，要遵循“市场运作，政府引导”的原则。要按照法律和政策的要求给予引导，通过政策措施给予鼓励和指导，引导药品经营企业按照市场经济发展的客观规律，因地制宜，向农村发展和延伸，促进农村药品供应网络的建设。
要采取政策措施倡导和鼓励药品批发企业对乡、村卫生医疗机构和药店实行集中配送药品，实现乡、村药品集中配送和规范农村药品购进渠道的工作目标。
对已经进行“两网”试点工作的北京市、江西省、陕西省和四川省成都市，2004年底前要达到有不低于90%的县实现药品连锁、配送进县到乡；有不低于80%的行政村实现药品配送供应进村的工作目标。
对“两网”建设试点工作中的重点联系地区黑龙江省、吉林省、福建省、山东省、重庆市、四川省和甘肃省，2004年底前要达到有不低于80%的县实现药品连锁、配送进县到乡；有不低于50%的行政村实现药品配送供应进村的工作目标。
上述地区以外的其他省（区、市）2004年底前要达到有不低于60%的县实现药品连锁、配送进县到乡；有不低于40%的行政村实现药品配送供应进村的工作目标。
四、相关政策意见
在促进农村药品供应网络建设工作中，对农村中已有的卫生医疗机构等单位申请从事药品销售的，要按照《药品管理法》的规定获得经营许可；对没有获得经营许可从事药品销售活动的，按《药品管理法》规定依法予以查处；
在行政村中开办药店的准入条件，可由省（区、市）食品药品监管部门按照《药品管理法》的规定，结合当地发展的实际状况，在保证药品质量和有利于解决农村药品供应、有利于逐步改善和提高农村药品零售药店经营条件的情况下予以确定。
关于县以下农村地区药品零售企业的GSP认证问题，我局将另行安排。
为配合药品配送、连锁进县到乡，各省（区、市）食品药品监管部门可以进行建立区域性药品配送站的研究和探索。在进行研究和探索过程中，鼓励将基层的药品批发企业改组成区域性药品配送站。同时，各地在进行探索中，要依法加强监管，对借改制和建立区域性药品配送站之名从事违法药品经营行为的，依法予以查处。
开展“两网”建设工作，关系到广大农民群众的用药安全，是各级食品药品监管部门做好药品监管工作的基础和重要方面，各级食品药品监管部门要在当地人民政府的领导下，认真按照《药品管理法》的规定，加强监管，促进农村药品供应网络的建设，使农民用药更加安全、有效、经济和方便。
国家食品药品监督管理局
二○○四年三月五日


国家食品药品监督管理局关于加强零售药店抗菌药物销售监管促进合理用药的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于加强零售药店抗菌药物销售监管促进合理用药的通知
（国食药监安[2003]289号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为保障人民群众用药安全有效，我局决定加强抗菌药物的监督管理，促进抗菌药物的合理使用，现就有关事宜通知如下：
一、从2004年7月1日起，未列入非处方药药品目录的各种抗菌药物（包括抗生素和磺胺类、喹诺酮类、抗结核、抗真菌药物），在全国范围内所有零售药店必须凭执业医师处方才能销售。各级药品监督管理部门应根据药品分类管理的有关规定，及时要求本辖区内零售药店做好抗菌药物凭执业医师处方销售的准备工作。2004年7月1日后不按规定销售的，一经发现，要依据《药品流通监督管理办法（暂行）》（国家药品监督管理局令第7号）的规定进行查处。
二、各级药品监督管理部门要按照《药品不良反应监测管理办法》（国药管安〔1999〕401号）的有关规定，加强对抗菌药物不良反应的监测，保障人民群众用药安全。各级药品不良反应监测中心要密切监测抗菌药物不良反应的发生情况，并加强抗菌药物不良反应发生发展趋势的分析和研究，发现问题及时报告。
三、各级药品监督管理部门要结合零售药店抗菌药物凭执业医师处方销售工作，按照《处方药与非处方药分类管理办法（试行）》（国家药品监督管理局令第10号）、《处方药与非处方药流通管理暂行规定》（国药管市〔1999〕454号）及我局下发的药品分类管理的各项规定和要求，加强药品分类管理制度的检查工作，切实加强抗菌药物的监督管理。要认真检查本辖区流通领域处方药与非处方药分类管理制度的落实情况，特别要检查注射剂、抗菌药物凭执业医师处方销售的执行情况，加大推进药品分类管理的步伐。
四、各级药品监督管理部门要根据本地区实际情况，按照我局《关于开展加强抗菌药物监管促进合理用药宣传活动的通知》（国食药监安〔2003〕286号）的精神，在本辖区范围内积极组织开展形式多样的宣传活动，提高社会各界的认识，引导公众在医生指导下合理使用抗菌药物，配合监管工作的开展。
加强抗菌药物的监督管理，促进合理用药，是一项广泛而长期的重要工作，关系人民群众的健康和生命安全，尽管存在很多困难，我们要把国家和民族的利益放在首位，认真履行职责，竭尽全力做好工作，保障人民群众用药安全有效，不断提高我国药品监督管理水平。
国家食品药品监督管理局
二○○三年十月二十四日


国家食品药品监督管理局关于GSP认证检查员培训工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于GSP认证检查员培训工作的通知
（国食药监市［2003］252号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为适应全国GSP认证工作的发展需要，特别是针对药品零售企业认证工作量大、任务紧的情况，亟需对GSP认证检查员开展培训工作，现将有关事宜通知如下：
一、各省、自治区、直辖市食品药品监督管理局（药品监督管理局）可受国家食品药品监督管理局的委托，进行本辖区内认证检查员的培训。培训工作由省（区、市）药品监督管理局具体组织实施并事先与国家局联系，我局视实际需要派员参与培训工作。
二、省（区、市）食品药品监督管理局（药品监督管理局）培训的认证检查员，其人员条件必须符合《药品经营质量管理规范认证管理办法》（国食药监市［2003］25号）第十三条的规定。
三、省（区、市）食品药品监督管理局（药品监督管理局）对相关人员培训的时间不得少于3天，培训包括认证管理规定和药品经营企业认证检查的标准和方法等项内容。培训结束后，使用我局统一命题进行考试，考试不合格的，不能成为认证检查员。
四、省（区、市）食品药品监督管理局（药品监督管理局）对考试合格的人员情况（包括人员姓名、工作单位、专业技术职称、参加药品监管或质量管理工作时间、培训考试成绩等项目）报我局药品市场监督司，经资格认可后方可承担认证检查工作。
五、省（区、市）食品药品监督管理局（药品监督管理局）组织培训的检查员，参加认证检查工作的范围暂限于本省（区、市）药品零售企业的GSP认证现场检查。可根据认证检查员在认证检查工作中的表现，逐步扩大其承担认证检查工作的范围，同时注意加强管理和继续教育。对认证检查工作中不称职或违反规定的，应根据《药品经营质量管理规范认证管理办法》（国食药监市［2003］25号）第十六条规定予以处理。
国家食品药品监督管理局
二○○三年九月十九日


国家食品药品监督管理局药品市场监督司关于GSP认证公示和公布文件有关问题的补充通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品市场监督司关于GSP认证公示和公布文件有关问题的补充通知
（食药监市函［2003］55号）
各省、自治区、直辖市药品监督管理局：
随着各地GSP认证工作的陆续展开，部分省（区、市）药品监督管理局已按照我局《关于印发〈药品经营质量管理规范认证管理办法〉的通知》（国食药监市［2003］25号）和我司《关于GSP认证公示或公布文件传送方法的函》（食药监市函［2003］6号）的要求，向我局SDA网站传送了公示或公布文件。为切实做好该项工作，规范SDA网站信息发布格式，现将有关问题补充通知如下：
一、省（区、市）药品监督管理局应以标准文件格式向SDA网站传送公示或公布文件（标准格式见附件1、附件2）。
二、省（区、市）药品监督管理局如有特定内容需要公示或公布的，可以附加在规定的标准文件格式中。
三、需公示的内容包括：企业名称、认证范围（经营方式）、经营范围、企业所在地、现场检查时间和检查员名单；公布的内容包括：企业名称、认证范围（经营方式）、经营范围、企业所在地、经营地址、发证日期和证书编号。
附件：1．GSP认证公示文件标准格式式样
2．GSP认证公布文件标准格式式样
国家食品药品监督管理局药品市场监督司
二○○三年六月九日
附件1
GSP认证公示文件标准格式式样
××省药品监督管理局
××省药品经营企业GSP认证公示公告
（第×号）
根据《中华人民共和国药品管理法》及其实施条例规定，经我局依照《药品经营质量管理规范认证管理办法》组织认证检查，以下企业符合《GSP认证现场检查评定标准》和《GSP认证现场检查项目》规定的内容，现予以公示，请社会各界予以监督。
监督电话（传真）：
通讯地址：
邮编：
企业名称 | 认证范围 （经营方式） | 经营范围 | 企业 所在地 | 经营地址 | 现场 检查时间 | 现场 检查员
特此公告
年 月 日（盖章）
附件2
GSP认证公布文件标准格式式样
××省药品监督管理局
××省药品经营企业GSP认证公告
（第×号）
根据《中华人民共和国药品管理法》及其实施条例规定，并依照《药品经营质量管理规范认证管理办法》及规定的程序进行认证检查，对以下符合《药品经营质量管理规范》的企业发给认证证书，现予以公布。
企业名称 | 认证范围 （经营方式） | 经营范围 | 企业 所在地 | 经营地址 | 发证日期 | 证书编号
特此公告
年 月 日（盖章）


国家药品监督管理局市场监督司关于药品零售连锁门店核发药品经营许可证问题的复函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局市场监督司关于药品零售连锁门店核发药品经营许可证问题的复函
（药监市函［2003］27号）
广东省药品监督管理局：
你局“关于药品零售连锁门店《药品经营许可证》核发问题的请示”(粤药监通［2003］7号)收悉。现答复如下：
根据《药品管理法》及《药品管理法实施条例》，开办药品零售企业，申办人应当向拟办企业所在地设区的市级药品监督管理机构或者省、自治区、直辖市人民政府药品监督管理部门直接设置的县级药品监督管理机构提出申请。受理申请的药品监督管理机构应当自收到申请之日起30个工作日内，依据国务院药品监督管理部门的规定，结合当地常住人口数量、地域、交通状况和实际需要进行审查，作出是否同意筹建的决定。申办人完成拟办企业筹建后，应当向原审批机构申请验收。原审核机构应当自收到申请之日起15个工作日内，依据《药品管理法》第十五条规定的开办条件组织验收；符合条件的发给《药品经营许可证》。无《药品经营许可证》的，不得经营药品。开办药品零售连锁企业门店必须依照法定程序，经审查验收合格，并取得《药品经营许可证》后，方可经营药品。
此复
浙江省药品监督管理局市场监督司
二○○三年二月十七日


国家食品药品监督管理局关于印发《药品经营质量管理规范认证管理办法》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《药品经营质量管理规范认证管理办法》的通知
（国食药监市［2003］25号）
各省、自治区、直辖市药品监督管理局：
《药品经营质量管理规范（GSP）认证管理办法（试行）》（国药管市〔2000〕527号，以下简称《办法（试行）》）自2000年11月发布实施后，在《药品经营质量管理规范》认证（以下简称GSP认证）工作中起到了十分重要的作用。但随着GSP认证工作的深入开展，尤其是为适应《药品管理法实施条例》的发布实施，《办法（试行）》亟待加以修订。经我局认真调查，反复研究，并在多次征求各省（区、市）药品监督管理局的意见后，已将《办法（试行）》修订完毕。现将《药品经营质量管理规范认证管理办法》（以下简称《办法》）印发给你们，请认真贯彻执行，并将有关问题通知如下：
一、各省（区、市）药品监督管理局应按照《办法》的规定，结合本地区GSP认证工作的实际，研究、制定出实施方案。要端正认识、把握好方向，从宏观上发挥GSP认证的作用，为加快药品流通体制改革和企业结构的调整，改善药品监管环境，做出卓有成效的努力。
二、各省（区、市）药品监督管理局应进一步加强对GSP认证工作的领导，切实将GSP认证作为今年的重点工作抓紧、抓好。各地药监部门必须按照我局《关于GSP认证工作的通知》（国药监市〔2002〕488号）的要求，克服困难，创造条件，按时组织本地区的GSP认证工作，以确保GSP认证工作目标按期完成。
三、各地在组织GSP认证工作中，必须按照《药品经营质量管理规范》及其实施细则和《办法》的规定，严格认证受理、检查、审批等环节中的标准和程序。如果出现违反规定的行为，我局将依据《药品管理法》有关规定对认证结果予以纠正，并根据情节追究有关部门和人员的行政责任。
四、各省（区、市）药品监督管理局应注意加强认证机构人员和认证检查员的作风建设，严格组织纪律，保证有关人员在受理、检查、审批等认证过程中坚持严肃认真的态度和廉洁高效的作风，维护GSP认证“公平、公正”的良好声誉。
国家食品药品监督管理局
二○○三年四月二十四日

药品经营质量管理规范认证管理办法

第一章 总 则
第一条 为加强药品经营质量管理，规范《药品经营质量管理规范》认证（以下简称GSP认证）工作，根据《中华人民共和国药品管理法》及《药品管理法实施条例》，制定本办法。
第二条 GSP认证是药品监督管理部门依法对药品经营企业药品经营质量管理进行监督检查的一种手段，是对药品经营企业实施《药品经营质量管理规范》情况的检查、评价并决定是否发给认证证书的监督管理过程。
第三条 国家食品药品监督管理局负责全国GSP认证工作的统一领导和监督管理；负责与国家认证认可监督管理部门在GSP认证方面的工作协调；负责国际间药品经营质量管理认证领域的互认工作。
第二章 组织与实施
第四条 国家食品药品监督管理局根据认证工作的要求，依照《药品经营质量管理规范》及其实施细则和本办法的规定，制定《GSP认证现场检查评定标准》、《GSP认证现场检查项目》和《GSP认证现场检查工作程序》。
第五条 国家食品药品监督管理局药品认证管理中心负责实施国家食品药品监督管理局组织的有关GSP认证的监督检查；负责对省、自治区、直辖市GSP认证机构进行技术指导。
第六条 省、自治区、直辖市药品监督管理部门负责组织实施本地区药品经营企业的GSP认证。
第七条 省、自治区、直辖市药品监督管理部门应按规定建立GSP认证检查员库，并制定适应本地区认证管理需要的规章制度和工作程序。
第八条 省、自治区、直辖市药品监督管理部门应在本地区设置GSP认证机构，承担GSP认证的实施工作。
第九条 省、自治区、直辖市药品监督管理部门和GSP认证机构在认证工作中，如发生严重违反《药品管理法》、《药品管理法实施条例》和本办法有关规定的，国家食品药品监督管理局应令其限期改正。逾期不改正的，国家食品药品监督管理局依法对其认证结果予以改变。
第三章 认证机构
第十条 GSP认证机构，须经本地区省、自治区、直辖市药品监督管理部门授权后方可从事GSP认证工作。
GSP认证机构不得从事与《药品经营质量管理规范》相关的咨询活动。
第十一条 GSP认证机构应具备以下条件：
（一）机构主要负责人有大专以上学历或中级以上专业技术职称。
（二）至少有3名具有药品质量管理工作2年以上经历，并具有药学或医学、化学、生物等相关专业技术职称的人员从事认证审查工作。
（三）建立了适应机构管理需要的制度和工作程序。
（四）具有相应的办公场所和设施。
第四章 认证检查员
第十二条 GSP认证检查员是在GSP认证工作中专职或兼职从事认证现场检查的人员。
第十三条 GSP认证检查员应该具有大专以上学历或中级以上专业技术职称，并从事5年以上药品监督管理工作或者药品经营质量管理工作。
第十四条 省、自治区、直辖市药品监督管理部门负责选派本地区符合条件的人员，参加由国家食品药品监督管理局组织的培训和考试。考试合格的可列入本地区认证检查员库。
第十五条 国家食品药品监督管理局根据认证工作的要求，对GSP认证检查员进行继续教育。省、自治区、直辖市药品监督管理部门对列入本地区认证检查员库的检查员进行管理，建立检查员个人档案和定期进行考评。
第十六条 GSP认证检查员在认证检查中应严格遵守国家法律和GSP认证工作的规章制度，公正、廉洁地从事认证检查的各项活动。
GSP认证检查员如违反以上规定，省、自治区、直辖市药品监督管理部门应将其撤出认证检查员库，违规情节严重的，不得再次列入认证检查员库。
第五章 申请与受理
第十七条 申请GSP认证的药品经营企业，应符合以下条件：
（一）属于以下情形之一的药品经营单位：
1．具有企业法人资格的药品经营企业；
2．非专营药品的企业法人下属的药品经营企业；
3．不具有企业法人资格且无上级主管单位承担质量管理责任的药品经营实体。
（二）具有依法领取的《药品经营许可证》和《企业法人营业执照》或《营业执照》。
（三）企业经过内部评审，基本符合《药品经营质量管理规范》及其实施细则规定的条件和要求。
（四）在申请认证前12个月内，企业没有因违规经营造成的经销假劣药品问题（以药品监督管理部门给予行政处罚的日期为准，下同）。
第十八条 申请GSP认证的药品经营企业，应填报《药品经营质量管理规范认证申请书》（式样见附件1），同时报送以下资料：
（一）《药品经营许可证》和营业执照复印件；
（二）企业实施《药品经营质量管理规范》情况的自查报告；
（三）企业非违规经销假劣药品问题的说明及有效的证明文件；
（四）企业负责人员和质量管理人员情况表（式样见附件2）；企业药品验收、养护人员情况表（式样见附件3）；
（五）企业经营场所、仓储、验收养护等设施、设备情况表（式样见附表4）；
（六）企业所属非法人分支机构情况表（式样见附件5）；
（七）企业药品经营质量管理制度目录；
（八）企业质量管理组织、机构的设置与职能框图；
（九）企业经营场所和仓库的平面布局图。
企业填报的《药品经营质量管理规范认证申请书》及上述相关资料，应按规定做到详实和准确。企业不得隐瞒、谎报、漏报，否则将驳回认证申请、中止认证现场检查或判定其认证不合格。
第十九条 药品经营企业将认证申请书及资料报所在地设区的市级药品监督管理机构或者省、自治区、直辖市药品监督管理部门直接设置的县级药品监督管理机构（以下简称为初审部门）进行初审。
第二十条 对认证申请的初审，一般仅限于对申请书及申报资料的审查。但有下列情况的，应对申请认证企业进行现场核查，并根据核查结果对认证申请予以处理：
（一）对申报资料有疑问而需要现场核实的。
（二）企业在提出申请前12个月内发生过经销假劣药品的问题，而需要现场核查的。
对经销假劣药品问题的核查，必须查明企业在经销药品过程中有无违规行为。如无违规行为，可继续认证申请的审查，审查后将核查资料与认证申请一并报送。对存在违规行为的，应中止其申请的审查，并从发生假劣药品问题之日起12个月内不受理该企业的认证申请。
申请前12个月内发生过经销假劣药品问题，但在认证申请中没有说明或没有如实说明的，一经查实，无论是否属于违规经营，一律中止对其认证申请的审查或认证现场检查，通过认证的应予以纠正（包括收回证书和公布撤销），并在发出处理通知的12个月内不受理该企业的认证申请。
第二十一条 初审部门应在收到认证申请书及资料起10个工作日内完成初审，初审合格的将其认证申请书和资料移送省、自治区、直辖市药品监督管理部门审查。省、自治区、直辖市药品监督管理部门在收到认证申请书及资料之日起25个工作日内完成审查，并将是否受理的意见填入认证申请书，在3个工作日内以书面形式通知初审部门和申请认证企业。不同意受理的，应说明原因。
第二十二条 对同意受理的认证申请，省、自治区、直辖市药品监督管理部门应在通知初审部门和企业的同时，将认证申请书及资料转送本地区设置的认证机构。
第二十三条 审查中对认证申请书和资料中有疑问的，省、自治区、直辖市药品监督管理部门应一次性通知初审部门，由初审部门要求企业限期予以说明或补充资料。逾期未说明或资料仍不符合要求的，由省、自治区、直辖市药品监督管理部门予以退审。
第二十四条 新开办药品经营企业的认证申请、受理审查、组织认证等活动的时限，应符合《药品管理法实施条例》第十三条第二款的规定。
第六章 现场检查
第二十五条 认证机构收到省、自治区、直辖市药品监督管理部门转送的企业认证申请书和资料之日起15个工作日内，应组织对企业的现场检查。检查前，应将现场检查通知书提前3日发至被检查企业，同时抄送省、自治区、直辖市药品监督管理部门和初审部门。
第二十六条 认证机构应按照预先规定的方法，从认证检查员库随机抽取3名GSP认证检查员组成现场检查组。检查组依照《GSP认证现场检查工作程序》、《GSP认证现场检查评定标准》和《GSP认证现场检查项目》实施现场检查，检查结果将作为评定和审核的主要依据。
第二十七条 认证机构组织现场检查时，可视需要派员监督检查工作。现场检查时，有关药品监督管理部门可选派1名观察员协助工作。
第二十八条 对企业所属非法人分支机构的检查，按以下规定进行抽查：
（一）药品批发企业分支机构按其数量以30％的比例抽查；
（二）药品零售连锁企业门店数量小于或等于30家的，按照20％的比例抽查，但不得少于3家；大于30家的，按10％比例抽查，但不得少于6家。
被抽查的门店如属于跨省（区、市）开办的，组织认证的省、自治区、直辖市药品监督管理部门应委托门店所在地省、自治区、直辖市药品监督管理部门进行检查。
第二十九条 现场检查结束后，检查组应依据检查结果对照《GSP认证现场检查评定标准》作出检查结论并提交检查报告。如企业对检查结论产生异议，可向检查组作出说明或解释，直至提出复议。检查组应对异议内容和复议过程予以记录。如最终双方仍未达成一致，应将上述记录和检查报告等有关资料一并送交认证机构。
第三十条 通过现场检查的企业，应针对检查结论中提出的缺陷项目提交整改报告，并于现场检查结束后7个工作日内报送认证机构。
第七章 审批与发证
第三十一条 根据检查组现场检查报告并结合有关情况，认证机构在收到报告的10个工作日内提出审核意见，送交省、自治区、直辖市药品监督管理部门审批。
第三十二条 省、自治区、直辖市药品监督管理部门在收到审核意见之日起15个工作日内进行审查，作出认证是否合格或者限期整改的结论。
第三十三条 被要求限期整改的企业，应在接到通知的3个月内向省、自治区、直辖市药品监督管理部门和认证机构报送整改报告，提出复查申请。认证机构应在收到复查申请的15个工作日内组织复查。
对超过规定期限未提出复查申请或经过复查仍未通过现场检查的不再给予复查，应确定为认证不合格。
第三十四条 对通过认证现场检查的企业，省、自治区、直辖市药品监督管理部门在进行审查前应通过媒体（其中药品批发企业还应通过国家食品药品监督管理局政府网站）向社会公示。在审查的规定期间内，如果没有出现针对这一企业的投诉、举报等问题，省、自治区、直辖市药品监督管理部门即可根据审查结果作出认证结论；如果出现问题，省、自治区、直辖市药品监督管理部门必须在组织核查后，根据核查结果再作结论。
第三十五条 对认证合格的企业，省、自治区、直辖市药品监督管理部门应向企业颁发《药品经营质量管理规范认证证书》；对认证不合格的企业，省、自治区、直辖市药品监督管理部门应书面通知企业。企业可在通知下发之日6个月后，重新申请GSP认证。
第三十六条 作为药品经营质量管理体系认证合格的凭证，《药品经营质量管理规范认证证书》仅对认证企业发放，对其所属分支机构不予发放。
第三十七条 对认证合格的企业，省、自治区、直辖市药品监督管理部门应在本地区公布；对认证合格的药品批发企业，除在本地区公布外，还应通过国家食品药品监督管理局政府网站向全国公布。
第三十八条 《药品经营质量管理规范认证证书》有效期5年，有效期满前3个月内，由企业提出重新认证的申请。省、自治区、直辖市药品监督管理部门依照本办法的认证程序，对申请企业进行检查和复审，合格的换发证书。审查不合格以及认证证书期满但未重新申请认证的，应收回或撤销原认证证书，并按照本办法第三十七条的规定予以公布。
第三十九条 《药品经营质量管理规范认证证书》由国家食品药品监督管理局统一印制。
第八章 监督检查
第四十条 各级药品监督管理部门应对认证合格的药品经营企业进行监督检查，以确认认证合格企业是否仍然符合认证标准。监督检查包括跟踪检查、日常抽查和专项检查三种形式。跟踪检查按照认证现场检查的方法和程序进行；日常抽查和专项检查应将结果记录在案。
第四十一条 省、自治区、直辖市药品监督管理部门应在企业认证合格后24个月内，组织对其认证的药品经营企业进行一次跟踪检查，检查企业质量管理的运行状况和认证检查中出现问题的整改情况。
第四十二条 设区的市级药品监督管理机构或者省、自治区、直辖市药品监督管理部门直接设置的县级药品监督管理机构应结合日常监督管理工作，定期对辖区内认证合格企业进行一定比例的抽查，检查企业是否能按照《药品经营质量管理规范》的规定从事药品经营活动。
第四十三条 认证合格的药品经营企业在认证证书有效期内，如果改变了经营规模和经营范围，或在经营场所、经营条件等方面以及零售连锁门店数量上发生了以下变化，省、自治区、直辖市药品监督管理部门应组织对其进行专项检查：
（一）药品批发企业和药品零售连锁企业（总部）的办公、营业场所和仓库迁址。
（二）企业经营规模的扩大，导致企业类型改变。
（三）零售连锁企业增加了门店数量。以认证检查时为基数，门店数在30家（含30家）以下的每增加50％，应对新增门店按50％比例抽查；门店数在30家以上的每增加20％，对新增门店按30％比例抽查。
第四十四条 国家食品药品监督管理局对各地的GSP认证工作进行监督检查，必要时可对企业进行实地检查。
第四十五条 对监督检查中发现的不符合《药品经营质量管理规范》要求的认证合格企业，药品监督管理部门应按照《药品管理法》第七十九条的规定，要求限期予以纠正或者给予行政处罚。对其中严重违反或屡次违反《药品经营质量管理规范》规定的企业，其所在地省、自治区、直辖市药品监督管理部门应依法撤销其《药品经营质量管理规范认证证书》，并按本办法第三十七条规定予以公布。
第四十六条 对撤销认证证书以及认证证书过期失效的企业，如再次申请认证，需在撤销证书和证书失效之日6个月后方可提出。
第九章 附 则
第四十七条 本办法第四十五条中“严重违反”一词的含义，是指认证合格企业出现过违规经销假劣药品的问题，或者存在着3项以上（含3项）《GSP认证现场检查项目》中严重缺陷项目的问题。
第四十八条 本办法第十七条、第二十条、第四十七条中有关“违规经销假劣药品”的含义是指：
（一）经销了由药品监督管理部门在行政执法中认定的或法定药品检验机构在药品抽验中确认的假劣药品。
（二）以上问题是由于违反国家药品监督管理的法律、法规以及规章等造成的。
第四十九条 申请GSP认证及换证的药品经营企业，应按规定缴纳认证费用。未按规定缴纳费用的，省、自治区、直辖市药品监督管理部门可视情节，采取不予认证、中止认证或收回认证证书的方式予以处罚。
第五十条 省、自治区、直辖市药品监督管理部门可依据本办法，根据本地区认证管理的实际，制定实施本办法的具体规定。
第五十一条 本办法由国家食品药品监督管理局负责解释。
第五十二条 本办法自发布之日起施行。


国家食品药品监督管理局药品市场监督司关于《药品经营质量管理规范认证证书》管理问题的函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品市场监督司关于《药品经营质量管理规范认证证书》管理问题的函
（食药监市函［2003］2号）
各省、自治区、直辖市药品监督管理局：
根据GSP认证工作的要求，现将有关《药品经营质量管理规范认证证书》管理的有关事项通知如下：
一、《药品经营质量管理规范认证证书》由国家食品药品监督管理局统一印制。各省（区、市）药品监督管理局根据认证工作的实际，将所需要数量函告我司。行文时，应附各省（区、市）自己组织认证时发放证书的清单，内容包括企业名称、证书编号和证书印刷流水号。对由于变更、破损等原因造成作废的证书，也须列出清单予以说明。
二、各省（区、市）药品监督管理局在收到认证证书后，应尽快将证书印刷工本费（每张3.80元）汇至我局。
户名：国家食品药品监督管理局资金管理处
账号：0200065009022102243
开户行：北京市工行西直门分理处
项目：“GSP认证证书工本费”
三、为保证认证证书编号的一致性，各省（区、市）药品监督管理局在发放认证证书时，应采用统一的证书编号方法（具体编号方法见附件1）。
四、为适应当前认证工作的需要，近期将把部分认证证书寄往各省（区、市）药品监督管理局（具体数量见附件2），请各地注意查收。
附件：1．GSP认证证书编号方法
2．GSP认证证书数量表
国家食品药品监督管理局药品市场监督司
二○○三年五月九日
附表1

GSP认证证书编号方法

发放《药品经营质量管理规范认证证书》应采用以下编号方法：首位字母(大写)+“-”+地区拼音代码(大写)+年度码+“-”+年度该类型证书流水号
一、首位字母(大写)
首位字母规定为：批发企业为字母“A”：零售连锁企业为字母“B”；零售企业为字母“C”。
二、地区拼音代码(大写)
地区 | 代码 | 地区 | 代码 | 地区 | 代码 | 地区 | 代码 | 地区 | 代码
北京 | BJ | 天津 | TJ | 河北 | HEB | 山西 | SX | 内蒙古 | NM
辽宁 | LN | 吉林 | JL | 黑龙江 | HLJ | 上海 | SH | 江苏 | JS
浙江 | ZJ | 安徽 | AH | 江西 | JX | 福建 | FJ | 山东 | SD
河南 | HEN | 湖北 | HUB | 湖南 | HUN | 广东 | GD | 广西 | GX
海南 | HN | 重庆 | CQ | 四川 | SC | 贵州 | GZ | 云南 | YN
西藏 | XZ | 陕西 | SHX | 甘肃 | GS | 青海 | QH | 新疆 | XJ
宁夏 | NX |  |  |  |  |  |  |  |
三、年度码
年度码取发证日期的年度后两位数码。如2000年，年度码为“00”；2001年，年度码为“01”等等。
四、年度该类型证书流水号：
流水号是按不同类型企业(批发、零售连锁、零售)，以发证年度为单位排序形成的顺序号码，一般可从“001”起始。
五、根据当前GSP认证工作进展情况，各地区认证证书编号统一从2003年度编起。例：广东省发放的首家药品批发企业认证证书，其证书编号为：A-GD03-001。
附件2

GSP认证证书数量表

地区 | 数量 | 证书印刷 流水号码 | 地区 | 数量 | 证书印刷 流水号码
天津 | 300 | 2001-2300 | 河北 | 300 | 2301-2600
山西 | 300 | 2601-2900 | 内蒙古 | 300 | 2901-3200
辽宁 | 300 | 3201-3500 | 吉林 | 300 | 3501-3800
黑龙江 | 300 | 3801-4100 | 上海 | 300 | 4101-4400
江苏 | 300 | 4401-4700 | 浙江 | 300 | 4701-5000
安徽 | 300 | 5001-5300 | 江西 | 300 | 5301-5600
福建 | 300 | 5601-5900 | 山东 | 300 | 5901-6200
河南 | 350 | 6201-6550 | 湖北 | 300 | 6551-6850
湖南 | 300 | 6851-7150 | 广西 | 300 | 7151-7450
海南 | 200 | 7451-7650 | 重庆 | 300 | 7651-7950
贵州 | 300 | 7951-8250 | 云南 | 300 | 8251-8550
西藏 | 50 | 8551-8660 | 陕西 | 300 | 8601-8900
甘肃 | 300 | 8901-9200 | 青海 | 200 | 9201-9400
新疆 | 300 | 9401-9700 | 宁夏 | 100 | 9701-9800


国家药品监督管理局关于GSP认证工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于GSP认证工作的通知
（国药监市［2002］488号）
各省、自治区、直辖市药品监督管理局：
当前，《药品管理法》和《药品管理法实施条例》贯彻实施工作不断深入，《药品经营质量管理规范》（以下简称GSP）认证工作也已在全国范围内广泛开展起来，目前已形成良好的发展态势。按照我局制定的GSP认证实施步骤和药品监督管理工作要求，GSP认证工作必须进一步加快推进速度。为此，经研究决定，自2003年1月1日起，我局不再受理药品经营企业GSP认证的申请，认证工作将按照《药品管理法实施条例》的规定，由各省（区、市）药品监督管理局负责。现将GSP认证的有关问题通知如下：
一、贯彻落实《药品管理法实施条例》有关GSP认证组织工作事权划分的规定，GSP认证的组织工作从2003年1月1日起，由企业所在地区省级药品监督管理局负责实施。
二、各省（区、市）药品监督管理局应尽快落实GSP认证组织，以承担本地区GSP认证的技术审查和现场检查工作。
三、各省（区、市）药品监督管理局应结合本地区认证工作的实际需要，根据《药品管理法》、《药品管理法实施条例》及GSP认证管理的有关规定，尽快制定出GSP认证的工作程序、岗位责任和检查员随机抽取方法等，为保证认证工作的有序进行做好必要准备。
四、各省（区、市）药品监督管理局应积极配合我局，加快本地区GSP认证检查员队伍的建设，做好认证检查员培训工作，以适应本地区认证检查员库的设置需要。
五、在以上有关认证管理的准备工作落实之后，抓紧开展GSP认证。各省（区、市）开始组织GSP认证的时间，最迟不得超过2003年3月31日，以保证GSP惹证工作目标按时完成。在此规定时间前未做好准备工作，需进行认证的，可由省（区、市）药品监督管理局与我局市场监督司联系，安排认证工作的组织事宜。
六、在2002年12月27日前（以邮戳为准）报送我局的认证申请，由我局负责完成认证的组织工作。
七、省（区、市）药品监督管理局组织GSP认证工作后，对认证合格企业的《药品经营质量管理规范认证证书》将由省（区、市）药品监督管理局颁发。《药品经营质量管理规范认证证书》由我局统一印制。
八、2002年未按规定完成GSP认证的药品经营企业，由省（区、市）药品监督管理局限期其6个月进行整改。逾期未完成GSP认证的，给予停业整顿1个月的处罚；整顿后仍不符合GSP要求的，按辨定吊销其《药品经营许可证》。
国家药品监督管理局
二○○二年十二月三十一日


国家药品监督管理局关于开展严厉打击制造邮售假药违法行为专项活动的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于开展严厉打击制造邮售假药违法行为专项活动的通知
（国药监市［2002］484号）
各省、自治区、直辖市摇品监督管理局：
近一时期，在部分地区相继发现一些不法分子打着治疗哮喘病、风湿病的幌子，使用刘广清、马敬泉等化名，以某某风湿哮喘病研究所、专科医院等名义，随意更改组方，大量制售“复方关节炎胶囊”、“复方川羚定喘胶囊”、“祛风舒筋丸”、“平息散”等假药。这些违法犯罪分子肆意编造假单位、假地址、假药品批准文号、假疗效，并通过邮寄宣传材料、发商业信函、刊登广告等形式进行非法宣传，通过在当地邮局设立信箱，租用民房作为售假窝点，骗取患者汇款，邮售假药，范围遍及全国。据调查，这些所谓治疗风湿、关节炎、哮喘、气管炎的假药，含有醋酸强的松、氨茶碱、利眠宁、磷酸可待因等激素类、精神类、麻醉类药物，短期服用病情似有缓解作用，但长期服用极易产生依赖性，加重病症，并可能导致成瘾、致残、死亡等严重后果。
这些通过邮政途径直接邮售假药的违法犯罪行为，具有严重的欺骗性和危害性，必须予以严厉打击。在我局统一部署下，河南台前、河北沧州、山东聊城、荷泽等地的药品监督管理部门已与有关部门协调联动，对非法制造并通过邮寄等方式销售假药的行为进行了严厉打击，查获了大批假药，惩治了一批制售假药的违法犯罪分子，取得了一定成效。但近一个时期以来，通过邮售等方式兜售假药的违法犯罪行为又出现回潮，邮售假药的范围蔓延到四川、天津、黑龙江、内蒙古、福建、吉林、辽宁、北京等省区市，特别是县乡以下基层农村，销售假劣药的对象主要是农民和城镇低收入人群。制假行为更为隐蔽，手段更加狡猾，严重危害了人民群众特别是广大农民群众的生命健康。为进一步贯彻全国整顿和规范市场经济秩序工作会议精神，继续保持高压态势，严厉打击此类违法犯罪行为，我局决定，近期在全国范围内对邮售假药问题进行重点打击。现就有关问题通知如下：
一、各级药品监督管理部门应以江泽民总书记“三个代表”的重要思想为指导，深刻认识邮售假药违法行为的危害性和开展严厉打击制造、邮售假药工作的重要性和紧迫性，加强领导，完善措施，建立健全责任制，切实把各项工作落到实处。
二、工作目标：通过全面调查、重点打击，彻底清理辖区内通过邮寄方式邮售假药的违法犯罪行为，有效防止邮售假药违法行为的滋生和蔓延。要着眼于标本兼治，在辖区内建立起对邮售假药违法行为的长效监控和查处机制，严防假药危害人民生命健康。
三、工作要求：
（一）各地要根据专项治理工作的目标和要求，结合本辖区实际情况，把打击邮售假药的专项行动与正在开展的清理过期失效药品以及农村用药监管工作结合起来，制定切实可行的工作方案，积极组织，周密部署，明确责任，认真落实。
（二）公布举报电话，加强药品广告监控，发动广大消费者积极举报制造、邮售假药的违法行为，从中发现案件线索；同时加大对各类新闻媒体刊发广告和利用商业信函散发广告的监控力度，及时发现和掌握邮售假药的线索和动向。
（三）根据国家药品监督管理局与国家邮政局联合下发的《关于防止假劣药品通过邮政渠道寄递的通知》的要求，主动与各地邮政部门沟通，采取有效措施，根治假劣药品通过邮政寄递的违法行为。
（四）及时沟通信息，加强协作。各地对查处工作中发现的制造、邮售假药案件，在及时向地方政府报告的同时，应向邮政、电讯等部门沟通信息，相互协调，争取支持，对跨省（区、市）邮售假药的案件，药监部门之间要及时通报案情，做好协查，全国一盘棋，保证一查到底。
（五）严厉打击，依法严惩。对发现的制造、邮售假药的窝点，要组织执法人员，在有关部门的配合下，迅速出击，依法予以严查，触犯刑律的要及时移交司法部门，追究刑事责任。
（六）强化新闻宣传。要加大对典型违法案件的曝光力度，增强依法行政的威慑力。各地要广泛利用广播、电视、报纸等新闻媒体，向广大群众大力宣传药品管理法律法规，介绍使用邮售假药可能造成的危害性，普及用药知识，增欠消费者的自我保护意识和能力。
各地要对辖区内制造、邮售假药的行为给予密切监督，重点打击，继续按“五不放过”的要求，查办案件。药监部门要主动向当地人民政府汇报工作进展情况，在当地人民政府领导和组织下，积极联合公安、邮政、工商、技术监督、金融等部门，多方配合，协调联动，形成合力，给予邮售假药的违法犯罪活动以毁灭性打击。
四、专项治理工作的时间安排：2003年元月至2003年6月，全国范围内同时开展对邮售假药违法行为的专项治理行动。2003年7月1日前，各省（区、市）药品监督管理局将专项治理工作情况汇总后传真上报国家药品监督管理局（传真：010-88363243）。2003年7月，国家药品监督管理局将组织对部分地区治理情况进行检查。
请各地药品监督管理部门根据本地区情况，认真做好本辖区内专项治理行动的组织部署工作，并及时上报。
国家药品监督管理局
二○○二年十二月三十日


国家药品监督管理局关于河北宏宝药业股份有限公司药品查处的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于河北宏宝药业股份有限公司药品查处的通知
（国药监市［2002］418号）
各省、自治区、直辖市药品监督管理局：
2002年9月13日，中央电视台《焦点访谈》栏目以《洗不掉的恶行》为题，对河北宏宝药业股份有限公司（以下简称宏宝药业）更改药品生产批号的问题进行了曝光。国务院领导同志对此极为重视，要求作为大案严肃查处。根据国务院领导的批示，监察部、公安部、国家药监局组成联合调查组对宏宝药业违法更改药品批号问题进行调查。现已查出，该公司从1998年至今共更改药品批号22个品种，508个批次。根据《药品管理法》、《药品管理法实施条例》及有关药品监督管理的法律法规，河北省药监局和国家药监局已先后依法吊销了其《药品生产企业许可证》，注销了其所有的药品批准文号。
2002年9月16日，国家药监局下发了《关于批转河北省药品脆督管理局暂停销售和使用河北宏宝药业股份有限公司药品决定的通知》（国药监市〔2002〕322号），要求“暂停销售使用河北宏宝药业股份有限公司生产的所有药品及退回追回的药品”。
现根据联合调查的情况，对宏宝药业药品的查处事宜通知如下：
一、2001年12月1日至2002年9月，宏宝药业更改生产批号的药品共15个品种，109个批次（见附件1），依据《药品管理法》的规定，上述药品按劣药查处；
二、2001年12月1日前，宏宝药业更改1个有效期品种、5个批次的药品生产批号（见附件2），依据原《药品管理法》的规定，上述药品按劣药查处；
三、2001年12月1日前，宏宝药业还更改21个无效期品种、394个批次的药品生产批号（见附件3）。该企业更改批号的违法行为由来以久，涉及品种之多、批次之广、企业管理之混乱都是惊人的。这表明该企业的生产长期处于违法状态，正常的药品检验已不能客观反映其药品质量。为保证人民群众用药安全，上述被更改生产批号的无效期品种和其企业库存及已出厂的未被查出更改批号的药品，一律不得继续销售和使用，并由各地药监部门监督销毁。
各地药品监督管理部门要认真组织好此次查处工作，查处结果请于2002年12月15日前上报我局。
特此通知
附件：1．2001年12月1日至2002年9月更改批号的药品
2．2001年12月1日前更改有效期的药品
3．2001年12月1日前更改无效期的药品
国家药品监督管理局
二○○二年十一月十九日
附件1
2001年12月1日至2002年9月更改批号的药品
1．盐酸利多卡因注射液27个批次：0112034、0201131、0201132、0202091、0202094、0202271、0202272、0203022、0203301、0203302（2ml/支）、0203302（5ml/支）、0203081、0203222、0203242、0203252、0203291、0203311、0204011、0204012、0204014、0204052、0205083、0206041、0206042、0206281、0206282、0207194
2．碳酸氢钠注射液17个批次：20011173、0203032、0203034、0203094、0203101、0204112、0205012、0205024、0205041、0205081、0205113、0205223、0205231、0205232、0207113、0208052、0208054
3．氯化钾注射液15个批次：0202242、0202234、0203041、0203044、0203274、0204271、0205112、0205151、0205154、0207191、0207192、0207193、0207194、0207313、0208022
4．硫酸镁注射液5个批次：0201203、0202094、0202194、0206283、0206284
5．酚磺乙胺注射液2个批次：0204111、0203095
6．苯甲醇注射液5个批次：0201111、0201112、0204072、0204091、0206242
7．盐酸普鲁卡因注射液6个批次：0111112、0203055、0203071、0203075、0204121、0204152
8．盐酸吗啉呱注射液4个批次：0202221、0202222、0203035、0203045
9．维生素B12注射液1个批次：0208022
10．盐酸甲氧氯普胺注射液7个批次：0202191、0202195、0203185、0204022、0206295、0207245、0208072
11．复方黄连素注射液4个批次：0204271、0204272、0205091、0205132
12．氯化钠注射液6个批次：0204064、0205171、0207033、0207034、0207043、0207133
13．盐酸苯海拉明注射液8个批次：0202221、0202222、0202225、0204022、0204095、0207145、0207165、0208125
14．地塞米松磷酸钠注射液1个批次：0203171
15．利巴伟林注射液1个批次：200106302
附件2
2001年12月1日前更改有效期的药品
盐酸林可霉素注射液5个批次：9802072、9905032、9910112、200102032、200103072
附件3
2001年12月1日前更改无效期的药品
1．盐酸利多卡因注射液63个批次：0110114、9803312、9804272、9809062、9809102、9901152、9903012、9903162、9903312、9905032、9905232、9905262、9906112、9906113、9906252、9907022、9907092、9907262（5ml/支）、9907262（20ml/支）、9908222、9908223、9908232、9909012、9909272、9910072（2ml/支）、9910072（20ml/支）、9910232、9911032、9911033、200001262、200002132、200002182、200003032、200004152（2ml/支）、200004152（20ml/支）、200004163、200004202、200004282、200005292、200005293、200005294、200006212、200007142、200009092、200009162（2ml/支）、200009162（5ml/支）、200010123、200101221、200102052（5ml/支）、200102052（10ml/支）、200102052（20ml/支）、200103072、200103091、200103244、200103282、200104101、200104201、200106252、200107182、200109081、200109082、2000010142
2．碳酸氢钠注射液59个批次：0109224、0110052、9803154、9803314、9804252、9804254、9807254、9808044、9812124、9812151、9904234、9905104、9905142、9905283、9906212、9907243、9907292、9908123、9908124、9909072、9909093、9911113、9911182、20011064、20011173、200001173、200001192、200001204、200002174、200003024、200003123、200003124、200003134、200003144、200003223、200003224、200003242、200003293、200003304、200004174、200004182、200004284、200005022、200005142、200005232、200006294、200007284、200008242、200009064、200102082、200102274、200103062、200104094、200104144、200105162、200105314、200106134、200109014
3．氯化钾注射液47个批次：0110072、0110094、9802204、9803052、9812192、9902054、9904074、9904124、9905042、9905203、9905213、9905254、9906044、9906113、9906132、9906144、9906232、9906254、9907163、9907172、9907174、9907264、9908243、9908284、9909032、9909172、9911074、99071313、200001093、200001304、200003042、200003094、200003102、200003113、200003174、200003183、200004084、200005203、200006033、200007164、200007262、200008104、200009024、200103314、200105081、200106292、200109084
4．硫酸镁注射液44个批次：0110082、9803044、9804192、9804194、9805254、9903054、9903062、9904192、9904204、9905183、9906033、9906034、9906294、9907194、9907202、9909183、9909192、9910124、9910212、9911043、9911154、200001143、200003072、200003073、200003154、200003204、200003214、200004213、200004214、200005062、200005172、200005173、200005174、200005293、200008042、200008262、200008264、200010043、200101084、200102184、200104274、200107314、200108032、2000102202
5．酚磺乙胺注射液9个批次：9805082、9805182、9807162、9807262、9810092、9901292、9905192、200005042、200106142
6．苯甲醇注射液10个批次：9803242、9901202、9903062、9905262、9907172、200001122、200002242、200003242、200006152、200104235
7．盐酸普鲁卡因注射液11个批次：9804252、9906032、9908102、9909232、200001052、200004192、200005022、200006012、200104201、200105115、200105142
8．盐酸吗啉呱注射液14蚌批次：9802252、9802282、9807262、9902092、9907012、9908032、9911162、9912152、200001082、200004262、200009162、200107182、200107201
9．维生素B12注射液6个批次：9802242、9802262、9805122、9805282、200101051、200101052
10．盐酸甲氧氯普胺注射液17个批次：9803272、9807262、9811022、9904062、9905042、9906102、9907192、9907312、9910122、200003222、200004072、200004282、200006302、200007312、200008162、200102142、200103142
11．复方黄连素注射液8个批次：9808112、9810092、9903062、99050332、9908252、200004182、200007312、200107182
12．氯化钠注射液31个批次：9902032、9903094、9903294、9906152、9907062、9907063、9907064、9908163、9908174、9909022、9911084、9911092、20000223、200001222、200002154、200003082、200003084、200003164、200004013、200004014、200005072、200005073、200006012、200006013、200008052、200102094、200103264、200105122、200108252
13．盐酸苯海拉明注射液11个批次：9805232、9810152、9901302、9911022、200002222、200004152、200006262、200008272、200102031、200102142、200106142
14．抗腮腺炎注射液13个批次：9802022、9805022、9808022、9809072、9902032、9904212、9905102、9908172、200002272、200003282、200006201、200006262、200007202
15．利巴韦林注射液15个批次：9803142、9805102、9901022、9905192、9906192、9909202、9912142、200001172、200001292、200005202、200006262、200104101、200105012、200106281、200106302
16．安痛定注射液5个批次：9801102、9802182、9804222、9905102、200103101
17．灭菌注射用水19个批次：9811022、9811202、9901022、9901072、9902072、9902272、9904022、9905032、9905082、9905232、9907312、9910132、9910282、200001102、200002022、200006122、200006201、200006272、200007212
18．地塞米松磷酸钠注射液3个批次：9804171、9804202、9906242
19．维生素B6注射液7个批次：9807262、9810152、9810192、9904062、9905102、9910212、200006172
20．柴胡注射液1个批次：9807262
21．安乃近注射液1个批次：9807162


国家药品监督管理局关于进一步加强《药品经营许可证》管理工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于进一步加强《药品经营许可证》管理工作的通知
（国药监市［2002］392号）
各省、自治区、直辖市药品监督管理局：
全国《药品经营许可证》换证工作已经结束。通过换证，淘汰了一批不符合条件的企业，药品批发企业由换证前的9000多家减少到6000多家，有效地促进了药品经营企业结构的调整和整体水平的提高，为进一步加强药品经营企业监督管理奠定了良好的基础。但目前在《药品经营许可证》管理工作中仍存在着一些不可忽视的问题，一些地区在换证后，放松了对《药品经营许可证》的管理，甚至出现了个别地区无视国家有关法律法规，违规发证，违规变更，出现擅自将药品批发企业的非法人分支机构变更为药品批发企业法人等问题，在社会上造成了不良影响。
为认真贯彻执行《药品管理法》、《药品管理法实施条例》及有关法律法规，加强《药品经营许可证》管理工作，现就有关问题通知如下：
一、要进一步加强对《药品经营许可证》核准事项变更工作的管理。严禁擅自将非法人分支机构改为企业法人。对非法人分支机构改为企业法人的，要严格按照《药品管理法实施条例》第十一条及第十三条规定的程序办理；严禁将《药品经营许可证》作为企业的无形资产进行买卖、变相买卖或拍卖，防止借企业改革改制等名义买卖、出租、出借或变相买卖、出租、出借《药品经营许可证》等违法行为的发生；对因法人人事变更等，需要重新办理《药品经营许可证》的，要严格按照《药品管理法》第七十六条及其他有关规定审查，决不允许从事过非法经营，有违法不良品行记录的人员通过改头换面，继续从事药品经营活动。
二、要进一步巩固《药品经营许可证》换证成果。严格药品经营准入程序、标准和条件，引导企业通过合理、有序的竞争，促进药品流通企业结构的优化，提高企业管理水平。各地药品监督管理部门要把进一步改变药品经营企业过多过滥的状况，做为重要的长期的监督任务，抓紧抓好，抓出成效。为此，一要充分发挥药品监督管理的政策导向作用，通过鼓励发展集中配送、连锁经营等现代药品流通管理模式，促进药品经营企业健康发展；二要促进优势企业采取兼并、重组等方式，提高企业集约化、规范化水平，以适应加入WO后，我国药品经营企业面临的挑战；三要完善市场准入制度和退出机制，严把药品经营准入关。对于严重违反国家有关法律法规，以及经营条件达不到规定要求的企业，要通过强化《药品经营许可证》管理、加大实施GSP力度等措施，使它们退出市场。
三、做好《药品经营许可证》管理的各项基础工作。国家和省、自治区、直辖市药品监督管理局要加强对《药品经营许可证》的发证、换证、变更等工作的监督。对违反规定的，要坚决予以纠正，并依法追究有关人员的责任；企业换证时，必须先交回原有《药品经营许可证》方可换发新证；发证部门收回的、作废的《药品经营许可证》，必须妥善保管，并按规定处理；要建立健全《药品经营许可证》管理工作档案，并实行微机管理。对因管理不善，问题较严重的，以及不能及时通过“药品经营许可证管理系统”报送换发《药品经营许可证》情况的地区，我局将暂停空白《药品经营许可证》的发证。
加强《药品经营许可证》管理，加大对《药品经营许可证》持证企业的监督，是做好药品市场监督管理工作的基础。各级药品监督管理部门要通过加强《药品经营许可证》的管理，进一步规范企业的经营行为，促进药品流通体制改革和药品流通秩序的根本好转。
国家药品监督管理局
二○○二年十一月四日


国家药品监督管理局、国家邮政局关于防止假劣药品通过邮政渠道寄递的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局、国家邮政局关于防止假劣药品通过邮政渠道寄递的通知
（国药监市［2002］341号）
各省、自治区、直辖市药品监督管理局，邮政局：
近一时期，部分地区不断发现一些不法分子打着治疗“哮喘病”、“风湿病”的幌子，以某某研究所、专科医院等名义伪造批准文号、专利号，大量制造“复方关节炎胶囊”、“复方川羚定喘胶囊”等假药，以发商业信函、刊登广告等形式进行宣传，以“特殊疗效”、“免费试用”为诱饵欺骗病患者，并利用邮政渠道寄递，严重危害人民群众的生命健康。
为进一步贯彻全国整顿和规范市场经济秩序工作会议精神，继续保持高压态势，严厉打击制假售假的违法犯罪行为，防止假劣药品通过邮政渠道寄递，现就有关问题通知如下：
一、各级药品监督管理部门、邮政部门要认真学习《药品管理法》、《邮政法》的有关规定，认真研究当前制假售假出现的新情况、新问题，采取切实有效措施，防止假劣药品通过邮寄方式流向社会，已发现问题或有苗头的地区要联合组织专项检查。对通过邮政渠道寄递假劣药品的违法犯罪分子，要依法严肃查处。对管理工作中出现的问题和漏洞，要通过自查自纠、建章立制，认真加以解决。
二、各级药品监督管理部门和邮政部门要互通信息，加强协作和配合。对确有证据证明邮寄假劣药品的，邮政部门应根据药品监督管理部门通报的假劣药品情况不予收寄。
三、对于制售假劣药品问题严重的重点地区，经当地药品监督管理部门和邮政管理部门协商，邮政部门在接受邮寄药品时，可请用户出示药品销售部门开具的发票和药品监督管理部门开具的证明收寄。
四、各级药品监督管理部门、邮政部门，要切实加强对执法人员、工作人员的教育和培训，提高业务能力，严防假劣药品通过邮政渠道寄递，危害人民用药安全。对于失职、渎职造成严重后果的，或者内外勾结，参与制售假劣药品的，要依法追究其刑事责任。
国家药品监督管理局
国 家 邮 政 局
二○○二年九月二十五日


国家药品监督管理局市场监督司关于明确GSP认证有关问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局市场监督司关于明确GSP认证有关问题的通知
（药监市函［2002］65号）
各省、自治区、直辖市药品监督管理局：
为进一步推动GSP认证工作的开展，经对当前认证中存在问题的研究，现将GSP认证工作中有关问题通知如下：
一、药品检验问题
根据现行《药品管理法》的规定，取消《药品经营质量管理规范》及其实施细则中规定的药品经营企业应进行药品内在质量检验的要求。
二、申请认证的药品批发企业所属经营单位的界定
申请认证的药品批发企业，其申报资料《企业所属经营单位情况表》中填报的单位，应是企业所属不具有法人资格的药品批发和零售单位。
三、检查中有关资料的追溯期限
GSP认证现场检查中，对涉及企业经营活动的记录、凭证等有关资料的查验时限，一般从检查之日起向前追溯12个月（另有规定的除外）。
四、零售连锁企业配送业务的委托
对属于某页药品批发企业开办的子公司，且母子公司法定代表人为同一自然人的药品零售连锁企业，在其母公司具备配送条件并执行零售连锁企业制定的配送管理制度的情况下，允许零售连锁企业将其药品配送业务委托母公司办理。药品配送中出现的任何质量问题，双方应承担相同责任。
五、经营中曾发生假劣药品问题企业的认证申请审查
申请GSP认证的药品经营企业，应如实说明其在提出申请之日前12个月内，是否存在过经销假劣药品问题。进行初审的药品监督管理部门，应对此严格予以审查。
（一）初审部门应对有此类问题的企业进行实地检查，查清企业在经销此种药品的全过程中有无违反GSP相关规定的问题，以及企业目前相关环节实施GSP的状况。如未发现违规行为，且相关环节符合GSP要求，可将认证申请上报。如发现存在违规行为，应中止认证申请审查。该企业只能在这一问题发生时间超出12个月之后，再重新进行认证申请。
（二）是否属经销假劣药品，应以药品监督管理部门在行政执法中认定的或法定药品检验机构在药品抽验中得出的结论为准。
（三）对申请认证企业发生过此类问题但未说明或未如实说明的，一经发现或核实，将驳回认证申请，并在驳回认证申请后12个月内不受理其认证申请。
六、零售连锁企业分店的认证问题
零售连锁企业设立的分店，若具有企业法人资格的，应单独申请认证；若不具有企业法人资格的，应与总部一并申请认证。
七、新开办企业的申请认证问题
新开办的药品经营企业，在取得工商营业执照并正式营业的3个月以后，方可进行认证申请。
八、认证合格后跟踪检查的有关问题
认证合格的药品经营企业，如企业结构或经营规模出现以下变化，省、自治区、直辖市药品监督管理部门应对其组织专项检查：
（一）批发企业和零售连锁企业（总部）的办公、营业场所和仓库发生迁址。
（二）企业经营规模的扩大，导致企业类型的改变。
（三）零售连锁企业门店增加了一定数量。以认证检查时为基数，门店数30家以下的每新增加50％或30家以上的每新增加20％，应对新增门店按30％比例抽查。
九、有关报送资料式样的更改
鉴于GSP认证管理政策上作出的调整，《药品经营质量管理规范（GSP）认证管理办法（试行）》中规定报送的部分资料内容也需相应更改。请各地在今后GSP认证初审工作中，按照随本文下发的《药品经营质量管理规范认证申请表》（式样见附件1）、《企业验收、养护人员情况表》（式样见附件2）和《企业经营场所、仓储等设施、设备情况表》（式样见附件3）进行申报和审查，其他申报资料仍按原规定填报。
附件：1．药品经营质量管理规范认证申请书
2．企业验收养护人员情况表
3．企业经营设施、设备情况表
国家药品监督管理局市场监督司
二○○二年四月二十六日
附件1
受理编号：

药品经营质量管理规范认证申请书

申请单位： （公章）
填报日期： 年 月 日
受理日期： 年 月 日
填报说明
1、认证申请书应使用原件，用钢笔填写，内容应准确、完整，不得涂改和复印。
2、报送认证申请书及其他申报情况表时，按有关栏目填写的执业药师或专业技术职称情况，应附执业药师注册证明或专业技术职称证书的复印件。
3、认证申请书以外的其他申报资料，应使用A4型纸张打印，标明目录及页码并装订成册。
企业名称
地 址 |  |  |  |  | 邮 编
经营方式 |  |  |  |  | 经营范围
企业经济性质 |  | 开办 时间 |  | 职工 人数 |  |  | 上年销售额（万元）
法定代表人 |  |  | 职务 |  |  | 执业药师 或技术职称
质量代表人 |  |  | 职务 |  |  | 执业药师 或技术职称
联系人 |  |  | 电话 |  |  | 传真
企业基本情况 |
 | 一年内有无违规经营或经销假劣药品问题
省级 药品 监督 管理 曾门 初审 栏 | 违规经营或经销假劣药品问题的说明以及审查结 果
 | 审查意见
 | 经办人（签字） （公章） 年 月 日 年 月 日
附：

GSP认证申报资料初审表

审查项目 | 审查结果
一、经营许可证和营业执照复印件 |
二、实施GSP自查报告 |
三、企业负责人员和质量管理人员情况表 |
四、企业验收、养护人员情况表 |
五、企业经营场所、仓储等设施设备情况表 |
六、企业所属药品经营单位情况表 |
七、企业药品经营质量管理制度目录 |
八、企业管理组织、机构设置与职能框图 |
丸、企业经营场所和仓库平面布局图 |
审查人： 审查日期： 年 月 日
附件2

企业验收养护人员情况表

填报单位：____________________（盖章）
序号 | 姓名 | 职务 | 学历 | 所学专业 | 是否为 执业药师 | 技术职称 | 备注
填报日期： 年 月 日
注：填报本表时，请将执业药师注册证明或专业技术职称证书的复印件附后。
附表3

企业经营设施、设备情况表

填报单位：__________________（盖章） 填报日期： 年 月 日
营业场所及辅助办公用房 | 营业用房面积 |  | 辅助用房面积 |  |  | 办公用房面积 |  |  | 备注
药品储存用仓库 | 仓库面积 |  |  |  |  |  |  |  | 备注
 | 仓库总面积 | 冷库面积 |  | 阴凉库面积 | 常温库面积 |  |  | 特殊管理药特殊管理药 |
验收养 护室 | 面积 | 仪器、设备 |  |  |  |  |  |  | 备注
其他 | 中药饮片分装室面积 |  | 配送中心配货场所面积 |  |  |  | 其他设施和设备
 | 备注 |  |


国家药品监督管理局关于实施GSP认证工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于实施GSP认证工作的通知
（国药监市［2002］57号）
各省、自治区、直辖市药品监督管理局：
依法对药品经营企业实施GSP认证，是药品监督管理工作的重要内容，做好GSP认证工作，是各级药品监督管理部门的重要职责。为深入贯彻执行《药品管理法》，切实加强药品监督管理工作，推动药品流通体制的改革，我局将在前一阶段GSP认证试点工作的基础上，开始实施GSP认证工作。现将认证工作的有关问题通知如下：
一、GSP认证工作的实施步骤和方法
(一)按照国家药品监督管理局《关于加快GSP认证步伐和推进监督实施GSP工作进程的通知》(国药监市［2001］449号，以下简称《通知》)要求，GSP认证将在2004年底前分为三个阶段加以实施。药品经营企业必须根据规定在期限内通过GSP认证，逾期认证不合格的企业，将按照《药品管理法》给予处罚，直至取消其经营资格。
(二)鉴于《药品管理法实施办法》等法规、规章仍在修订之中，修订的GSP标准及有关管理文件暂还不能发布执行，因此目前实施GSP认证所遵循的评定标准和认证办法，仍按现行《药品经营质量管理规范》及其实施细则(与《药品管理法》规定不相一致的条款除外)和《药品经营质量管理规范(GSP)认证管理办法(暂行)》执行，待新的文件发布实施后，再对认证的评定标准和认证办法加以调整。
二、认证申请的受理
各地可按照《药品经营质量管理规范(GSP)认证管理办法》的规定和程序，自2002年3月1日起，接受药品经营企业的认证申请，经初审合格后报送国家药品监督管理局。
三、有关要求
(一)为保证GSP认证工作总体目标的完成，各地必须加快对本地区GSP认证实施规划或实施方案的制定和落实，督促药品经营企业加快GSP改造，按期进行GSP认证。
(二)各地在做好近期GSP认证工作的同时，应按照《通知》精神，做好GSP认证管理事权划分的各项准备工作，尤其是要尽快完成认证管理机构的组建和人员的配置，以保证在新的认证管理办法实施后，本地区认证工作能顺利开展。
(三)各省、自治区、直辖市药品监督管理局推进GSP工作领导小组应切实发挥领导作用，针对不同时期GSP认证工作的特点和要求，采取相应措施￥努力推进GSP认证工作。实施过程中如遇到问题或发生新的情况，请及时报我局市场监督司。
特此通知
国家药品监督管理局
二○○二年二月十九日


国家药品监督管理局市场监督司对河北省药品监督管理局关于开展药品药材集贸市场专项整治工作中有关问题的复函_政策法规_中国医药网

医药网·政策法规
药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局市场监督司对河北省药品监督管理局关于开展药品药材集贸市场专项整治工作中有关问题的复函
（药监市函［2002］45号）
河北省药品监督管理局：
你局《关于开展药品药材集贸市场专项整治工作的汇报》（冀药市［2002］252号）收悉。经研究，现就有关问题函复如下：
鉴于安国中药材专业市场及周边地区有经营门店的中药材经营户原持有的《药品经营企业许可证》其取证无《药品管理法》及国家有关法规、政策依据，上述中药材经营户不能换发《药品经营许可证》。
请你局认真贯彻执行《国务院办公厅关于开展集贸市场专项整治工作的通知》（国办发〔2002〕15号）、国家工商行政管理总局等七部委局《关于进一步加强集贸市场专项整治工作有关问题的通知》（工商消字〔2002〕第80号）和我局《关于开展药品药材集贸市场专项整治工作的通知》（国药监市〔2002〕103号）精神，做好辖区内的专项整治工作。
此复
国家药品监督管理局市场监督司
二○○二年六月二十四日

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝


国家药品监督管理局关于加强药品零售连锁经营监督管理工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于加强药品零售连锁经营监督管理工作的通知
（国药监市［2001］432号）
各省、自治区、直辖市药品监督管理局：
为了整顿药品流通秩序，加强对药品经营的监督管理，提高药品零售企业管理水平、保证药品质量，国家药品监督管理局曾于2000年召开了全国药品零售连锁经营监督管理工作会议，印发了《药品零售连锁企业有关规定》(国药管市［2001］166号，以下简称《规定》)，在国务院领导的关怀下，经过一年多时间的努力，药品零售连锁企业迅速的发展。目前全国已有药品零售连锁企业400多家，连锁门店7800多个。一批药品零售连锁企业日益被社会认同，药品零售连锁经营逐步在药品零售市场占据了主导地位。药品零售连锁经营在整顿和规范药品流通秩序中发挥了重要作用。
由于传统观念和旧习惯势力的影响，以及对药品零售连锁管理工作缺乏经验，目前在药品零售连锁工作中仍存在一些问题，其主要表现为，一是地区封锁问题：部分地区对跨地域开办药品连锁经营的申请以“换证期间不予受理”、“垂直管理未到位，不予办理”等为由拒绝受理；有的地区以“现在是整顿治理期间”为借口，推诿扯皮，不予受理；还有的地区是口头应允，实则久拖不办，甚至以种种理由设置障碍。二是存在不规范连锁经营甚至搞假连锁的问题：一些企业不能正确对待连锁经营，没有明确的思路，不去积极创造开办条件，扎实有效地开展连锁工作，而是“炒作”、“刮风”；有的企业搞翻牌，名为连锁，实则各干各的，有的企业，根本就不实行统一配送，连锁店仍是维持各自的经营；有的企业把连锁视为集贸市场，把品牌当成一顶帽子大家戴；还有的一些低水平的企业，无心加盟，更无心直营连锁，一心想找知名企业做保护伞，甚至有的企业把不实行统一配送，作为招引大家入围的诱饵。
上述种种问题的存在，严重阻碍了药品零售连锁经营企业的健康发展，必须坚决予以纠正。为此，现就加强药品零售连锁经营管理问题通知如下：
一、各级药品监督管理部门要通过《药品经营企业许可证》换证工作，对药品零售连锁企业行为进行规范，对假借连锁名义搞无证药品经营、违法承包经营的要坚决清理。
二、跨省申请开办药品零售连锁企业门店的，由地(市)级药品监督管理部门受理、审批并发证。未成立地(市)级药品监督管理部门的，由省(区、市)药品监督管理部门受理、审批并发证。接到申请后，要在25个工作日内作出是否受理的决定，并通知申请人。不予受理的要书面通知申请人并说明理由。
受理部门要在受理之日起25个工作日内完成审查、作出是否批准的决定。跨省申请开办药品连锁经营的企业要在提出申请的同时，向国家药品监督管理局备案。负责承办的药品监督管理部门做出是否受理、是否发证的决定后，地(市)级药品监督管理部要在15个工作日内向省级药品监督管理部门报告，并由省级药品监督管理部门在10个工作日内向国家药品监督管理部门报告。省级药品监督管理部门直接承办的，亦应向国家药品监督管理局报告。
三、跨地域连锁试点企业跨地域开设的门店数量不足时，允许该企业委托当地取得GSP认证或质量管理规范的一家药品批发或零售连锁企业为其门店配送药品。委托与被委托企业对所配送药品质理负同等责任。
四、根据财政部国家税务总局关于连锁经营企业增值税纳税地点问题的通知(财税字［1997］97号)精神，允许药品零售连锁企业向企业特许连锁的门店销售药品。
五、上述第三、四中的药品零售连锁企业可以领取经营方式为“配送”的药品经营企业许可证，许可证中应注明：仅限于对跨地域连锁经营试点企业和本企业特许连锁门店。
六、根据国家监督实施GSP认证步骤的规定，在不超过必须认证期限，未取得GSP认证的企业，不影响其跨省药品连锁经营申请。超过必须认证期限的，只有取得GSP认证的企业方可进行跨省药品连锁经营的申请。
七、中央企业(编入中共中央企业工作委员会中央企业名单的)开办跨省连锁试点企业的申请报国家药品监督管理局。
八、各省(区、市)药品监督管理部门，要结合辖区内的具体情况，采取有效措施，纠正地区封锁和不规范的连锁经营等问题，为促进我国药品零售连锁经营企业的健康发展作出应有的贡献。
特此通知
国家药品监督管理局
二○○一年九月二十七日


国家药品监督管理局关于在国内暂停销售、使用西立伐他汀钠片（商品名：拜斯亭）的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于在国内暂停销售、使用西立伐他汀钠片（商品名：拜斯亭）的通知
（国药监安［2001］375号）
各省、自治区、直辖市药品监督管理局：
由于西立伐他汀钠片（商品名：拜斯亭）与吉非贝齐药品合用有发生横纹肌溶解症不良反应的危险，为此拜耳医药保健有限公司已向我局报告停止在中国市场销售，我局已函复拜耳公司表示同意和支持。
现请你们立即通知所辖地区药品经营部门、医疗机构暂停销售和使用西立伐他汀钠片（商品名：拜斯亭）。
各省（区、市）药品不良反应监测机构要进一步加强对药品不良反应监测工作，对发生的药品不良反应按规定和程序及时报告。
国家药品监督管理局
二○○一年八月九日


国家药品监督管理局关于印发《零售药店设置暂行规定》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发《零售药店设置暂行规定》的通知
（国药监市［2001］43号）
各省、自治区、直辖市药品监督管理局：
为了加强对零售药店的监督管理，促进零售药店合理布局，方便群众购药，国家药品监督管理局制定了《零售药店设置暂行规定》(以下简称《规定》)，现印发给你们，请你局根据本《规定》的精神，结合本地区实际情况，制定本省(区、市)零售药店设置的具体规定，并报我局备案。
特此通知。
国家药品监督管理局
二○○一年二月九日
零售药店设置暂行规定
第一条 为加强对零售药店(以下简称药店)的监督管理，促进药店的合理布局，方便群众购药，根据《药品管理法》等法律、法规制定本规定。
第二条 城市(包括县级市)、县城、镇(包括乡镇)设置药店必须配有执业药师、从业药师或药士以上(含药士、中药士)职称的技术人员。
第三条 人口稀少的边远地区设置药店，必须配备具有高中以上(含高中)文化程度、经地市级以上(含地市级)药品监督管理部门培训合格、能够负责零售药品质量的人员。
第四条 药店的负责人应严格遵守有关的法律、法规、具有良好的商业道德，在法律上无不良品行记录。
第五条 具有与所经营药品相适应的营业场所、设备、仓储设施、卫生环境。
第六条 药店必须备有能够满足当地消费者需要的药品，并能保证24小时供应。药店必须备有的国家基本药物品种数由省(区、市)药品监督管理部门根据当地具体情况确定。
第七条 药店的设置应遵循合理布局和方便群众购药的原则，其具体规定由省(区、市)药品监督管理局组织制定。
第八条 符合上述要求的申请者，必须按国家有关规定，接受药品监督机构的检查验收。开办零售药店的检查验收标准由省(区、市)药品监督管理局根据《药品经营质量管理规范》有关内容组织制定。
第九条 本规定由国家药品监督管理局负责解释。
第十条 本规定自下发之日起实施。


国家药品监督管理局关于印发《GSP认证现场检查工作程序》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发《GSP认证现场检查工作程序》的通知
（国药管市［2000］594号）
各省、自治区、直辖市药品监督管理局，国家药品监督管理局药品认证管理中心：
为实施GSP认证工作，我局制定了《GSP认证现场检查工作程序》（以下简称《程序》），现将该《程序》印发给你们，请遵照执行。
特此通知
国家药品监督管理局
二○○○年十二月十一日

GSP认证现场检查工作程序

一、检查的准备
（一）组织和人员
1．国家药品监督管理局药品认证管理中心（以下简称局认证中心），根据《药品经营质量管理规范（GSP）认证管理办法（试行）》及《GSP检查员管理办法》的有关规定，组织检查组实施现场检查。
落实检查组成员时，应征求成员本人及所属单位的意见。
2．检查组由3名GSP检查员组成，实行组长负责制。检查组组长的职责是：
（1）根据现场检查方案,组织、协调现场检查工作；
（2）负责与受检查企业交换意见；
（3）负责汇总检查情况，拟定和宣读现场检查报告；
（4）负责向局认证中心提交现场检查报告及有关资料。
3．局认证中心可视需要，根据检查对象的类型、规模等情况，选派人员监督现场检查方案的实施。
4．企业所在地省、自治区、直辖市药品监督管理局可以选派1名观察员协助工作。
（二）制定方案
局认证中心负责制定现场检查方案。检查方案包括检查时间、有关要求和检查组成员等。检查方案及被检查企业有关资料应提前提交检查组成员。
（三）通知检查
局认证中心应在现场检查前，将现场检查通知书发至被检查企业，并抄送其所在地省、自治区、直辖市药品监督管理局和国家药品监督管理局市场监督司，同时将参加检查工作的通知告检查组成员单位。
二、现场检查
（一）首次会议
首次会议主要内容包括：介绍检查组成员、说明有关事项、宣布检查纪律、被检查企业汇报情况、确认检查范围、落实检查日程、确定检查陪同人员等。
（二）陪同人员
现场检查陪同人员应是被检查企业负责人或是经营、质量管理部门的负责人，应熟悉药品经营和质量管理的有关环节和要求，能准确回答检查组提出的有关问题。
（三）检查和取证
1．检查组应严格按照现场检查方案进行检查。
2．检查时，如发现实际情况与企业申报资料不符，检查组应向局认证中心提出调整检查方案的意见。
3．检查时，应按照《GSP认证现场检查项目》规定的内容，准确、全面地查验企业相关情况。
4．检查中对检查的项目应逐条记录。发现问题应认真核对，必要时可进行现场取证。
（四）综合评定
1．情况汇总
检查组成员对所负责检查的项目进行情况汇总，提交检查员记录并提出综合评定意见。
2．项目评定
检查组根据检查标准，对检查项目进行评定，并填写“药品经营质量管理规范认证检查评定表”。
3．拟定现场检查报告。
根据现场检查情况、综合评定意见及评定结果，由检查组成员提出意见，检查组组长拟定检查报告。
4．通过检查报告
检查报告应经检查组成员全体通过，并在报告上签字。
综合评定期间，被检查企业应回避。
（五）末次会议
检查组召开由检查组成员、参加现场检查工作的相关人员和被检查企业有关人员参加的末次会议，通报检查情况。对提出的不合格项目和需完善的项目，由检查组全体成员和被检查企业负责人签字，双方各执一份。
（六）异议的处理
1．被检查企业对所通报情况如有异议，可提出意见或针对问题进行说明和解释。对有明显争议的问题，必要时可重新核对。
2．如有不能达成共识的问题，检查组应做好记录，经检查组全体成员和被检查单位负责人签字，双方各执一份。
三、检查情况的报告
检查工作结束后，检查组应在3日内将检查报告、相关资料及有关异议的记录资料等装袋贴封，上报局认证中心。


国家药品监督管理局关于印发GSP检查员管理办法的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发GSP检查员管理办法的通知
（国药管市［2000］528号）
各省、自治区、直辖市药品监督管理局，国家药品监督管理局药品认证管理中心：
为推动监督实施GSP工作的顺利开展，积极实施GSP认证工作，我局制定了《GSP检查员管理办法》(以下简称《办法》)。现将该《办法》印发给你们，请遵照执行。
特此通知
附件：GSP检查员申请表（略）
国家药品监督管理局
二○○○年十一月十六日

GSP检查员管理办法

第一章 总 则
第一条 为做好《药品经营质量管理规范》(以下称GSP)认证工作，加强对GSP检查员的管理和规范GSP检查员的行为，根据《药品经营质量管理规范(GSP)认证管理办法(试行)》的有关规定，制定本办法。
第二条 GSP检查员是在《药品经营质量管理规范》认证工作中，专职或兼职从事现场检查的人员。
第三条 国家药品监督管理局负责GSP检查员的培训、考试和聘任。国家药品监督管理局药品认证管理中心(以下称局认证中心)负责GSP检查员的考核、监督、管理和使用。
第二章 GSP检查员的申报资格
第四条 申报GSP检查员的应是以下人员：
(一)药品监督管理部门的人员；
(二)药品检验机构的人员；
(三)药品经营企业的人员；
(四)局认证中心的工作人员。
第五条 申报GSP检查员应具有大专以上学历以及中级以上专业技术职称，并具有5年以上药品经营质量管理工作的经历。
第六条 申报人员应品行端正、作风严谨，个人经历中没有受到过行政或刑事处分。
第三章 GSP检查员的聘任
第七条 凡符合本办法第二章要求，并具备GSP检查员的业务素质和技术能力的人员，可填写《GSP检查员申请表》(式样见附件)，由所在单位和所在地省级药品监督管理部门审查后，报国家药品监督管理局。
第八条 国家药品监督管理局根据需要，对申报人员集中进行专业培训和考试。
第九条 申报人员在通过培训及考试合格后，由国家药品监督管理局颁发《GSP检查员证书》。
第十条 《GSP检查员证书》有效期5年。有效期满后，根据期内工作情况并结合业务考核成绩，由局认证中心对检查员进行综合评定。凡评定不合格或期内每年参加检查工作未达到2次的，由国家药品监督管理局予以解聘；符合条件的，由国家药品监督管理局给予换发证书。
第四章 GSP检查员的考核和选派
第十一条 局认证中心应建立GSP检查员的个人档案，如实记载检查员的工作、培训、考核和评定情况。
第十二条 GSP检查员每年应作出个人工作小结，并对GSP认证工作提出意见和建议，报局认证中心。
第十三条 局认证中心按认证工作的需要，定期或不定期地进行GSP检查员的技能培训和业务考核。
第十四条 GSP检查员如果参加了企业实施GSP的咨询活动(包括进行有关培训、指导有关文件的编写或修订等活动)，应有义务向局认证中心报告。
第十五条 局认证中心在选派检查员参加GSP认证现场检查工作时，应遵循以下原则：
(一)统筹安排、经济实效；
(二)对药品批发企业、药品零售连锁企业和大型药品零售企业的现场检查，企业所在省(自治区、直辖市)检查员应予以回避；
(三)凡参加过某一企业实施GSP咨询活动的检查员，不应参加该企业的现场检查；
(四)在符合以上原则的前提下，做到随机选派。
第十六条 GSP检查员在接到参加认证工作的通知后，如无特殊原因，不应拒绝参加。
第五章 GSP检查员的行为准则
第十七条 GSP检查员的行为应受到药品监督管理部门、局认证中心以及受检查企业的共同监督。
第十八条 GSP检查员的行为准则是：
(一)遵守国家法律和有关GSP认证工作的规章制度；
(二)忠于职守，做到准确公正；
(三)努力提高检查技能和维护检查工作声誉；
(四)不得泄露任何有关检查工作和涉及受检查企业利益的信息；
(五)不接受任何组织和个人的馈赠物品或其他形式的好处。
第十九条 GSP检查员如有违反行为准则或其他检查工作纪律的，核实后记录于检查员个人档案。情节严重的，国家药品监督管理局应予以解聘并通知其工作单位。
第六章 附 则
第二十条 本办法由国家药品监督管理局制定和组织实施。
第二十一条 本办法由国家药品监督管理局负责解释。
第二十二条 本办法自发布之日起施行。


国家药品监督管理局关于印发《药品经营质量管理规范实施细则》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发《药品经营质量管理规范实施细则》的通知
（国药管市［2000］526号）
各省、自治区、直辖市药品监督管理局：
为贯彻执行《药品经营质量管理规范》(国家药品监督管理局令第20号，以下简称《规范》)，根据《规范》第八十六条的规定，我局制定了《药品经营质量管理规范实施细则》(以下简称《实施细则》)，现印发给你们。请各地按照《规范》和《实施细则》的标准及要求，切实担负起监督实施GSP的责任，大力推进辖区内药品经营企业的GSP改造，为提高药品经营企业素质，规范市场行为，保障人民群众用药安全、有效而作出努力。
特此通知
国家药品监督管理局
二○○○年十一月十六日

药品经营质量管理规范实施细则

第一章 总 则
第一条 为贯彻实施《药品经营质量管理规范》(以下简称《规范》)，根据《规范》的有关规定，制定本细则。
第二条 本细则适用范围与《规范》相同。
第三条 本细则是对《规范》部分条款的具体说明。《规范》中已有明确规定的，本细则不再说明。
第二章 药品批发和零售连锁的质量管理
第一节 管理职责
第四条 药品批发和零售连锁企业应按照依法批准的经营方式和经营范围，从事药品经营活动。
第五条 药品批发和零售连锁企业应建立以主要负责人为首，包括进货、销售、储运等业务部门负责人和企业质量管理机构负责人在内的质量领导组织。其具体职能是：
(一)组织并监督企业实施《中华人民共和国药品管理法》等药品管理的法律、法规和行政规章；
(二)组织并监督实施企业质量方针；
(三)负责企业质量管理部门的设置，确定各部门质量管理职能；
(四)审定企业质量管理制度；
(五)研究和确定企业质量管理工作的重大问题；
(六)确定企业质量奖惩措施。
第六条 药品批发和零售连锁企业应设置质量管理机构，机构下设质量管理组、质量验收组。批发企业和直接从工厂进货的零售连锁企业还应设置药品检验室。
批发和零售连锁企业应按经营规模设立养护组织。大中型企业应设立药品养护组，小型企业设立药品养护组或药品养护员。养护组或养护员在业务上接受质量管理机构的监督指导。
第七条 药品批发和零售连锁企业质量管理机构的主要职能是：
(一)贯彻执行有关药品质量管理的法律、法规和行政规章。
(二)起草企业药品质量管理制度，并指导、督促制度的执行。
(三)负责首营企业和首营品种的质量审核。
(四)负责建立企业所经营药品并包含质量标准等内容的质量档案。
(五)负责药品质量的查询和药品质量事故或质量投诉的调查、处理及报告。
(六)负责药品的验收和检验，指导和监督药品保管、养护和运输中的质量工作。
(七)负责质量不合格药品的审核，对不合格药品的处理过程实施监督。
(八)收集和分析药品质量信息。
(九)协助开展对企业职工药品质量管理方面的教育或培训。
(十)其他相关工作。
第八条 药品批发和零售连锁企业制定的质量管理制度应包括以下内容：
(一)质量方针和目标管理；
(二)质量体系的审核；
(三)有关部门、组织和人员的质量责任；
(四)质量否决的规定；
(五)质量信息管理；
(六)首营企业和首营品种的审核；
(七)质量验收和检验的管理；
(八)仓储保管、养护和出库复核的管理；
(九)有关记录和凭证的管理；
(十)特殊管理药品的管理；
(十一)有效期药品、不合格药品和退货药品的管理；
(十二)质量事故、质量查询和质量投诉的管理；
(十三)药品不良反应报告的规定；
(十四)卫生和人员健康状况的管理；
(十五)质量方面的教育、培训及考核的规定。
第二节 人员与培训
第九条 药品批发和零售连锁企业质量管理工作的负责人，大中型企业应具有主管药师(含主管药师、主管中药师)或药学相关专业(指医学、生物、化学等专业，下同)工程师(含)以上的技术职称；小型企业应具有药师(含药师、中药师)或药学相关专业助理工程师(含)以上的技术职称；
跨地域连锁经营的零售连锁企业质量管理工作负责人，应是执业药师。
第十条 药品批发和零售连锁企业质量管理机构的负责人，应是执业药师或符合本细则第九条的相应条件。
第十一条 药品批发和零售连锁企业药品检验部门的负责人，应符合本细则第九条的相应条件。
第十二条 药品批发和零售连锁企业从事质量管理和检验工作的人员，应具有药师(含药师、中药师)以上技术职称，或者具有中专(含)以上药学或相关专业的学历。以上人员应经专业培训和省级药品监督管理部门考试合格后，取得岗位合格证书方可上岗。
从事质量管理和检验工作的人员应在职在岗，不得为兼职人员。
第十三条 药品批发和零售连锁企业从事药品验收、养护、计量和销售工作的人员，应具有高中(含)以上的文化程度。以上人员应经岗位培训和地市级(含)以上药品监督管理部门考试合格后，取得岗位合格证书方可上岗。
第十四条 药品批发企业从事质量管理、检验、验收、养护及计量等工作的专职人员数量，不少于企业职工总数的4％(最低不应少于3人)，零售连锁企业此类人员不少于职工总数的2％(最低不应少于3人)，并保持相对稳定。
第十五条 药品批发和零售连锁企业从事质量管理、检验的人员，每年应接受省级药品监督管理部门组织的继续教育；从事验收、养护、计量等工作的人员，应定期接受企业组织的继续教育。以上人员的继续教育应建立档案。
第十六条 药品批发和零售连锁企业在质量管理、药品检验、验收、养护、保管等直接接触药品的岗位工作的人员，每年应进行健康检查并建立档案。
第三节 设施与设备
第十七条 药品批发和零售连锁企业应按经营规模设置相应的仓库，其面积(指建筑面积，下同)大型企业不应低于1500平方米，中型企业不应低于1000平方米，小型企业不应低于500平方米。
第十八条 药品批发和零售连锁企业应根据所经营药品的储存要求，设置不同温、湿度条件的仓库。其中冷库温度为2～10℃；阴凉库温度不高于20℃；常温库温度为0～30℃；各库房相对湿度应保持在45～75％之间。
第十九条 药品批发和零售连锁企业设置的药品检验室应有用于仪器分析、化学分析、滴定液标定的专门场所，并有用于易燃易爆、有毒等环境下操作的安全设施和温、湿度调控的设备。药品检验室的面积，大型企业不小于150平方米；中型企业不小于100平方米；小型企业不小于50平方米。
第二十条 药品检验室应开展化学测定、仪器分析(大中型企业还应增加卫生学检查、效价测定)等检测项目，并配备与企业规模和经营品种相适应的仪器设备。
(一)小型企业：配置万分之一分析天平、酸度仪、电热恒温干燥箱、恒温水浴锅、片剂崩解仪、澄明度检测仪。经营中药材和中药饮片的，还应配置水分测定仪、紫外荧光灯和显微镜。
(二)中型企业：在小型企业配置基础上，增加自动旋光仪、紫外分光光度计、生化培养箱、高压灭菌锅、高温炉、超净工作台、高倍显微镜。经营中药材、中药饮片的还应配置生物显微镜。
(三)大型企业：在中小型企业配置基础上，增加片剂溶出度测定仪、真空干燥箱、恒温湿培养箱。
第二十一条 药品批发和零售连锁企业应在仓库设置验收养护室，其面积大型企业不小于50平方米；中型企业不小于40平方米；小型企业不小于20平方米。验收养护室应有必要的防潮、防尘设备。如所在仓库未设置药品检验室或不能与检验室共用仪器设备的，应配置千分之一天平、澄明度检测仪、标准比色液等；企业经营中药材、中药饮片的还应配置水分测定仪、紫外荧光灯、解剖镜或显微镜。
第二十二条 药品批发和零售连锁企业分装中药饮片应有固定的分装室，其环境应整洁，墙壁、顶棚无脱落物。
第二十三条 药品零售连锁企业应设置单独的、便于配货活动展开的配货场所。
第四节 进 货
第二十四条 购进药品应按照可以保证药品质量的进货质量管理程序进行。此程序应包括以下环节：
(一)确定供货企业的法定资格及质量信誉。
(二)审核所购入药品的合法性和质量可靠性。
(三)对与本企业进行业务联系的供货单位销售人员，进行合法资格的验证。
(四)对首营品种，填写“首次经营药品审批表”，并经企业质量管理机构和企业主管领导的审核批准。
(五)签订有明确质量条款的购货合同。
(六)购货合同中质量条款的执行。
第二十五条 对首营品种合法性及质量情况的审核，包括核实药品的批准文号和取得质量标准，审核药品的包装、标签、说明书等是否符合规定，了解药品的性能、用途、检验方法、储存条件以及质量信誉等内容。
第二十六条 购货合同中应明确质量条款。
(一)工商间购销合同中应明确：
1．药品质量符合质量标准和有关质量要求；
2．药品附产品合格证；
3．药品包装符合有关规定和货物运输要求。
(二)商商间购销合同中应明确：
1．药品质量符合质量标准和有关质量要求；
2．药品附产品合格证；
3．购入进口药品，供应方应提供符合规定的证书和文件；
4．药品包装符合有关规定和货物运输要求。
第二十七条 购进药品，应按国家有关规定建立完整的购进记录。记录应注明药品的品名、剂型、规格、有效期、生产厂商、供货单位、购进数量、购货日期等项内容。购进记录应保存至超过药品有效期1年，但不得少于3年。
第二十八条 购进特殊管理的药品，应严格按照国家有关管理规定进行。
第五节 验收与检验
第二十九条 药品质量验收，包括药品外观的性状检查和药品内外包装及标识的检查。包装、标识主要检查以下内容：
(一)每件包装中，应有产品合格证。
(二)药品包装的标签和所附说明书上，有生产企业的名称、地址，有药品的品名、规格、批准文号、产品批号、生产日期、有效期等；标签或说明书上还应有药品的成分、适应症或功能主治、用法、用量、禁忌、不良反应、注意事项以及贮藏条件等。
(三)特殊管理药品、外用药品包装的标签或说明书上有规定的标识和警示说明。处方药和非处方药按分类管理要求，标签、说明书上有相应的警示语或忠告语；非处方药的包装有国家规定的专有标识。
(四)进口药品，其包装的标签应以中文注明药品的名称、主要成分以及注册证号，并有中文说明书。
进口药品应有符合规定的《进口药品注册证》和《进口药品检验报告书》复印件；进口预防性生物制品、血液制品应有《生物制品进口批件》复印件；进口药材应有《进口药材批件》复印件。以上批准文件应加盖供货单位质量检验机构或质量管理机构原印章。
(五)中药材和中药饮片应有包装，并附有质量合格的标志。每件包装上，中药材标明品名、产地、供货单位；中药饮片标明品名、生产企业、生产日期等。实施文号管理的中药材和中药饮片，在包装上还应标明批准文号。
第三十条 药品验收应做好记录。验收记录记载供货单位、数量、到货日期、品名、剂型、规格、批准文号、批号、生产厂商、有效期、质量状况、验收结论和验收人员等项内容。验收记录按《规范》第三十五条要求保存。
第三十一条 对销后退回的药品，验收人员按进货验收的规定验收，必要时应抽样送检验部门检验。
第三十二条 对特殊管理的药品，应实行双人验收制度。
第三十三条 首营品种应进行内在质量检验。某些项目如无检验能力，应向生产企业索要该批号药品的质量检验报告书，或送县以上药品检验所检验。
第三十四条 药品抽样检验(包括自检和送检)的批数，大中型企业不应少于进货总批次数的15％，小型企业不应少于进货总批次数的1％。
第三十五条 药品检验部门或质量管理机构负责药品质量标准的收集。
第三十六条 药品检验应有完整的原始记录，并做到数据准确、内容真实、字迹清楚、格式及用语规范。记录保存5年。
第三十七条 用于药品验收、检验、养护的仪器、计量器具及滴定液等，应有使用和定期检定的记录。
第六节 储存与养护
第三十八条 药品储存时，应有效期标志。对近效期药品，应按月填报效期报表。
第三十九条 药品堆垛应留有一定距离。药品与墙、屋顶(房梁)的间距不小于30厘米，与库房散热器或供暖管道的间距不小于30厘米，与地面的间距不小于10厘米。
第四十条 药品储存应实行色标管理。其统一标准是：待验药品库(区)、退货药品库(区)为黄色；合格药品库(区)、零货称取库(区)、待发药品库(区)为绿色；不合格药品库(区)为红色。
第四十一条 对销后退回的药品，凭销售部门开具的退货凭证收货，存放于退货药品库(区)，由专人保管并做好退货记录。经验收合格的药品，由保管人员记录后方可存入合格药品库(区);不合格药品由保管人员记录后放入不合格药品库(区)。
退货记录应保存3年。
第四十二条 不合格药品应存放在不合格品库(区)，并有明显标志。不合格药品的确认、报告、报损、销毁应有完善的手续和记录。
第四十三条 对库存药品应根据流转情况定期进行养护和检查，并做好记录。检查中，对由于异常原因可能出现问题的药品、易变质药品、已发现质量问题药品的相邻批号药品、储存时间较长的药品，应进行抽样送检。
第四十四条 库存养护中如发现质量问题，应悬挂明显标志和暂停发货，并尽快通知质量管理机构予以处理。
第四十五条 应做好库房温、湿度的监测和管理。每日应上、下午各一次定时对库房温、湿度进行记录。如库房温、湿度超出规定范围，应及时采取调控措施，并予以记录。
第七节 出库与运输
第四十六条 药品出库时，应按发货或配送凭证对实物进行质量检查和数量、项目的核对。如发现以下问题应停止发货或配送，并报有关部门处理：
(一)药品包装内有异常响动和液体渗漏；
(二)外包装出现破损、封口不牢、衬垫不实、封条严重损坏等现象；
(三)包装标识模糊不清或脱落；
(四)药品已超出有效期。
第四十七条 药品批发企业在药品出库复核时，为便于质量跟踪所做的复核记录，应包括购货单位、品名、剂型、规格、批号、有效期、生产厂商、数量、销售日期、质量状况和复核人员等项目。
药品零售连锁企业配送出库时，也应按规定做好质量检查和复核。其复核记录包括药品的品名、剂型、规格、批号、有效期、生产厂商、数量、出库日期，以及药品送至门店的名称和复核人员等项目。
以上复核记录按《规范》第四十五条的要求保存。
第四十八条 药品运输时，应针对运送药品的包装条件及道路状况，采取相应措施，防止药品的破损和混淆。运送有温度要求的药品，途中应采取相应的保温或冷藏措施。
第八节 销 售
第四十九条 药品批发企业应按规定建立药品销售记录，记载药品的品名、剂型、规格、有效期、生产厂商、购货单位、销售数量、销售日期等项内容。销售记录应保存至超过药品有效期1年，但不得少于3年。
第五十条 药品批发和零售连锁企业应按照国家有关药品不良反应报告制度的规定和企业相关制度，注意收集由本企业售出药品的不良反应情况。发现不良反应情况，应按规定上报有关部门。
第三章 药品零售的质量管理
第一节 管理职责
第五十一条 药品零售企业和零售连锁门店应按依法批准的经营方式和经营范围经营药品。连锁门店应在门店前悬挂本连锁企业的统一商号和标志。
第五十二条 药品零售企业应按企业规模和管理需要设置质量管理机构，其职能与本细则第七条相同。小型零售企业如果因经营规模较小而未能设置质量管理机构的，应设置质量管理人员，其工作可参照管理机构的职能进行。
第五十三条 药品零售企业制定的质量管理制度，应包括以下内容：
(一)有关业务和管理岗位的质量责任；
(二)药品购进、验收、储存、陈列、养护等环节的管理规定；
(三)首营企业和首营品种审核的规定；
(四)药品销售及处方管理的规定；
(五)拆零药品的管理规定；
(六)特殊管理药品的购进、储存、保管和销售的规定；
(七)质量事故的处理和报告的规定；
(八)质量信息的管理；
(九)药品不良反应报告的规定；
(十)卫生和人员健康状况的管理；
(十一)服务质量的管理规定；
(十二)经营中药饮片的，有符合中药饮片购、销、存管理的规定。
药品零售连锁门店的质量管理制度，除不包括购进、储存等方面的规定外，应与药品零售企业有关制度相同。
第二节 人员与培训
第五十四条 药品零售企业质量管理工作的负责人，大中型企业应具有药师(含药师和中药师)以上的技术职称；小型企业应具有药士(含药士和中药士)以上的技术职称。
药品零售连锁门店应由具有药士(含药士和中药士)以上技术职称的人员负责质量管理工作。
第五十五条 药品零售企业从事质量管理和药品检验工作的人员，应具有药师(含药师和中药师)以上技术职称，或者具有中专(含)以上药学或相关专业的学历。
药品零售企业从事药品验收工作的人员以及营业员应具有高中(含)以上文化程度。如为初中文化程度，须具有5年以上从事药品经营工作的经历。
第五十六条 药品零售企业从事质量管理、药品检验和验收工作的人员以及营业员应经专业或岗位培训，并经地市级(含)以上药品监督管理部门考试合格，发给岗位合格证书后方可上岗。
从事质量管理和检验工作的人员应在职在岗，不得在其他企业兼职。
第五十七条 药品零售连锁门店质量管理、验收人员和营业员应符合本细则第五十五条和五十六条中的相关规定。
第五十八条 药品零售企业和零售连锁门店应按照本细则第十五条的要求，对企业人员进行继续教育。
第五十九条 对照本细则第十六条的规定，药品零售企业和零售连锁门店的相关人员以及营业员，每年应进行健康检查并建立档案。
第三节 设施和设备
第六十条 用于药品零售的营业场所和仓库，面积不应低于以下标准：
(一)大型零售企业营业场所面积100平方米，仓库30平方米；
(二)中型零售企业营业场所面积50平方米，仓库20平方米；
(三)小型零售企业营业场所面积40平方米，仓库20平方米。
(四)零售连锁门店营业场所面积40平方米。
第六十一条 药品零售企业和零售连锁门店的营业场所应宽敞、整洁，营业用货架、柜台齐备，销售柜组标志醒目。
第六十二条 药品零售企业和零售连锁门店应配备完好的衡器以及清洁卫生的药品调剂工具、包装用品，并根据需要配置低温保存药品的冷藏设备。
第六十三条 药品零售企业和零售连锁门店销售特殊管理药品的，应配置存放药品的专柜以及保管用设备、工具等。
第六十四条 药品零售企业的仓库应与营业场所隔离，库房内地面和墙壁平整、清洁，有调节温、湿度的设备。
第六十五条 药品零售企业设置药品检验室的，其仪器设备可按本细则第二十条对小型药品批发企业的要求配置。
第四节 进货与验收
第六十六条 药品零售企业应按本细则第二十四条、二十五条、二十六条、二十七条、二十八条的要求购进药品，购进记录保存至超过药品有效期1年，但不得少于2年。
药品零售连锁门店不得独立购进药品。
第六十七条 药品零售企业应按本细则第二十九条、三十条、三十二条的相关要求进行药品验收。
第六十八条 药品零售连锁门店在接收企业配送中心药品配送时，可简化验收程序，但验收人员应按送货凭证对照实物，进行品名、规格、批号、生产厂商以及数量的核对，并在凭证上签字。送货凭证应按零售企业购进记录的要求保存。
验收时，如发现有质量问题的药品，应及时退回配送中心并向总部质量管理机构报告。
第六十九条 药品零售企业购入首营品种时，如无进行内在质量检验能力，应向生产企业索要该批号药品的质量检验报告书，或送县以上药品检验所检验。
第五节 陈列与储存
第七十条 药品零售企业储存药品，应按本细则第三十八条、三十九条、四十条、四十二条、四十五条进行。
对储存中发现的有质量疑问的药品，不得摆上柜台销售，应及时通知质量管理机构或质量管理人员进行处理。
第七十一条 药品零售企业和零售连锁门店在营业店堂陈列药品时，除按《规范》第七十七条的要求外，还应做到：
(一)陈列药品的货柜及橱窗应保持清洁和卫生，防止人为污染药品。
(二)陈列药品应按品种、规格、剂型或用途分类整齐摆放，类别标签应放置准确、字迹清晰。
(三)对陈列的药品应按月进行检查，发现质量问题要及时处理。
第六节 销售与服务
第七十二条 药品零售企业和零售连锁门店应按国家药品分类管理的有关规定销售药品。
(一)营业时间内，应有执业药师或药师在岗，并佩戴标明姓名、执业药师或其技术职称等内容的胸卡。
(二)销售药品时，应由执业药师或药师对处方进行审核并签字后，方可依据处方调配、销售药品。无医师开具的处方不得销售处方药。
(三)处方药不应采用开架自选的销售方式。
(四)非处方药可不凭处方出售。但如顾客要求，执业药师或药师应负责对药品的购买和使用进行指导。
(五)药品销售不得采用有奖销售、附赠药品或礼品销售等方式。
第七十三条 药品零售企业和零售连锁门店销售的中药饮片应符合炮制规范，并做到计量准确。
第七十四条 药品零售企业和零售连锁门店应按照本细则第五十条，做好药品不良反应报告工作。
第七十五条 药品零售企业和零售连锁门店在营业店堂内进行的广告宣传，应符合国家有关规定。
第七十六条 药品零售企业和零售连锁门店应在营业店堂明示服务公约，公布监督电话和设置顾客意见簿。对顾客反映的药品质量问题，应认真对待、详细记录、及时处理。
第四章 附 则
第七十七条 本细则中批发企业是指具有法人资格的药品批发企业，或是非专营药品的企业法人下属的药品批发企业。
第七十八条 本细则中所指企业规模的含义是：
(一)药品批发或零售连锁企业
1．大型企业，年药品销售额20000万元以上；
2．中型企业，年药品销售额5000万元～20000万元；
3．小型企业，年药品销售额5000万元以下。
(二)药品零售企业
1．大型企业，年药品销售额1000万元以上；
2．中型企业，年药品销售额500～1000万元；
3．小型企业，年药品销售额500万元以下。
以上企业规模的划定，仅适用于本细则。
第七十九条 本细则由国家药品监督管理局负责解释。
第八十条 本细则自发布之日起施行。


国家药品监督管理局关于印发药品招标代理机构资格认定申请审批表样式和颁发药品招标代理机构资格证书有关事项的通知_政策法规_中国医药网

医药网·政策法规
药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发药品招标代理机构资格认定申请审批表样式和颁发药品招标代理机构资格证书有关事项的通知
（国药管市［2000］419号）
各省、自治区、直辖市药品监督管理局：
为规范药品招标代理机构资格认定工作，保障药品招标工作有序进行，国家药品监督管理局会同卫生部制定下发了《药品招标代理机构资格认定及监督管理办法》（国药管市［2000］306号）。为保证该办法的贯彻与实施，国家药品监督管理局对《药品招标代理机构资格认定申请审批表》的样式和各地颁发《药品招标代理机构资格证书》的相关事宜通知如下：
一、《药品招标代理机构资格认定申请审批表》由国家药品监督管理局规定统一的样式及编号方法。各省、自治区、直辖市药品监督管理局按照统一规定的样式自行印制并按照规定的编号方法自行编号。
二、《药品招标代理机构资格证书》由国家药品监督管理局统一编号、统一印制。各省（区、市）药品监督管理局根据需要向国家药品监督管理局申领。向药品招标代理机构颁发资格证书时，由各省（区、市）药品监督管理局填写相关内容，并加盖省（区、市）药品监督管理局印章。
《药品招标代理机构资格证书》由省（区、市）药品监督管理局颁发后，在全国范围内有效。
三、各省（区、市）药品监督管理局将药品招标代理机构资格认定结果及时通知同级卫生行政部门。
附件：1．药品招标代理机构资格认定申请审批表编号方法
2．药品招标代理机构资格认定申请审批表
国家药品监督管理局
二○○○年九月十三日
附件1
药品招标代理机构资格认定申请审批表编号方法
药品招标代理机构资格认定申请审批表编号方法为：“X2000XXXX”其中，首位X为各省、自治区、直辖市的简称；2000为年号；XXXX为由4位数组成的编号，按照0001、0002、0003的顺序编排。年号随每年的变化而变化。例如，今年为2000；明年就变为2001，以此类推。
附件2
编号：
药品招标代理机构资格认定申请审批表
申请单位（盖章）
申请时间 年 月 日

国家药品监督管理局印制
填表说明
一、本表一式三份，负责资格认定的省、自治区、直辖市药品监督管理局、申请单位各存一份。申请单位通过资格认定后，由省、自治区、直辖市药品监督管理局报国家药品监督管理局一份。
二、机构名称、主管部门、法人代表姓名及职务、申请负责人姓名及职务、电话（传真）、地址、邮政编码、职工总数、药学专业人员总数和所提交文件的目录由申请机构自行填写。
三、表中“申请招标代理机构所提交有关文件目录”须填写申报的全部证明文件的名称。
机构名称 |  |  | 主管部门
法人代表姓名及职务 |  |  | 电 话
申请负责人姓名及职务 |  |  | 电 话
申请机构地址及邮编 |  |
药品监督管理局受理签收 |  | 签收人： 年 月 日
申请机构成立时间 |  | 年 月 日 | 职工总数
药学等专业人员总数 |  |
申请机构提交文件目录
省、自治区、直辖市药品监督管理局受理意见： (印章)年 月 日
省、自治区、直辖市卫生行政部门意见： （印章）年 月 日
省、自治区、直辖市药品监督管理局资格认定意见： (印章)年 月 日
资格证书编号： |
核发日期： | 年 月 日
资格证书有效期至： | 年 月 日
核准代理范围：
备 注：

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝


国家药品监督管理局关于不得以任何名义限制或排斥外埠生产的药品进入本地区销售的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于不得以任何名义限制或排斥外埠生产的药品进入本地区销售的通知
（国药管市［2000］418号）
各省、自治区、直辖市药品监督管理局，药品检验所：
近年来，一些地区药品监督管理部门和机构对外埠生产的药品在进入本地区销售前，以“送样检验”、“注册审批”、“准销登记”等方法限制外埠药品进入本地区销售，致使药品流通领域的正常秩序受到了严重影响。
药品经依法批准生产后，即获得了在全国市场流通的资格。以上种种限制、排斥的做法，既没有法律政策方面的依据，也不符合建立全国统一、开放、竞争、有序的药品市场的要求，与当前药品流通体制改革的目标是相悖的。为此，我局提出下列要求：
各地立即停止以任何方式、名义限制或者排斥外埠生产的药品进入本地区销售的做法。与此有关的文件、规定要及时清理、废止。自本通知下发之日起，凡以各种借口继续限制、排斥外埠生产的药品进入本地区销售的，要追究当地药品监督管理部门负责人的责任。各省级药品监督管理部门在落实本通知要求的同时，还要负责监督省以下各级药品监督管理机构贯彻执行本通知的情况。
依法加强辖区内药品监督管理工作，是各级药品监督管理部门和机构的职责，必须牢固树立依法行政的意识，药品监督管理部门所制定的各项行政措施，必须符合药品监督管理的法律、法规规定。各级药品监督管理部门要切实加大药品流通领域监督管理力度，确保人民用药安全有效。
特此通知
国家药品监督管理局
二○○○年九月十二日


国家药品监督管理局关于换发《药品经营企业许可证》工作的补充通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于换发《药品经营企业许可证》工作的补充通知
（国药管市［2000］369号）
各省、自治区、直辖市药品监督管理局：
为做好《药品经营企业许可证》换证工作，妥善处理各地在开展换发《药品经营企业许可证》工作中遇到的问题，我局根据“关于换发《药品经营企业许可证》工作安排的通知”（国药管办［1999］242号）精神及部分省（区、市）药品监督管理部门意见，经研究，对换发《药品经营企业许可证》工作中的有关问题提出以下处理意见：
一、关于“药品委托代批发”问题
（一）对于目前医药网点可以满足药品供应，不再需要“药品委托代批发”的地区，现有“药品委托代批发”单位，可按零售企业换证标准和条件审查合格后，发给零售《药品经营企业许可证》。
（二）对于少数目前尚未建立供应网点且人口稀少的边远地区，按照《国务院批转国家医药管理局关于进一步治理整顿医药市场意见的通知》（国发［1990］29号）、《国务院办公厅关于继续整顿和规范药品生产经营秩序加强药品管理工作的通知》（国办发［1996］14号）以及原国家医药管理局、卫生部《关于药品委托代理批发的联合通知》（国药企联字［1990］第487号）规定设立的“药品委托代批发”单位，经按规定验收合格后，可继续从事“药品委托代批发”业务，不予核发《药品经营企业许可证》。对“药品委托代批发”单位的具体管理办法我局将另行制定。
（三）对于将“药品委托代批发”业务承包、转让他人的，应限期予以纠正，纠正后，可按上述规定办理；拒不纠正的，要撤销其“药品委托代批发”业务资格。
（四）对那些连续半年以上未从事“药品委托代批发”业务的“药品委托代批发”单位，应撤销其“药品委托代批发”业务资格。
二、关于放射性药品、生化药品、生物制品经营企业的换证工作
（一）根据《国务院办公厅对国家医药管理局关于进一步加强药品管理工作有关问题请示的复函》（国办函［1995］25号）中原中国核工业总公司主管放射性药品经营管理工作；原内贸部负责与重要副食品有关的生化制药（即动物生化制药）管理的规定，对上述药品经营企业所换新证的核准经营范围，应不超出国办函［1995］25号文件规定的范围。
（二）根据“国务院办公厅转发卫生部、国家计委关于进一步加强血液制品生产管理报告的通知”（国办发［1990］31号），对仅持有《药品经营企业许可证》的生物制品经营企业，此次换证，所核准的经营范围应仅限于原《药品经营企业许可证》中核定的“血液制品”等属于“生物制品”范畴内的药品。
三、关于“两证”不全的经营企业的换证工作
对因企业自身原因造成“两证”不全的，一律不予换证；对因行业或行政主管部门及其它政府部门违规、违纪审批造成“两证”不全的，一律不予换证。
四、关于“药品进出口代理”的问题
对外贸进出口企业中持有《药品经营企业合格证》、《药品经营企业许可证》，其经营方式为“进出口代理”的，不再予以换证。
五、关于《药品经营企业许可证》中经营方式和经营范围的核准
新版《药品经营企业许可证》中企业经营方式的核准内容统一称谓为：
（一）企业经营方式：批发、零售、零售连锁。
（二）企业经营范围：中药材、中成药、中药饮片、化学原料药、化学药制剂、抗生素、生化药品、放射性药品、生物制品、诊断药品。
各省、自治区、直辖市药品监督管理部门，要尽快按照我局国药管办［1999］242号文件和“全国《药品经营企业许可证》换证工作会议”要求，精心安排，精心组织，积极稳妥地推进换证工作；要在做好《药品经营企业许可证》换证工作的同时，妥善处理历史遗留的各种问题，确保换证工作目标的实现。
特此通知。
国家药品监督管理局
二○○○年八月二十一日


国家药品监督管理局关于印发药品零售跨省连锁试点企业条件的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发药品零售跨省连锁试点企业条件的通知
（国药管市［2000］220号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）、医药管理部门：
根据《关于进行药品零售跨省连锁企业试点工作的通知》（国药管市［2000］165号，以下简称《通知》）的安排，现将我局在调查研究基础上制定的《药品零售跨省连锁试点企业条件》印发给你们，请根据《通知》和此条件，认真做好药品零售跨省连锁试点企业的筛选及推荐工作。请将推荐企业名单及有关材料报我局市场监督司。
联系人：市场监督司药品经营监督处王志萍
联系电话：68313344—1212
附件：药品零售跨省连锁试点企业审查推荐表
国家药品监督管理局
二○○○年五月六日

药品零售跨省连锁试点企业条件

药品零售跨省连锁试点企业应具备如下条件：
一、符合《药品零售连锁企业有关规定》的相关条件，企业实施GSP取得明显的成效，具有质量体系保证的能力。
二、企业配有执业药师，每个门店须配有2名以上药师(含药师、中药师)的专业技术人员。
三、经营药品品种达到国家基本药物品种目录中的90%以上，并有一定的储备量。
四、具有注册资金1000万元以上。
五、总部（或配送中心）与分支机构或各门店之间的药品流转及财务管理实现计算机网络化控制。
六、药品年销售额达到1亿元以上，跨省连锁的销售额占有较大的比例。
七、具有24小时内为门店配送药品的能力。
八、具有24小时供应药品的能力。
九、跨省连锁试点企业的总部，配送中心等部门的质量管理人员、机构、设施、设备条件应符合药品批发中型企业标准。
附件
药品零售跨省连锁试点企业
审查推荐表
申请单位：
审查推荐单位：
年 月 日
国家药品监督管理局印制
填报说明
一、此表由省（区、市）药品监督管理部门填报。
二、上报此表时，对如下材料审查后一并上报。
（一）企业申请试点企业的报告。
（二）试点企业经营国家基本药物品种目录。
（三）有效部门对试点企业注册资金的验资报告。
（四）执业药师注册证明复印件。
三、未成立药品监督管理局的省（区、市）卫生厅（局）及医药管理部门均需在此表最后一栏签署审查推荐意见并盖章。
试点企业 |  |  | 通讯地址
通讯地址 |  |  | 企业法定代表人
注册资金 （万元） |  | 执业药师 人 数 |  |  | 专业技术 人员数
企业实施GSP情况：
企业总部与门店实行财务统一核算的情况
企业总部与门店（或分支机构）之间财务核算实施计算机网络化管理的情况
企业总部与门店（或分支机构）之间药品流转实现计算机网络化管理的情况
已在哪些省（区、市）设分部、配送中心、门店？门店数量？1999年销售额？
计划在哪些省（区、市）设分部、配送中心、门店？设门店数量？
24小时内为门店配送药品的能力？
24小时供应药品的能力？
企业近两年（1998年至今）有无违规经营药品的行为？
企业（包括门店或分支机构）1998年以来有无经营过假劣药品？
审 查 组 人 员 签 名
成员所在单位 | 姓名（签字） |  |  | 职务
 | 组长： |  |  |
 | 组员： |  |  |
 | 组员： |  |  |
省（区、市）药品监督管理部门审查推荐意见： 审查推荐部门（盖章） 年 月 日


国家药品监督管理局关于印发药品零售连锁企业有关规定的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发药品零售连锁企业有关规定的通知
（国药管市［2000］166号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）、医药管理部门：
为加强药品零售连锁企业监督管理工作，规范药品零售连锁经营行为，根据《中华人民共和国药品管理法》及有关法律、法规，我局制定了《药品零售连锁企业有关规定》（以下简称《规定》）。现印发给你们，请认真贯彻执行并监督实施。
此《规定》下发之前，已经依法开办而未达到《规定》要求的药品零售连锁企业，要按本《规定》进行整改、规范。有关部门要在换证验收中对其整改情况进行检查。
国家药品监督管理局
二○○○年四月二十三日
药品零售连锁企业有关规定
第一条 为了加强对药品零售连锁企业的监督管理，依据《中华人民共和国药品管理法》及有关法律、法规，制定本规定。
第二条 药品零售连锁企业，是指经营同类药品、使用统一商号的若干个门店，在同一总部的管理下，采取统一采购配送、统一质量标准、采购同销售分离、实行规模化管理经营的组织形式。
第三条 药品零售连锁企业应由总部、配送中心和若干个门店构成。总部是连锁企业经营管理的核心，配送中心是连锁企业的物流机构，门店是连锁企业的基础，承担日常零售业务。跨地域开办时可设立分部。
第四条 药品零售连锁企业应是企业法人。
第五条 药品零售连锁企业，应按程序通过省（区、市）药品监督管理部门审查，并取得《药品经营企业许可证》。药品零售连锁企业门店通过地市级药品监督管理部门审查，并取得《药品经营企业许可证》。
（一）总部应具备采购配送、财务管理、质量管理、教育培训等职能。总部质量管理人员及机构应符合药品批发同规模企业标准。
（二）配送中心应具备进货、验收、贮存、养护、出库复核、运输、送货等职能。质量管理人员、机构及设施设备条件，应符合药品批发同规模企业标准。配送中心是该连锁企业服务机构，只准向该企业连锁范围内的门店进行配送，不得对该企业外部进行批发、零售。
（三）门店按照总部的制度、规范要求，承担日常药品零售业务。门店的质量管理人员应符合同规模药店质量管理人员标准。门店不得自行采购药品。
第六条 直接从工厂购进药品的药品零售连锁企业，应设立化验室。化验室人员、设备等条件，应符合药品批发同规模企业标准。
第七条 药品零售连锁企业在其他商业企业或宾馆、机场等服务场所设立的柜台，只能销售乙类非处方药。
第八条 通过GSP认证的药品零售连锁企业方可跨地域开办药品零售连锁分部或门店。
（一）跨地域开办的药品零售连锁分部，由配送中心和若干个门店构成。
（二）药品零售连锁企业的配送中心能够跨地域配送的，该企业可以跨地域设门店。
（三）跨地域开办的药品连锁经营企业，由所跨地域的上一级药品监督管理部门在开办地药品监督管理部门审查的基础上审核，同意后通知开办地发给《药品经营企业许可证》。
（四）开办地药品监督管理部门的审查工作要严格掌握开办条件，不允许放宽条件审查和超越条件卡、克。审查工作在15日内完成并上报审查结果。
第九条 本规定由国家药品监督管理局负责解释。
第十条 本规定自发布之日起实施。


国家药品监督管理局市场监督司关于统一药品经营企业许可证编号方法的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局市场监督司关于统一药品经营企业许可证编号方法的通知
（药管市［2000］129号）
各省、自治区、直辖市药品监督管理局：
根据我局“关于换发《药品经营企业许可证》工作安排的通知”（国药管办［1999］242号），目前，全国大部分省、自治区、直辖市换发《药品经营企业许可证》工作方案已经我局审查批准，换证工作已转入现场审查验收及换发新证阶段。为加强《药品经营企业许可证》的管理，规范新版《药品经营企业许可证》的编号格式，适应换发证数据统计分析及计算机管理工作的需要，现对《药品经营企业许可证》的编号方法统一规定如下：
一、编号方法
新版《药品经营企业许可证》按下列方法统一编号：
省（区、市）简称+企业类别号+地（市、州）代码+发证顺序号+分支机构或门店顺序号。
二、编号内容释意
1．企业类别号为一位数字代号，药品批发企业法人、非企业法人和药品零售企业、零售连锁企业分别用1、2、3、4表示。
2．地（市、州）代码由二位数字组成，用于区分企业所在地区。地（市、州）代码由各省、自治区、直辖市药品监督管理局按行政区划自行编制，并报我局备案。
3．发证顺序号为四位流水号，按发证顺序编排。
4．分支机构或门店顺序号用于药品批发企业分支机构和药品零售连锁企业分部、门店的《药品经营企业许可证》编号。
（1）药品批发企业分支机构的证号应在药品批发企业证号后加“—”及二位分支机构顺序号。
（2）药品零售连锁企业分部的证号应在药品零售连锁企业证号后加“—”及二位分部顺序号。
（3）药品零售连锁企业门店的证号应在药品零售连锁企业证号后加“—”及三位门店顺序号；药品零售连锁企业跨地（市、州）设立门店的，门店的证号应在分部证号后加三位门店顺序号。无分部的，先由省（区、市）药品监督管理局给定一个“分部证号”，然后由门店所在的地（市、州）药品监督管理部门编排门店顺序号。
（4）药品零售连锁企业跨省（区、市）设立分部的，由分部所在省（区、市）药品监督管理局按设立连锁企业编号，并在编号后加“（ ）”，“（ ）”内填写该药品零售连锁企业总部所在省（区、市）简称。
（5）药品零售连锁企业跨省（区、市）设立门店的，门店的证号应在分部证号后加“—”及三位门店顺序号。无分部的，先由门店所在省（区、市）药品监督管理局给定一个分部证号，然后由门店所在地（市、州）药品监督管理部门编排门店顺序号。
附件：《药品经营企业许可证》编号示例。
国家药品监督管理局市场监督司
二○○○年十二月二十六日
附件
《药品经营企业许可证》编号示例
一、药品批发企业法人许可证编号为：(以企业在河北省为例，以下同)为：
冀 1 XX XXXX
┬ ┬ ┬ ┬—
│ │ │ └───→企业法人发证顺序号
│ │ └──────→企业所在地(市、州)代码
│ └────────→表示该企业为法人单位
└──────────→企业所在省(区、市)简称

二、药品批发企业非法人许可证编号为：
冀 2 XX XXXX
┬ ┬—
│ └───→非企业法人发证顺序号
└───────→表示该企业为非法人单位

三、药品批发企业分支机构许可证编号为：
冀 XXX XXXX — XXX
──┬─── ─┬—
│ └───→分支机构顺序号
└───────────→药品批发企业证号

四、药品零售企业许可证编号为：
冀 3 XX XXXX
┬ ┬ ┬—
│ │ └───→零售企业发证顺序号
│ └──────→企业所在地(市、州)代码
└────────→表示该企业为药品零售企业

五、药品零售连锁企业许可证编号为：
冀 4 XX XXXX
┬ ┬ ┬—
│ │ └───→零售连锁企业发证顺序号
│ └──────→企业所在地(市、州)代码
└────────→表示该企业为零售连锁企业

六、药品零售连锁企业分部许可证编号为：
冀 XXX XXXX XX
──┬── ─┬—
│ └───→分部顺序号
└─────────→药品零售连锁企业许可证编号

七、药品零售连锁企业门店许可证编号

(一)门店与连锁企业同处一地的，其编号为：
冀 XXX XXXX — XXX
──┬─── ─┬—
│ └───→门店顺序号
└───────────→药品零售连锁企业许可证编号

(二)门店与连锁企业不在同一地(市、州)的，其编号为：
冀XXXXXXX—XX XXX
──┬──── ─┬—
│ └───→门店顺序号
└───────────→门店隶属的药品零售连锁企业分部许可证编号

八、药品零售连锁企业跨省(区、市)设立分部的，其编号为：
冀 4 XX XXXX (京)
┬ ┬ ┬ ┬─ ┬—
│ │ │ │ └───→表示该连锁企业的总部设在北京
│ │ │ └───────→分部所在省(区、市)连锁企业发证顺序号
│ │ └─────────→分部所在地(市、州)代码
│ └───────────→企业类别号
└─────────────→分部所在省(区、市)简称

九、药品零售连锁企业跨省(区、市)设立门店的，其编号为：
冀 4 XX XXXX (京) — XXX
──┬───── ┬—
│ └───→门店顺序号
└────────────→跨省分部的证号


国家药品监督管理局关于《药品流通监督管理办法》（暂行）有关条款解释的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于《药品流通监督管理办法》（暂行）有关条款解释的通知
（国药管市［2000］55号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）、医药管理部门：
自国家药品监督管理局《药品流通监督管理办法》（暂行）（以下简称《办法》）颁布实施以来，各地普遍认为《办法》的制定和出台非常必要、及时。尤其是在进一步加强整治药品市场工作、规范药品流通秩序和配合纠正医药行业购销中不正之风的形势下，在某些突出问题、热点、难点问题缺乏政策界定的情况下出台《办法》，为整治和规范药品流通秩序、纠正不正之风提供了法律性的依据。其规定具有较强的操作性，比较符合实际。
总结近一个时期《办法》的实施情况，各地在实践中也对执行《办法》的有关条款提出了一些具体问题。为保证《办法》顺利贯彻实施，经研究，现对各地在执行《办法》中提出的有关问题作如下解释：
一、第三条规定的执法主体“地方各级药品监督管理部门”是指地方各级药品监督管理局；未成立药品监督管理局的，按照国务院法制办公室报经国务院领导批准的《对（关于药品监督管理的法律、行政法规执法主体变更的紧急请示）处理意见的报告》（国法综［1999］1号）中提出的地方各级人民政府药品监督管理执法主体的变更“在新的药品监督管理机构组建完成前，应当仍由原药品监督管理执法主体履行药品监督管理职能。待新的药品监督管理机构组建完成后，药品监督管理职能随之转移。”和《药品管理法》、《药品管理法实施办法》中规定的“县以上地方各级卫生行政部门的药政机构主管所辖行政区的药品监督管理工作”的规定执行。
二、关于第五条规定的“药品生产企业只能销售本企业生产的药品”。规定药品生产企业自销的目的是为了保证工业生产的产品能够实现正常的商品交换。自销的对象应是符合规定要求的药品经营企业和医疗机构；如果直销广大病患者、消费者，必须设立经药品监督管理部门批准的药品零售门店。
违反上述规定的，按违反《办法》第五条规定，依《办法》第二十一条第九款按无证经营处理。
三、第二十一条第一款规定的异地经营，是指擅自改变《药品经营企业许可证》注册登记地点，在原注册登记地点以外另设经营网点、门店等经营分支机构的经营行为。
药品经营企业依法在全国范围内与药品经营、使用单位按签定合同销售药品或委派药品销售人员按照《办法》的规定销售药品，不属异地经营。
药品生产、经营企业或其委派的药品销售人员，在没有签订药品销售合同的情况下，带药品现货以流动的方式在其他地区向药品经营、使用单位或病患者、消费者销售药品的，视为异地经营，按《办法》中无证经营的有关规定处理。
药品经营企业在不改变注册登记地点的情况下，在注册登记地以外的其他地区，通过就地签定合同并就地组织货源、就地仓储、就地销售等方式，进行药品经营活动的，视为异地经营，按无证经营处理。
四、关于城镇、乡村的划分标准、个体行医人员的界定以及个体诊所处方用药的界定等问题，国家药品监督管理局会同卫生部已经发出了《关于对<药品流通监督管理办法>（暂行）执行中有关问题解释的通知》（国药管市［1999］352号），以上问题按该文解释执行。
五、关于合格证问题。发放《药品经营企业合格证》是原国家医药管理局履行药品生产流通监督管理职能的一个行政管理措施。按照“三定”的规定，这个职能已移到国家药品监督管理局。经我们听取意见，深入改革，将实行许可证管理。但在过渡阶段，实施合格证管理仍继续有效，《合格证》将按照国家药品监督管理局在换证工作中的要求实施管理。
六、《办法》规定药品生产、经营企业委派药品销售人员销售药品，是指药品销售人员受企业委派，经企业法定代表人授权，通过以企业名义签订合同的方式为企业销售药品。药品销售人员不得进行药品现货销售活动。否则，按本“解释”第三条的规定处理。
七、《办法》第二十八条规定的“乡村个体行医人员和诊所所用药品，应就近从药品经营企业或其延伸的经营网点采购……”。其中的“诊所”包括行政村的卫生所（室、站等）；其中的“就近”仅指地理概念，实践中由各省（区、市）药品监督管理部门根据具体情况掌握。
国家药品监督管理局
二○○○年二月二日


国家药品监督管理局市场监督司关于查处假药“方正A型系列抗癌中药”、“方正丹药9点用胶囊”的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局市场监督司关于查处假药“方正A型系列抗癌中药”、“方正丹药9点用胶囊”的通知
（药管市［2000］49号）
各省、自治区、直辖市药品监督管理局或卫生厅（局），医药管理部门，解放军总后卫生部，武警总部卫生部：
根据举报并核实，标示为“北京方正制药厂、北京方正抗癌药品有限公司研制生产的‘方正丹药9点用胶囊’、‘方正A型系列抗癌中药’”的新药证书及生产批件均为伪造。各地如发现上述药品，一律按假药依法严肃查处。
国家药品监督管理局市场监督司
二○○○年六月八日


国家药品监督管理局市场监督司关于查处假冒“毓婷”等计生药品的紧急通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局市场监督司关于查处假冒“毓婷”等计生药品的紧急通知
（药管市［2000］47号）
各省、自治区、直辖市药品监督管理局或卫生厅（局），医药管理部门，解放军总后卫生部，武警总部卫生部，中国药品生物制品检定所：
近日接举报，一些不法分子利欲熏心，非法制售计划生育药品。这不仅严重地影响了我国的计划生育政策，而且给广大人民群众的身心造成了极大的危害。为维护人民群众利益，保证人民用药安全有效，现将有关情况通知如下：
目前市场中发现以下批号的药品存在假冒：
1.假冒毓婷（左炔诺孕酮片）的批号为：990901，990902，991206，20000406；
2.假冒炔诺孕酮炔雌醚片的批号为：990104（红字），990104（蓝字）；
3.假冒左炔诺孕酮炔雌醚片的批号为：20000406。
请各地药品监督管理部门对上述药品立即开展监督检查，发现假冒药品要追踪来源并依法查处，严厉打击制售假劣药品的行为。
国家药品监督管理局市场监督司
二○○○年六月一日


国家药品监督管理局关于对《药品流通监督管理办法》（暂行）执行中有关问题解释的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于对《药品流通监督管理办法》（暂行）执行中有关问题解释的通知
（国药管市［1999］352号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）、医药管理部门：
为保证《药品流通监督管理办法》（暂行）（以下简称《办法》）的贯彻执行，经商议并会签卫生部同意，国家药品监督管理局特对各地在实施《办法》中反映的有关个体行医人员和个体诊所设置药房、挂靠行医等问题作如下解释：
一、关于《办法》中规定的“城镇”与“乡村”划分问题
目前，国家有关部门正在对城镇、乡村的划分标准进行重新修订。届时，即按新标准执行。在新标准发布前，继续沿用目前使用的国务院（1955）国秘字第203号文件、1988年国家统计局《关于城乡划分标准的若干规定》（送审稿）和民政部1989年发布的《民政事业统计主要指标解释》中关于“城镇”和“乡村”划分的规定。按照上述文件规定，本《办法》所称“城镇”包括城市、镇和城镇型居民区三部分。
凡经国务院批准，设置市建制的市人民政府所在地均列为城市，县（旗）以上人民政府所在地均列为城镇。
凡经省、自治区、直辖市人民政府批准设置镇建制的镇人民政府所在地的区域，列为镇的范围。
凡常住人口在两千（含本数）以上，居民中非农业人口占70％以上的大中型工矿区、林垦区、风景名胜区的管理机构、科研单位和高等院校所在地的区域，均列为城镇型居民区范围。
除上述区域外，人口居住比较分散，居民以从事农业生产为主的地区属于乡村。它包括集镇、自然村、零星居民点等。城区、镇所管辖的村列入乡村的范围。
二、《办法》规定城镇个体行医人员、个体诊所不得设置药房，不得从事药品购销活动。此项规定之目的是为取消“借行医为名，行卖药之实”,从事违法变相无证经营活动，并非完全禁止处方用药。个体诊所可以按照《医疗机构管理条例》、《医疗机构管理条例实施细则》和《医疗机构基本标准》的规定配备药品柜（不得设置药房），其药品仅限于常用的急救用品种。具体的品种和配备的数量由省、自治区、直辖市药品监督管理局会同同级卫生厅（局）审定。
在上述品种和数量控制范围内，对具体的个体诊所按照其不同的诊疗项目确定其所附带的具体药品品种和数量，并由卫生行政部门按照《医疗机构管理条例实施细则》第28条规定在进行行医执业登记时予以核准登记。
未经核准登记擅自购销使用药品的或超出上述范围规定购销使用药品的，依《办法》第21条第三项按无证经营处理。
三、针对目前某些个体诊所为逃避监管，采取挂靠等方式变更其身份以达到继续卖药目的的行为，国家药品监督管理局和卫生部重申：个体诊所挂靠行医不合法，其卖药行为实质仍是无证经营，必须依法予以查处。
医疗机构根据医疗需要，可以聘用社会医务人员，但必须严格按照卫生部“关于加强医疗机构聘用社会医务人员执业管理的通知”（卫医发（1998）第26号）规定的条件、标准和程序执行。
凡是不符合上述文件规定的，即为挂靠行医。如设置药房从事药品购销活动，依照《办法》第21条第三项按无证经营处理。
四、《办法》中所称“个体行医人员”是指在取得《医疗机构执业许可证》的个体诊所中从事诊疗活动的医师。
国家药品监督管理局
一九九九年十月十九日


国家药品监督管理局关于取缔以挂靠形式开办药品经营企业的批复_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于取缔以挂靠形式开办药品经营企业的批复
（国药管市［1999］325号）
辽宁省医药管理局：
你局“关于解除挂靠企业问题的请示”（辽药［1999］102号）收悉。文中所述，你局一些直属企业“通过挂靠形式，使一些不具备医药批发资格的单位和个人开办了药品批发企业”的行为，违反了《中华人民共和国药品管理法》及“国务院关于进一步加强药品管理工作的紧急通知”（国发［1994］53号）的有关规定。对上述挂靠单位和个人，不存在股份制合作和股份制改造的问题，更不允许其保留医药批发资格，必须坚决依法予以取缔。
此复
国家药品监督管理局
一九九九年十月十五日


国家药品监督管理局关于换发《药品经营企业许可证》工作安排的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于换发《药品经营企业许可证》工作安排的通知
(国药管办［1999］242号)
各省、自治区、直辖市药品监督管理局或卫生厅（局）、医药管理部门：
为加强药品经营企业的监督管理工作，整顿和规范药品经营秩序，改变药品经营企业过多过滥的现状，提高药品经营企业质量管理水平，保证人民用药安全有效，根据《中华人民共和国药品管理法》和《药品管理法实施办法》，我局定于1999年下半年开始换发《药品经营企业许可证》工作，现将该项工作安排如下：
一、换证范围
根据国务院办公厅关于《国家药品监督管理局职能配置、内设机构和人员编制规定》（国办发［1998］35号），本次换证工作，国家药品监督管理局将启用新版《药品经营企业许可证》，取代原国家医药管理局、国家中医药管理局、卫生部及内贸部门印制的《药品经营企业合格证》、《药品经营企业许可证》（以下简称“两证”）。凡在1999年3月底之前持有“两证”的药品批发、零售企业，均需按本通知规定，申请换发由我局统一印制的新版《药品经营企业许可证》。药品经营企业持有的上述“两证”，在核发新的《药品经营企业许可证》后自行作废。
二、实施步骤及时间安排
（一）本次换证工作根据各省（区、市）药品监督管理机构改革进展情况分步实施。未组建省级药品监督管理局的省、自治区、直辖市暂缓换证工作。
（二）本次药品批发、零售企业换证工作分别在省级和地（市）级药品监督管理部门组建后分步实施（直辖市的药品批发、零售企业的换证工作可同步进行）。
（三）换证工作从1999年下半年起，到2001年6月30日结束。
三、换证标准、条件
（一）换发《药品经营企业许可证》现场检查验收标准（批发、零售）由国家药品监督管理局统一制定（见附件1、2）。
（二）申请换证的企业应按上述标准做验收准备工作，但有下列情况之一者不予换证，并收回旧证：
1.“两证”不全者；
2.经营假劣药品，情节、后果严重者；
3.开办药品集贸市场者；
4.出租、转让“两证”者；
5.未按规定程序、标准取得“两证”者；
6.未经营药品时间达半年者；
7.未在省级药品监督管理部门规定的期限内提出换证申请者；
8.经审查达不到换证标准要求者。
有下列情况之一者暂缓换证，并限期整改，经整改后仍达不到要求或本通知下发之日后有下列行为者，不予换证，并收回旧证：
1.异地经营药品者；
2.超越核定经营范围经营药品者；
3.超越核定经营方式经营药品者；
4.招商经营药品或参与招商经营活动者；
5.购销药品无票据或开设虚假票据者；
6.参与药品集贸市场经营者。
四、换证程序
（一）已经组建药品监督管理部门的省（区、市），在做好换证准备工作后，可向我局提出本地区开展换证工作的申请报告，经我局同意后开始实施。报告内容包括：
1.本地区持有“两证”的药品批发、零售企业基本情况（见附件3、4）；
2.换证现场审查员培训情况及审查员名单；
3.换证工作组织机构、人员安排情况及联系人、联系电话；
4.换证的方法、步骤、时间安排。
（二）申请换证的企业对照“换发《药品经营企业许可证》验收标准”和国家、省（区、市）药品监督管理部门规定的条件进行自查，在省级药品监督管理部门的统一安排下，向所在地的药品监督管理部门提出换证申请。申报资料应包括：
1.换发《药品经营企业许可证》申请表（见附件5）；
2.对照换证标准、条件的自查报告；
3.“两证”原件的正本、副本；
4.企业经营质量管理制度目录；
5.按规定必须配备的专职技术人员资格证明复印件；
6.批发企业的主要检验仪器、设备目录及上年度药品检验情况（包括检查率、自检率）；
7.省级换证部门需要提供的其它材料。
（三）药品批发企业的申报资料经企业所在地的地（市）级药品监督管理部门初审合格后，报省级药品监督管理部门进行资料审查。地（市）级药品监督管理部门尚未组建的，可直接报省级药品监督管理部门进行资料审查；药品零售企业的申报资料由地（市）级药品监督管理部门进行资料审查。对申报资料不符合要求的，及时通知企业修改补充；对符合要求的，应及时安排进行现场审查。
（四）药品批发、零售企业的现场审查验收工作分别由省级和地（市）级药品监督管理部门组织省级和地(市)级审查员进行，并填写审查表（见附件6）、签署审查结论意见。药品批发企业法人单位审查表需报国家药品监督管理局审定。
（五）对审查合格的药品批发、零售企业，分别由省级和地（市）级药品监督管理部门核发《药品经营企业许可证》。
（六）国家和省级药品监督管理部门分别负责对全国和辖区内的换证工作进行监督抽查，对抽查不合格的，责令换证部门重新组织审查，并追究审查员及换证部门责任，问题严重的，将撤销审查员资格并暂停该地区的换证权限。
五、本次换证工作，取消批发兼零售经营方式的核准。对批发兼零售企业，经按换证标准、条件审查合格后，分别发证；对“零售兼批发”企业，只换发零售《药品经营企业许可证》。
六、换证期间，企业因改组、改制、兼并、联合等原因需要变更企业名称、地址、法定代表人、企业负责人的，应另出具变更报告，方可办理变更换证手续；涉及企业经营方式、经营范围变更，以及非企业法人改为企业法人的，从本通知下发之日起，至2001年6月30日，暂不予受理。
七、对于企业持有的“两证”核准的经营范围不一致情况，此次换证原则上以原核定范围小的为准，特殊情况，经按规定程序重新审查后核定，但不得超过原"两证"中核准的经营范围。
八、换证期间，新开办药品批发、零售企业仍按我局国药管市［1999］15号文件规定执行。
九、为今后进一步严格区分药品批发企业法人和非法人的界线与管理，本次换证工作，药品批发企业法人和非法人单位的换证标准适度有别，分开进行管理，并核发不同形式的《药品经营企业许可证》。
十、鼓励药品批发企业间通过兼并、联合等形式组建联合企业。本次换证工作，对经营条件较差、达不到换证标准要求的药品批发企业，可按零售企业验收标准，条件审查，合格后，换发《药品零售企业许可证》。
十一、新版《药品经营企业许可证》由国家药品监督管理局统一印制，各省（区、市）药品监督管理局凭“换发《药品经营企业许可证》审查表”领取空白《药品经营企业许可证》，并按国家有关规定交纳工本费。
十二、其它
（一）为加强药品经营企业的监督管理工作，随时掌握《药品经营企业许可证》持证企业情况，各地应结合此次换证工作，建立本地区药品经营企业基本情况数据库，具体要求我局将另行安排。
（二）新版《药品经营企业许可证》有效期统一至2004年底，原药品批发、零售企业"两证"除执行本通知“一”中的规定外，最迟分别到2000年6月底和2001年6月底作废。
（三）换发《药品经营企业许可证》验收标准、申请表、审查表，由我局统一印制，各地可根据需要向我局报送计划。
（四）各地在换证工作中有何问题，请及时与我局市场监督司联系。
（五）为使药品经营企业及早对照换证标准、条件要求进行自查整改工作，请各省（区、市）药品监督管理部门，尽快将本通知转发至企业周知，并认真贯彻执行。
特此通知
附件：1.换发《药品经营企业许可证》（批发）验收标准
2.换发《药品经营企业许可证》（零售）验收标准
3.《药品经营企业合格证》、《药品经营企业许可证》持证企业情况汇总表
4.企业经营有关情况统计表
5.换发《药品经营企业许可证》申请表
6.换发《药品经营企业许可证》审查表
国家药品监督管理局
一九九九年八月十二日


国家药品监督管理局关于印发《药品流通监督管理办法》（暂行）的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发《药品流通监督管理办法》（暂行）的通知
（国药管市［1999］190号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）、医药管理部门，解放军总后卫生部，武警总部卫生部：
为加强药品流通领域的监督管理工作，规范药品经营行为，保证人民群众用药的安全、有效，国家药品监督管理局依据《药品管理法》和《行政处罚法》规定的原则，于1999年6月15日以第七号令颁布了《药品流通监督管理办法》(暂行)(以下简称《办法》)。这是我国第一部专门治理整顿药品流通秩序，规范药品购销渠道的行政规章。它着重对药品流通过程中各环节的行为作出了明确规定，从解决市场经济条件下出现的热点、难点问题入手，为整治药品市场提供法律性依据。它的颁布与实施，标志着我国依法规范药品流通秩序，整顿规范药品市场工作进入了一个新的阶段，必将对推动我国药品市场整治工作向纵深发展，对保证广大人民群众用药安全有效起到重要作用。
为作好《办法》的贯彻实施工作，现将有关问题通知如下：
一、各级药品监督管理部门要认真组织学习并作好《办法》的宣传工作，要根据本地区药品流通现状，依据《办法》的具体规定制定贯彻实施的意见和措施。
二、各地在实施《办法》过程中，必须严格按照有关法律、法规和本《办法》的规定办事，坚持依法行政的原则；严禁随意执法，越权执行；实施行政处罚，必须坚持以事实为依据，以法律为准绳的原则，严格遵守法定的程序。
三、《办法》规定了对进口药品国内销售代理商进行备案的制度，目的是为了掌握进口药品在国内销售的情况，以备出现问题时核实。备案的主要内容是进口药品国内销售代理商的联系地址、电话、企业法定代表人姓名、代理经销的品种、数量等。备案应于确定了进口药品国内销售代理商后并在国内销售前进行。我局决定由市场监督司负责受理备案工作。
四、药品监督管理部门必须对城镇中个体行医人员和个体诊所设置的药房组织进行彻底清理，其剩余的药品只限使用至1999年12月31日。
五、各地药品监督管理部门在执行本《办法》时，应注意争取地方政府的理解和支持，同时注意作好与有关部门相互协调沟通工作，以利于《办法》的施行。
六、由于药品市场情况比较复杂，各级药品监督管理部门要精心组织，密切关注实施过程中出现的新情况，不断进行总结，发现问题要及时解决，重大问题要及时向国家药品监督管理局报告。
联系电话：（010）68313344-0711（010）68311995（传真)
国家药品监督管理局
一九九九年七月七日
药品流通监督管理办法（暂行）
(1999年6月15日国家药品监督管理局令第7号发布；自1999年8月1日起实施)
第一章 总 则
第一条 为加强药品监督管理，规范药品流通秩序，保证药品质量，根据《中华人民共和国药品管理法》（以下简称《药品管理法》）和有关法律、法规的规定，制定本办法。
第二条 本办法适用于所有从事药品购销的单位和个人。
第三条 地方各级药品监督管理部门负责辖区内本办法的实施与监督；国家药品监督管理局负责对重大、复杂的违法经营案件组织查处，并负责对地方各级药品监督管理部门执行本办法的情况进行监督。
第四条 药品监督管理部门鼓励和保护任何单位和个人对药品流通实施的社会监督。对违反本办法的行为，任何单位和个人都有权检举和控告。
第二章 药品生产企业销售的监督管理
第五条 药品生产企业只能销售本企业生产的药品。
第六条 药品生产企业设立的办事机构不得进行药品现货销售活动。办事机构必须接受所在地药品监督管理部门的监督管理。办事机构所有活动，由设立该办事机构的企业承担法律责任。
第七条 药品生产企业不得从事下列销售活动：
（一）将本企业生产的药品销售给无《药品生产企业许可证》、《药品经营企业许可证》和《医疗机构执业许可证》的单位或个人以及乡村中的个体行医人员、诊所和城镇中的个体行医人员、个体诊所；
（二）在非法药品市场或其它集贸市场销售本企业生产的药品；
（三）将处方药销售给非处方药经营单位；
（四）销售更改生产批号的药品；
（五）销售说明书、标签不符合规定的药品；
（六）销售违反药品批准文号管理规定的药品；
（七）法律、法规禁止的其它情况。
第八条 禁止药品生产企业向无《药品生产企业许可证》、《药品经营企业许可证》或无《医疗机构执业许可证》的单位或个人以偿还债务、货款的方式为其无证经营提供药品。
第三章 药品经营的监督管理
第九条 从事药品经营，必须按照《药品管理法》的规定，取得《药品经营企业许可证》和营业执照。否则，不得从事药品经营业务。
第十条 药品批发经营，必须建有真实、完整的药品购销记录。
药品购销记录必须记载：购、销日期；购、销对象；购、销数量；药品品名、规格、生产批号、生产单位、批准文号和经办人、负责人签名及国家药品监督管理局规定的其他内容。药品购销记录必须保存至超过药品有效期一年，但不得少于三年。对无药品购销记录的，按本办法第四十七条规定处理。
第十一条 药品零售企业必须建有真实、完整的药品购进记录。药品购进记录的记载项目，按照第十条购销记录中购进的规定执行。药品购进记录必须保存至超过药品有效期一年，但不得少于两年。处方药、非处方药的零售依《处方药与非处方药分类管理办法》的规定执行。
第十二条 未经批准，药品批发企业不得从事药品零售业务；药品零售单位不得从事药品批发业务。
第十三条 药品经营，不得有下列活动：
（一）伪造药品购销或购进记录；
（二）与无《药品生产企业许可证》、《药品经营企业许可证》、《医疗机构执业许可证》的单位或个人以及城镇中的个体行医人员、个体诊所进行违反本办法规定的药品购销活动；
（三）参与非法药品市场或其它集贸市场交易或向其提供药品；
（四）没有凭医生处方向消费者出售处方药；
（五）法律、法规禁止的其它情况。
第十四条 禁止药品经营企业向无《药品生产企业许可证》、《药品经营企业许可证》或无《医疗机构执业许可证》的单位以偿还债务、货款的方式为其无证经营提供药品。
第十五条 药品经营企业不得向任何单位和个人提供经营柜台、摊位、发票、纳税及证、照等，为其经营药品提供条件，出租、出借、转让《药品经营企业许可证》。
第十六条 药品生产、经营企业和医疗机构在药品购销活动中，发现假劣药品或质量可疑药品的，必须及时报告当地药品监督管理部门，不得自行作销售或退、换货处理。进口药品在进口检验时发现上述药品的，依照《进口药品管理办法》的规定处理。
第十七条 药品零售连锁总店及其各连锁门店，必须分别取得《药品经营企业许可证》。
第十八条 除国家批准设立的中药材专业市场外，严禁开办各种形式的药品集贸市场。
第十九条 中药材专业市场禁止销售中药材以外的药品，禁止销售中药饮片和国家禁止在中药材专业市场销售的中药材。
第二十条 城乡集贸市场可以销售地产中药材，国家另有规定的除外。城乡集贸市场禁止销售中药材以外的其它药品。
第二十一条 严禁无《药品经营企业许可证》的单位或个人从事药品经营活动。有下列情况之一的，按无证经营处理：
（一）有《药品经营企业许可证》从事异地经营的；
（二）非处方药经营单位经营处方药或其他超经营范围经营的；
（三）城镇个体行医人员和个体诊所违反规定从事药品购销活动的；
（四）乡镇卫生院违反本办法第二十八条规定，未经县药品监督管理部门同意代购药品的；
（五）非法收购药品的；
（六）兽用药品经营单位经营人用药品的；
（七）无《药品经营企业许可证》的，借药品经营企业提供的条件参加药品经营的；
（八）没有《药品经营企业许可证》从事进口药品国内销售的；
（九）违反本办法第五条、第六条第一款规定的；
（十）违反本办法第三十条第一款规定的；
（十一）法律、法规禁止的其它情况。
第二十二条 已获《进口药品注册证》的进口药品在国内市场销售，国外制药厂商必须选定中国合法的进口药品国内销售代理商。
第二十三条 经销进口药品，必须按照《进口药品管理办法》的规定出具加盖经销企业公章的进口药品注册证、口岸药检所的药品检验报告书复印件。
第二十四条 进口药品的国内销售代理商必须向国家药品监督管理局备案。备案事项如有变更，必须办理变更手续。
第二十五条 进口药品在国内销售，必须接受所在地药品监督管理部门的监督管理。对发现质量可疑的，所在地的省级药品检验机构可以进行检验。必要时，可向中国药品生物制品检定所索取该品种的标准品和标准进行检验或就近转口岸药检机构检验。
第四章 药品采购的监督管理
第二十六条 药品经营企业、医疗机构必须从有药品生产、经营企业许可证的药品生产企业、经营企业采购药品。严禁从其它渠道采购药品。采购中药材的除外。
第二十七条 城镇中的个体行医人员和个体诊所不得设置药房，不得从事药品购销活动。
第二十八条 乡村个体行医人员和诊所所用药品，应就近从药品经营企业或其延伸的经营网点采购；无药品经营企业的或延伸网点的，可经县药品监督管理部门同意后，委托乡镇卫生院统一采购。严禁从其它渠道采购药品。
第二十九条 乡镇卫生院所需药品和代为采购的药品，必须从具有《药品经营企业许可证》的药品经营企业采购，严禁从其它渠道采购药品。
第三十条 乡镇卫生院代乡村个体行医人员和诊所采购药品，除必要的合理费用外，不得进行经营性销售。
严禁乡镇卫生院将采购药品委托、承包给个人。
第三十一条 药品经营企业、医疗机构和乡村个体行医人员不得从事下列采购活动：
（一）向无《药品生产企业许可证》、《药品经营企业许可证》的单位和个人采购药品；
（二）从非法药品市场采购药品；
（三）采购医疗机构配制的制剂；
（四）向药品经营者采购超范围经营的药品；
（五）违反本办法第二十八条、第二十九条规定的渠道采购药品；
（六）法律、法规禁止的其它情况。
第三十二条 采购药品，必须建有真实、完整的药品购进记录。药品购进记录的记载项目，按照本办法第十条购销记录中购进的规定执行。
违反本办法第十一条和本条规定，没有药品购进记录的，按照本办法第四十七条规定处理。
第三十三条 药品经营企业、医疗机构采购进口药品，必须向进口药品经销企业索取进口药品注册证和口岸药检所的进口药品检验报告书复印件，并加盖经销企业公章，以留存备查。
第五章 药品销售人员的监督管理
第三十四条 药品生产、经营企业销售人员在被委托授权范围内的行为，由委派或聘用的药品生产、经营企业承担法律责任。
第三十五条 药品销售人员不得兼职其它企业进行药品购销活动。
第三十六条 从事药品经营的销售人员必须符合下列条件：
（一）具有高中以上文化水平，并接受相应的专业知识和药事法规培训；
（二）在法律上无不良品行记录。
第三十七条 省、自治区、直辖市药品监督管理部门负责药事法规培训的管理，市级药品监督管理部门负责具体实施。
第三十八条 药品销售人员销售药品时，必须出具下列证件：
（一）加盖本企业公章的药品生产、经营企业许可证、营业执照的复印件；
（二）加盖企业公章和企业法定代表人印章或签字的企业法定代表人的委托授权书原件；委托授权书应明确规定授权范围。
（三）药品销售人员的身份证。
药品经营企业和医疗机构必须对上述文件进行审验，并建立审验记录，按本办法的规定记入药品购销或购进记录中。
第六章 罚 则
第三十九条 违反本办法第七条第四项规定，更改生产批号超过药品有效期的，按销售劣药，依《药品管理法》的规定处罚；
违反本办法第七条第四项规定，更改生产批号未超过药品有效期的，依《药品管理法》第五十三条规定处罚；
违反本办法第七条第五项规定，依照《药品管理法实施办法》第五十三条的规定处罚；
违反本办法第七条其它规定销售药品的，处以警告或者并处二万元至三万元罚款。
第四十条 违反本办法第十三条规定经营药品的，处以警告或者并处两千元至三万元的罚款。
第四十一条 违反本办法第三十一条规定采购药品的，处以警告或者并处一千元至三万元罚款。
第四十二条 违反本办法第十五条规定，出租、出借、转让《药品经营企业许可证》的，处以警告或者并处一万元至三万元罚款。
第四十三条 对违反本办法第十六条规定，药品生产、经营企业和医疗机构发现假劣药品和质量可疑药品的未及时向当地药品监督管理部门报告，可给予警告或者并处两千元至两万元罚款；如果对发现的假劣药品作销售或退、换货处理的，按照《药品管理法》关于销售假劣药品的规定处罚；如果对质量可疑药品作销售或退、换货处理，造成药品监督管理部门无法追查的，按本办法第四十七条规定处理。
第四十四条 违反本办法第十二条、第十七条、第十八条、第十九条、第二十条、第二十一条、第三十五条规定的，依照《药品管理法》第五十二条的规定予以处罚。
第四十五条 进口药品国内销售代理商未进行备案从事进口药品国内经销的，处以警告或者并处一万元至三万元罚款。
第四十六条 违反本办法规定，经销、使用无进口药品注册证和检验报告书的以及伪造、更改进口药品注册证、药品检验报告书的，依照《药品管理法》第五十条和《药品管理法实施办法》第四十八条规定处理。
经销进口药品在进口药品注册证、检验报告书复印件上未按规定加盖供货单位公章的以及未按规定索取《进口药品注册证》、进口药品检验报告书的，可给予警告或一万元以下罚款。
第四十七条 违反本办法其它规定的，处以警告或者并处一万元以下的罚款。
第四十八条 药品监督管理部门在实施行政处罚时，应当依照职权责令当事人改正或停止违法行为。
上级药品监督管理部门有权责令下级药品监督管理部门改正其不当的行政行为。
第四十九条 药品监督管理部门在执行本办法时，严禁滥用职权、徇私舞弊、玩忽职守。药品监督管理部门及其药品监督人员有上述行为的，对主要负责人和直接责任者要依照有关规定严肃处理。构成犯罪的，依法追究其刑事责任。
第五十条 当事人对药品监督管理部门依照本办法给予的行政处罚不服的，可按照有关法律、法规的规定申请行政复议或提起行政诉讼。
第七章 附 则
第五十一条 本办法下列用语的含义是：
药品集贸市场：系指国家明令禁止的非法从事药品购销活动的场所，包括未经批准举办的药品交易会。它是由多个无证经营者或借用合法企业保护的经营者或有证异地经营者，相对集中进行独立的、分散的药品现货采购、仓储、保管、运输、销售活动的场所。
进口药品国内销售的代理商：是指取得《药品经营企业许可证》的企业法人，依据其与国外制药厂商之间所签定的协议，从事进口药品国内销售代理等业务的药品经营企业。
异地经营：是指擅自改变《药品经营企业许可证》原注册登记地点从事药品经营活动。
经营范围：是指《药品经营企业许可证》规定的经营品种范围。
本办法第七条第六项规定的违反药品批准文号规定的情况，是指按法律规定未构成假劣药品的行为。
本办法第二条中所称的药品购销，不包括个人购买消费药品的行为。
本办法所称城镇中的个体行医人员、个体诊所不包括乡村中的个体行医人员和诊所。本办法中的市，是指行政区划中的地级市，不包括县级市。
第五十二条 本办法规定的有关药品分类管理的内容，在《处方药与非处方药分类管理办法》实施后执行。
第五十三条 本办法颁布之前发布的药品流通监督管理的文件与本办法规定不一致的，以本办法规定为准。
第五十四条 本办法由国家药品监督管理局负责解释。
第五十五条 本办法自1999年8月1日起实施。


国家药品监督管理局市场监督司关于查处假冒阿斯特拉公司的淋克星片剂的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局市场监督司关于查处假冒阿斯特拉公司的淋克星片剂的通知
（药管市［1999］73号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）药政处（局）、总后卫生部药品器材局、武警总部卫生部：
我局接举报，反映在市场上有假冒阿斯特拉公司（AS-RA）在日本生产的Lexinor淋克星（力醇罗）片剂（批号：N5Y3920）。经查实，国家没有批准该公司的Lexinor淋克星（力醇罗）片剂进口。
凡发现上述药品，一律按假药查处。并将查处结果于1999年12月31日前报我司。
国家药品监督管理局市场监督司
一九九九年十一月十五日


国家药品监督管理局、国家工商行政管理局、公安部、监察部关于严禁开办或变相开办各种药品集贸市场的紧急通知_政策法规_中国医药网

医药网·政策法规
药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局、国家工商行政管理局、公安部、监察部关于严禁开办或变相开办各种药品集贸市场的紧急通知
（国药管市［1998］150号）
各省、自治区、直辖市医药管理局或相应的医药管理部门，卫生厅（局），工商行政管理局，公安厅（局），监察狞（局），中国人民解放军总后勤部生产部、卫生部，武警总队卫生部：
国家中医药管理局、原国家医药管理局、卫生部、国家工商行政管理局、监察部（以下简称两部三局）贯彻《国务院关于进一步加强药品管理工作的紧急通知》（国发［1994］53号）和《国务院办公厅关于继续整顿和规范药品生产经营秩序加强药品管理工作的通知》（国办发［1996］14号），在整顿药品流通领域秩序方面，通力合作，密切配合，整顿和规范了17个中药材专业市场，关闭和取缔了一大批以各种名义开办的药材市场和药品集贸市场，取得了显著成绩。药品流通领域的混乱状况得到初步遏制。
治理整顿药品流通领域秩序是一项长期复杂而艰巨的工作。最近一个时期以来，一小地区严重违反国家有关规定，有的甚至顶风违纪，擅自开办或变相开办各种药品集贸市场，违法招商；或采取规避法律和国家规定的所谓新的经营组织形式、新的经营方式，变相从事违法药品经营活动；过去曾被两部三局联合取缔和关闭的非法药品市场有的又死灰复燃。这些市场为不法分子制售假劣药品提供了场所和渠道。这种状况严重破坏了药品经营的正常秩序，造成假劣药品泛滥，人民群众深受其害。在今年抗洪救灾中，假劣药品已在这样的药品市场和变相药品集贸市场集中暴露出来。为进一步贯彻执行《中华人民共和国药品管理法》（以下简称《药品管理法》）、国发［1994］53号和国办发［1996］14号文件，加强对药品的监督管理，国家药品监督管理局、国家工商行政管理局、公安部、监察部就有关问题特作如下紧急通知：
一、严禁开办各种药品集贸市场。对以药品展销中心、药品信息中心、国药城、保健品批发市场、中药材市场等名义变相开办的各类药品集贸市场都必须依法予以取缔。
二、对于规避《药品管理法》和国发［1994］53号、国办发［1996］14号文件规定，采取所谓新的经营组织形式、新的经营方式，非法转让证照，吸纳无证照经营者，违法招商，实行所谓“一顶帽子大家戴”的经营方式，实质为无证照经营的变相药品市场，这些变相药品集贸市场无论以什么模式出现都必须坚决依法予以取缔。
三、当前，凡未依法取得《药品经营企业合格证》、《药品经营企业许可证》及《营业执照》的，不得从事药品经营活动(今后根据药品监督管理体制实行一证一照即《药品经营企业许可证》及《营业执照》)。不得将国有药品经营企业承包或部分承包给个人，或者转让和出租其证照。药品经营企业的证照不得异地使用。药品经营企业内的柜台不得出租。企业在改革过程中，涉及证照登记内容有变更或经营条件发生变化的，必须事先办理变更登记或换发证照手续。无证照、证照不全或违反证照规定进行药品经营活动的要坚决依法取缔和查处。个体工商厂不得从事药品批发业务。
四、国发［1994］53号文件明确规定“地方各级人民政府及其他部门均无权审批开办中药材专业市场”除国家两部三局已批准的中药材专业市场外，禁止开办其它各种中药材市场。已经开办的必须坚决予以关闭。
五、对国家已批准的中药材专业市场，要严格按照《药品管理法》和有关规定加强管理。中药材专业市场严禁出售中药饮片、中成药、化学原料药及其制剂、抗生素、生化药品、放射性药品、血清疫苗、血液制品和诊断药品，以及国家规定限制销售的中药材。严禁场外交易。对国家已批准设立的中药材专业市场，违反规定，不符合标准的一律停业整顿，整顿不合格的坚决予以关闭。
六、城乡集贸市场可以出售自种自采的地产中药材。对集贸市场销售国家禁止销售的中药材和无证销售中药材以外其它药品的，必须坚决依法予以查处。
七、各地药品经营企业、医疗单位所需药品，必须从证照俱全的合法药品生产、经营企业采购。严禁从非法药品集贸市场上采购。对擅自从非法药品集贸市场上采购药品的单位坚决依法查处。
八、各地药品监督管理部门要高度重视此项工作，严格按照国发［1994］53号和国办发［1996］14号文件要求，会同当地工商行政管理、公安、监察等部门，坚决依法取缔药品集贸市场和各种变相药品集贸市场。取缔各种无证照经营和变相无证照经营活动。
国发［1994］53号文件明确指出：“各级人民政府要建立政府领导任期内药品管理状况的目标考核制度。各级人民政府主要负责同志要切实担负起本地区药品管理的领导责任，对药品管理混乱地区的政府和有关部门的领导人员要依法追究责任。”各级人民政府要从全局利益出发，坚决克服地方保护主义。各级药品监督管理、工商行政管理、公安、监察等部门要密切配合，通力合作，各司其职，坚决制止和认真查处非法经营药品的行为，加大取缔和打击以各种名义开办药材市场或各种变相药品集贸市场的力度。对非法经营构成犯罪的，应当依法追究刑事责任。对拒绝、阻碍国家工作人员依法执行职务，未使用暴力和威胁方法的，公安机关应当依照《治安管理处罚条例》的规定处理；以暴力和威胁方法阻碍国家机关工作人员依法执行职务的，应当依法追究刑事责任。对顶风违纪，有令不行，有禁不止的违法违纪行为，要追究当事者的责任。
国家药品监督管理局
国家工商行政管理局
公 安 部
监 察 部
一九九八年十一月十六日

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝


国家药品监督管理局关于药品经营企业招商经营药品有关问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于药品经营企业招商经营药品有关问题的通知
（国药管市［1998］124号）
各省、自治区、直辖市卫生厅(局)、医药管理局或相应的医药管理部门：
当前，部分地区的医药、卫生部门来函请示或反映本地区药品经营企业招商经营药品的有关问题。对此，我局依据《药品管理法》及有关法规、文件的规定，作如下通知：
一、药品招商经营是指一方提供经营场所和以提供开票、纳税服务等为手段吸引另一方借托管、托销、联合经营等为名参加药品经营的行为。其特点是一方提供经营场所和提供发票、纳税服务，然后，收取一定的租金和管理费；另一方则以托管、联合经营等名义从事自主的药品购销、仓储等独立的药品经营活动，处于分散经营状态。其实质是一方以变相转让经营权的形式出租、转让合法的经营证照并提供保护，另一方则借用他方提供的保护，规避国家监管，从事异地无证经营。
二、禁止药品经营企业招商经营药品。依据《药品管理法》的规定，国家对开办药品经营企业要依法进行审批，要对申请从事药品经营的特定的经营企业的经营条件、人员资格等进行审查，国家批准开办该药品经营企业的目的是通过该企业合法的经营活动来保证满足广大人民群众用药的需要和安全有效。
药品经营企业招商经营药品逃避了国家对药品经营企业及其人员资格的审查、审批，使国家对特定药品经营企业的审查、审批丧失了法律实效。另外，也违背了国家批准开办药品经营企业的目的。因此，举办药品招商经营活动属于违法经营活动。
三、禁止非药品经营企业以“招商引资、发展经济”等名义从事药品招商经营活动。非药品经营企业从事药品招商经营活动，不仅违反了《药品管理法》对药品经营企业审批和审查的有关规定，而且，为异地无证经营提供了保护，严重扰乱了药品经营秩序，破坏了国家对药品经营的监管，属于违法经营活动。
四、各地卫生、医药管理部门要在当地人民政府的领导下，坚决制止药品招商经营活动。对证、照齐全参加药品招商经营活动的，按异地无证经营依法查处；工业企业自销本企业产品的要限期撤离，如自销范围超出本企业产品的范围，按无证经营依法查处；对无证、照参加药品招商经营活动的，要坚决依法取缔；对违法举办药品招商经营活动的药品经营企业，要依法给予查处。
国家药品监督管理局
一九九八年十月二十七日


国家发展改革委关于印发《集中招标采购药品价格及收费管理暂行规定》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家发展改革委关于印发《集中招标采购药品价格及收费管理暂行规定》的通知
（发改价格[2004]2122号）
各省、自治区、直辖市及计划单列市、副省级省会城市发展改革委（计委）、物价局：
为进一步规范药品集中招标采购价格及收费行为，促进药品招标采购工作健康发展，特制定《集中招标采购药品价格及收费管理暂行规定》，现印发你们，请认真贯彻执行。
附：集中招标采购药品价格及收费管理暂行规定
国家发展和改革委员会
二○○四年九月二十九日
附

集中招标采购药品价格及收费管理暂行规定

一、为规范药品集中招标采购价格及收费行为，根据《中华人民共和国价格法》、《中华人民共和国招标投标法》等有关法律、法规，制定本规定。
二、药品集中招标采购的招投标双方，应遵循诚实信用、公平竞争的原则进行招标投标活动。禁止价格欺诈和低价倾销等不正当价格行为。
三、中标药品要保持不同质量层次、不同剂型、规格、包装之间的合理比价。
四、中标药品的零售价格，由招标人按当地省级价格主管部门规定的作价办法自行核定，并按照省级价格主管部门规定的时间执行。招标采购的医疗机构，应在其服务场所的显著位置，对中标药品零售价格进行公示。
五、药品招标采购的经办机构，必须及时将中标价格抄报省级价格主管部门和当地价格主管部门。价格主管部门应加强对招标人核定中标药品零售价格行为的监督检查，发现违反规定的，应及时予以纠正。对于拒不纠正的，由价格主管部门依法查处。
六、中标药品零售价格的核定，实行以中标价为基础顺加规定流通差价率的作价方法。属于政府定价范围的药品，中标零售价格不得超过价格主管部门制定公布的最高零售价格。
中标药品零售价格核定公式为：中标药品零售价格＝中标价×（1+规定的流通差价率）。
七、流通差价率实行差别差价率，价格高的品种顺加低差率，价格低的品种顺加高差率。具体差价率由省级价格主管部门确定。招标人可低于规定差价率核定中标药品零售价格。
八、招标人或其委托的代理机构可以向投标人收取招标文件费；招标文件费每份（套）最高不得超过150元。
九、药品招标代理机构可向中标人收取代理服务费。代理服务费按中标企业单个中标品种合同总金额的一定比率收取。计算单个中标品种合同总金额时，要以药品通用名称或正式名称划分品种，不以剂型、规格划分。
十、代理服务费率为最高费率，由国家发展改革委确定。在不超过规定最高费率的前提下，招投标各方可以协商确定具体执行的费率标准。
十一、除招标文件费和代理服务费，严禁招标人或其委托的代理机构向投标人收取任何其他与招投标有关的服务费用。药品招投标管理部门或其授权、委托的经办机构要求招投标当事人履行登记、审批、备案及其他手续的，一律不得收费。
十二、有下列行为之一的，由价格主管部门依法给予行政处罚：
（一）不按规定办法核定并调整中标药品零售价格的；
（二）超过核定的中标药品零售价格执行的；
（三）不按中标价格签订中标药品采购合同的；
（四）不按规定向价格主管部门备案价格的；
（五）违反明码标价规定的；
（六）操纵投标价格或进行价格欺诈，损害其他经营者或消费者合法权益的；
（七）自立收费项目、擅自提高收费标准、扩大收费范围、强制或变相收费的；
（八）其他价格违法行为。
十三、开展药品集中招标采购工作的县及县以上人民政府、国有企业（含国有控股企业）等所属非营利性医疗机构，均须按本规定执行。军队、武警部队医疗机构参照本规定执行，中国人民解放军卫生主管部门另有规定的除外。
十四、议价或竞价采购的药品零售价格的核定方法，按照本规定执行。议价或竞价采购的品种，在同品种其他剂型规格有中标价格时，其成交价格应与中标剂型规格品种保持合理比价关系。
十五、本规定自2004年12月1日之日起执行。《国家计委关于集中招标采购药品有关价格政策问题的通知》（计价格[2001]88号）、《国家计委办公厅关于确定集中招标采购药品价差分配比例问题的通知》（计办价格[2001]250号）、《国家计委关于药品招标收费有关问题的通知》（计价格[2001]1849号）与本规定有抵触的，以本规定为准。
十六、本规定由国家发展和改革委员会负责解释。
附
招标代理服务费的最高费率
单个生产企业单个中标品种合同金额 | 最高代理服务费率
100万元以下（含100万元） | 0.5%
100万元～500万元（含500万元） | 0.3%
500万元～1000万元（含1000万元） | 0.2%
1000万元以上 | 0.1%


国家发展改革委关于制定九味羌活颗粒等278种中成药内科用药最高零售价格的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家发展改革委关于制定九味羌活颗粒等278种中成药内科用药最高零售价格的通知
（发改价格[2007]312号）
各省、自治区、直辖市、计划单列市及副省级省会城市发展改革委、物价局：
根据《药品政府定价办法》及有关政策规定，在进行成本和价格调查、专家评审，以及广泛征求各方面意见的基础上，我委研究制定了九味羌活颗粒等中成药内科用药的最高零售价格（具体附后）。现将有关事项通知如下：
一、附表所列药品价格为达到GMP标准的药品统一最高零售价格。根据行业协会组织专家论证推荐，确定广州白云山制药总厂等企业生产的部分品种执行优质优价，具体见附表二。
二、市场上流通的附表中的非GMP药品最高零售价格，由各省、自治区、直辖市价格主管部门，按照现行规定的GMP与非GMP药品差价核定公布，并请在发文之日报我委备案。附表一中未列的剂型及规格、附表二中未列的规格，由各省、自治区、直辖市价格主管部门按照《药品差比价规则（试行） 》及有关规定，制定公布在本省、自治区、直辖市执行的最高零售价格，亦报我委备案。
三、附表中公布的蜜丸、水丸、水蜜丸、颗粒剂、合剂（口服液）、注射剂、栓剂等代表规格品,凡按最小计量单位制定公布零售价格的，为便于计价，其他包装数量规格暂不按包装数量差比价执行，按公布的最小计量单位价格乘以包装数量确定的价格执行。其中，蜜丸是指大蜜丸或小蜜丸。
四、附表所列药品价格自执行之日起，县及县以上非营利性医疗机构要同时降低销售相关药品的实际加价率，并以最小零售包装的实际采购价为基础，顺加不超过15%的加价率作价,实际采购价格高于500元的，最高加价额不得超过75元。
五、各省、自治区、直辖市价格主管部门要加强对有关药品市场实际购销价格变化的跟踪调查，发现中标价格或实际成交价格与规定最高零售价格相差较大的药品，要及时向我委报告，并采取措施降低相关药品的实际零售价格。优质优价品种和只有一家企业生产的品种，其中标价格或实际成交价格在地区间的差异超过5%时，我委将参照其较低的中标价格或实际成交价格，及时调整并公布其最高零售价格。
六、各省、自治区、直辖市价格主管部门应于3月22日以前，制定公布相关药品补充剂型规格品的最高零售价格。
七、各地价格主管部门要加强宣传解释工作，积极引导生产经营企业和医疗机构照常生产经营和使用降价药品。医疗机构销售附表所列药品数量与上年同期相比发生明显变化的，价格主管部门应会同有关部门及时进行调查，发生存在违规行为的，要及时予以纠正，情节严重的要追究相关负责人的责任。
本通知附表所列价格，自2007年3月15日起执行。
附表：一、中成药内科用药最高零售价格表
二、中成药内科用药优质优价最高零售价格表
国家发展和改革委员会
二○○七年二月十二日
附表二：

中成药内科用药优质优价最高零售价表

金额单位：元

序号 | 定价目录序号 | 药品通用名称 | 剂型 | 规格 | 单位 | 最高零售价格 | 生产企业 | 备注
1 | 4 | 感冒清片 | 片剂 | 0.22g*100片（薄膜衣片） | 瓶 | 8.1 | 广州白云山制药股份有限公司 ，广州白云山制药总厂 | *
 |  | 感冒清胶囊 | 胶囊剂 | 0.5g*24粒 | 盒 | 6.4 | 广州白云山制药股份有限公司，广州白云山制药总厂 | *
 |  |  | 胶囊剂 | 0.5g*12粒 | 盒 | 3.3 | 浙江京新药业股份有限公司 | *
 |  |  | 胶囊剂 | 0.5g*24粒 | 瓶 | 3.9 |  | *
 |  |  | 胶囊剂 | 0.5g*50粒 | 瓶 | 7.9 | 上海雷允上药业有限公司 | *
 |  |  | 胶囊剂 | 0.5g*36粒 | 瓶 | 5.8 |  |
2 | 17 | 牛黄解毒片 | 片剂 | 20片（薄膜衣片） | 瓶 | 2.1 | 南京同仁堂药业有限责任公司 | *
 |  |  |  | 100片 | 盒 | 8.1 | 天津中新药业集团股份有限公司隆顺榕制药厂 | *
 |  |  |  | 10片（薄膜衣片） | 板 | 1.1 | 北京同仁堂 | *
 |  |  |  | 30片（薄膜衣片） | 盒 | 3.2 |  |
 |  |  |  | 60片（薄膜衣片） | 盒 | 6.2 |  |
 |  |  |  | 12片（薄膜衣片） | 袋 | 1.3 | 杭州胡庆余堂药业有限公司 | *
 |  |  |  | 12片 | 袋 | 1.2 | 上海雷允上药业有限公司 | *
 |  |  |  | 36片 | 瓶 | 3.5 |  |
 |  | 牛黄解毒丸 | 蜜丸 | 3g*10丸 | 盒 | 6.5 | 北京同仁堂 | *
 |  |  | 水蜜丸 | 2g | 袋 | 0.50 |  | △
 |  |  | 蜜丸 | 3g*10丸 | 盒 | 6.5 | 天津中新药业达仁堂制药厂 | *
3 | 32 | 西黄丸 | 水丸 | 3g*2袋 | 盒 | 38.2 | 浙江天一堂药业有限公司 | *△
 |  |  | 水丸 | 3g*6袋 | 盒 | 110 |  |
 |  |  | 水丸 | 3g*6瓶 | 盒 | 110 | 天津中新药业集团股份有限公司乐仁堂制药厂 | *△
4 | 47 | 益肝灵片 | 片剂 | 77mg*20片（薄膜衣片） | 盒 | 5.1 | 四川志远广和制药有限公司 | *△
 |  |  |  | 77mg*60片（薄膜衣片） | 盒 | 14.7 |  |
5 | 49 | 复方益肝灵片 | 片剂 | 21mg*100片（薄膜衣片） | 瓶 | 33.1 | 吉林紫鑫药业股份有限公司 | *
 |  |  | 片剂 | 21mg*60片（薄膜衣片） | 瓶 | 22.0 | 吉林敖东洮南药业股份有限公司 | *
 |  |  |  | 21mg*30片（薄膜衣片） | 盒 | 11.3 |  |
6 | 52 | 护肝片 | 片剂 | 0.35g*100片 | 瓶 | 18.9 | 黑龙江葵花药业股份有限公司 | *△
 |  |  |  | 0.35g*48片 | 盒 | 9.3 |  |
 |  |  |  | 0.36g*48片（薄膜衣片） | 盒 | 10.3 |  |
 |  |  |  | 0.36g*100片（薄膜衣片） | 瓶 | 20.8 |  |
 |  | 护肝胶囊 | 胶囊剂 | 0.35g*40粒 | 盒 | 20.6 | 吉林华康药业股份有限公司 | *△
7 | 53 | 护肝宁片 | 片剂 | 0.35g*100片（薄膜衣片） | 瓶 | 50.0 | 贵州信邦制药股份有限公司 | *
 |  |  |  | 0.35g*50片（薄膜衣片） | 瓶 | 25.6 |  |
 |  |  |  | 0.35g*60片（薄膜衣片） | 瓶 | 30.6 |  |
8 | 57 | 乙肝清热解毒颗粒 | 颗粒剂 | 6g*9袋（无糖） | 盒 | 33.5 | 辽宁华源本溪三药有限公司 | *
 |  |  |  | 6g*12袋（无糖） | 盒 | 44.2 |  |
 |  | 乙肝清热解毒胶囊 | 胶囊剂 | 0.4g*60粒 | 盒 | 36.5 | 咸阳步长制药有限公司 | *
9 | 58 | 茵栀黄注射液 | 注射剂 | 10ml | 支 | 2.6 | 北京双鹤高科天然药物有限责任公司 | *
 |  |  |  | 10ml | 支 | 2.6 | 常熟雷允上制药有限公司 | *
 |  |  |  | 10ml | 支 | 4.5 | 上海和黄药业有限公司 | *
10 | 75 | 枫蓼肠胃康颗粒 | 颗粒剂 | 8g*6袋 | 盒 | 18.3 | 海口市制药厂有限公司 | *
 |  |  |  | 8g*3袋 | 盒 | 9.4 |  |
 |  |  |  | 8g*9袋 | 盒 | 27.0 |  |
 |  | 枫蓼肠胃康片 | 片剂 | 0.24g*24片（薄膜衣片） | 盒 | 12.9 |  |
 |  |  |  | 0.24g*36片（薄膜衣片） | 盒 | 19.3 |  |
 |  | 枫蓼肠胃康胶囊 | 胶囊剂 | 0.37g*24粒 | 盒 | 31.6 | 海口奇力制药有限公司 | *
 |  |  |  | 0.37g*12粒 | 盒 | 16.2 |  |
11 | 88 | 消咳喘片 | 片剂 | 0.31g*48片（薄膜衣片） | 盒 | 24.4 | 哈药集团人民同泰制药厂 | *
12 | 104 | 清开灵注射液 | 注射剂 | 10ml | 支 | 4.8 | 北京中医药大学药厂 | *
 |  |  |  | 5ml | 支 | 2.5 |  |
 |  |  |  | 2ml | 支 | 1.1 |  |
 |  |  |  | 10ml | 支 | 3.7 | 河北神威药业有限公司 | *
 |  |  |  | 5ml | 支 | 1.9 |  |
 |  |  |  | 2ml | 支 | 0.83 | 河北神威药业有限公司，神威药业有限公司 |
 |  |  |  | 10ml | 支 | 3.7 | 广东白云山明兴制药有限公司 | *
 |  |  |  | 2ml | 支 | 0.83 |  |
13 | 105 | 紫雪 | 散剂 | 1.5g*2瓶 | 盒 | 13.8 | 北京同仁堂 | *
14 | 106 | 安宫牛黄丸 | 蜜丸 | 3g（天然牛黄） | 丸 | 136 | 杭州胡庆余堂药业有限公司 | *
15 | 115 | 苏合香丸 | 蜜丸 | 3g*10丸 | 盒 | 126 | 北京同仁堂 | *
16 | 116 | 十香返生丸 | 蜜丸 | 6g*10丸（天然牛黄） | 盒 | 263 | 北京同仁堂 | *
17 | 122 | 刺五加注射液 | 注射剂 | 0.1g:20ml | 支 | 11.6 | 黑龙江乌苏里江制药有限公司 | *
 |  |  |  | 0.3g:100ml | 瓶 | 53.0 |  | *
 |  |  |  | 0.5g:250ml | 瓶 | 65.6 |  | *
 |  |  |  | 0.1g:20ml | 支 | 11.6 | 黑龙江省完达山制药厂 | *
 |  |  |  | 0.3g:100ml | 瓶 | 53.0 |  | *
 |  |  |  | 0.5g:250ml | 瓶 | 65.6 |  | *
18 | 138 | 慢肝养阴胶囊 | 胶囊剂 | 0.25g*36粒 | 盒 | 23.0 | 吉林华康药业股份有限公司 | *
19 | 140 | 金匮肾气丸 | 蜜丸 | 6g*10丸 | 盒 | 11.0 | 北京同仁堂 | *
 |  |  | 水蜜丸 | 200粒 | 瓶 | 7.5 |  | △
 |  |  | 水蜜丸 | 300粒 | 盒 | 10.5 | 天津中新药业集团股份有限公司乐仁堂制药厂 | *
 |  |  | 蜜丸 | 6g*10丸 | 盒 | 9.8 | 天津达仁堂达二药业有限公司 | *
 |  |  | 蜜丸 | 6g*10丸 | 盒 | 9.8 | 哈药集团世一堂制药厂 | *
 |  |  | 浓缩丸 | 200粒 | 瓶 | 14.0 | 兰州佛慈制药股份有限公司 | *△
 |  |  | 蜜丸 | 6g*10丸 | 盒 | 9.8 | 天津中新药业达仁堂制药厂 | *
 |  |  | 水蜜丸 | 5g*10丸 | 盒 | 11.8 |  |
20 | 148 | 参芪降糖颗粒 | 颗粒剂 | 3g*10袋（无糖） | 盒 | 38.9 | 鲁南厚普制药有限公司 | *△
21 | 149 | 金芪降糖片 | 片剂 | 0.42g*72片（薄膜衣片） | 盒 | 22.1 | 天津中新药业集团股份有限公司隆顺榕制药厂 | *
 |  | 金芪降糖胶囊 | 胶囊剂 | 80粒 | 盒（瓶） | 22.2 | 浙江天一堂药业有限公司 | *
22 | 153 | 柏子养心丸 | 蜜丸 | 9g*10丸 | 盒 | 13.3 | 天津中新药业达仁堂制药厂 | *
 |  |  | 水蜜丸 | 6g*10袋 | 盒 | 16.0 |  |
 |  |  | 水蜜丸 | 60g | 瓶 | 8.6 | 北京同仁堂 | *
23 | 154 | 天王补心丸 | 蜜丸 | 9g*10丸 | 盒 | 9.3 | 北京同仁堂 | *
 |  |  | 蜜丸 | 9g*10丸 | 盒 | 8.7 | 天津中新药业达仁堂制药厂 | *
 |  |  | 水蜜丸 | 6g*10袋 | 盒 | 10.4 |  |
24 | 160 | 朱砂安神丸 | 蜜丸 | 9g*10丸 | 盒 | 8.5 | 天津中新药业达仁堂制药厂 | *
 |  |  | 水蜜丸 | 6g*10袋 | 盒 | 10.2 |  |
 |  |  | 蜜丸 | 9g*10丸 | 盒 | 8.5 | 天津达仁堂达二药业有限公司 | *
25 | 174 | 黄杨宁片 | 片剂 | 0.5mg*100片 | 瓶 | 34.7 | 南京小营制药有限公司 | *
 |  |  |  | 0.5mg*48片 | 盒 | 17.1 |  |
 |  |  |  | 0.5mg*50片 | 瓶 | 17.8 |  |
 |  |  |  | 1mg*24片 | 盒 | 14.9 |  |
26 | 178 | 血塞通软胶囊 | 胶囊剂 | 0.33g*24粒 | 盒 | 44.2 | 昆明圣火药业（集团）有限公司 | *
 |  |  |  | 0.33g*12粒 | 盒 | 22.7 |  |
 |  |  |  | 0.33g*60粒 | 瓶 | 107 |  |
27 | 185 | 复方丹参片 | 片剂 | 60片（薄膜衣片） | 瓶（盒） | 7.6 | 杭州胡庆余堂药业有限公司 | *
 |  |  | 片剂 | 60片（薄膜衣片） | 瓶（盒） | 7.6 | 广州白云山和记黄埔中药有限公司 | *
 |  |  |  | 50片（薄膜衣片） | 瓶 | 6.4 |  |
 |  |  |  | 200片（薄膜衣片） | 瓶 | 24.2 |  |
 |  |  | 片剂 | 50片（薄膜衣片） | 瓶 | 6.4 | 济南宏济堂制药有限责任公司 | *
 |  |  | 片剂 | 24片（薄膜衣片） | 盒 | 3.2 |  |
 |  |  | 片剂 | 60片（薄膜衣片） | 瓶 | 9.1 | 上海雷允上药业有限公司 | *
 |  |  |  | 36片（薄膜衣片） | 瓶 | 5.6 |  |
 |  |  |  | 50片（薄膜衣片） | 瓶 | 7.6 |  |
 |  | 复方丹参颗粒 | 颗粒剂 | 1g*9袋（无糖） | 盒 | 11.0 | 江苏康缘药业股份有限公司 | *
 |  |  |  | 1g*21袋（无糖） | 盒 | 24.9 |  |
28 | 186 | 香丹注射液 | 注射剂 | 10ml | 支 | 6.3 | 雅安三九药业有限公司 | *
 |  |  |  | 2ml | 支 | 1.4 |  |
 |  |  |  | 10ml | 支 | 6.3 | 黄山市天目药业有限公司 | *
 |  |  |  | 10ml | 支 | 6.3 | 四川三精升和制药有限公司 | *
 |  |  |  | 20ml | 支 | 12.0 |  |
 |  |  |  | 10ml | 支 | 6.3 | 四川省宜宾五粮液集团宜宾制药有限责任公司 | *
 |  |  |  | 2ml | 支 | 1.4 |  |
 |  |  |  | 10ml | 支 | 6.3 | 正大青春宝药业有限公司 | *
29 | 188 | 丹参片 | 片剂 | 100片（薄膜衣片） | 瓶 | 9.7 | 上海蔡同德堂中药制药厂 | *
 |  |  |  | 60片（薄膜衣片） | 瓶 | 5.9 |  |
 |  |  |  | 100片（薄膜衣片） | 瓶 | 9.7 | 上海雷允上药业有限公司 | *
 |  |  |  | 60片（薄膜衣片） | 瓶 | 5.9 |  |
30 | 190 | 丹参注射液 | 注射剂 | 10ml | 支 | 3.7 | 雅安三九药业有限公司 | *
 |  |  |  | 2ml | 支 | 0.83 |  |
 |  |  |  | 10ml | 支 | 7.6 | 正大青春宝药业有限公司 | *
31 | 192 | 丹七片 | 片剂 | 0.34g*36片（薄膜衣片） | 瓶 | 21.0 | 广州白云山制药股份有限公司，广州白云山制药总厂 | *
32 | 195 | 冠脉宁片 | 片剂 | 0.5g*36片 | 盒 | 23.8 | 吉林华康药业股份有限公司 | *
 |  |  |  | 0.5g*27片 | 盒 | 18.0 |  |
 |  |  |  | 0.5g*27片（薄膜衣） | 盒 | 22.0 |  |
 |  |  |  | 0.5g*36片（薄膜衣） | 盒 | 29.1 |  |
33 | 196 | 冠心丹参胶囊 | 胶囊剂 | 0.3g*30粒 | 瓶 | 18.4 | 国药控股深圳中药有限公司 | *
 |  |  |  | 0.3g*60粒 | 瓶 | 35.9 |  |
34 | 203 | 心可舒片 | 片剂 | 0.3g*48片（薄膜衣） | 盒 | 24.2 | 山东沃华医药科技股份有限公司 | *
35 | 220 | 冠心苏合胶囊 | 胶囊剂 | 0.35g*30粒 | 瓶 | 9.9 | 天津宏仁堂药业有限公司 | *
 |  |  | 胶囊剂 | 0.35g*90粒 | 瓶 | 28.5 |  |
 |  | 冠心苏合丸 | 蜜丸 | 30丸 | 盒 | 8.9 | 哈药集团世一堂制药厂 | *△
 |  |  | 蜜丸 | 30丸 | 瓶 | 8.1 | 上海雷允上药业有限公司 | *△
 |  |  | 蜜丸 | 30丸 | 瓶 | 8.1 | 济南宏济堂制药有限责任公司 | *△
36 | 222 | 红花注射液 | 注射剂 | 10ml | 支 | 23.0 | 太原华卫药业有限公司 | *
 |  |  |  | 5ml | 支 | 12.1 |  |
 |  |  |  | 20ml | 支 | 43.7 |  |
 |  |  |  | 10ml | 支 | 19.5 | 雅安三九药业有限公司 | *
 |  |  |  | 5ml | 支 | 10.3 |  |
 |  |  |  | 20ml | 支 | 37.1 |  |
37 | 226 | 杏灵颗粒 | 颗粒剂 | 1g*10袋 | 盒 | 22.6 | 上海杏灵科技药业股份有限公司 | *
 |  |  |  | 1g*12袋 | 盒 | 26.9 |  |
 |  | 银杏叶胶囊 | 胶囊剂 | 250mg*20粒 | 瓶 | 54.0 | 湖南汉森制药有限公司 | *每粒含银杏总黄酮醇苷40mg
 |  |  |  | 0.2 g*24粒 | 盒 | 25.3 | 浙江康恩贝制药股份有限公司 | *每粒含银杏总黄酮醇苷9.6mg
 |  |  |  | 0.2 g*10粒 | 盒 | 10.9 |  |
 |  |  |  | 9.6m g*20粒 | 盒 | 28.5 | 上海信谊百路达药业有限公司 | *△每粒含银杏总黄酮醇苷9.6mg
 |  |  |  | 9.6m g*12粒 | 盒 | 17.4 |  |
 |  | 银杏叶片 | 片剂 | 19.2mg*12片（薄膜衣片） | 盒 | 18.5 | 上海信谊百路达药业有限公司 | *△每片含银杏总黄酮醇苷19.2mg
 |  |  |  | 9.6mg*20片（薄膜衣片） | 盒 | 17.8 |  | 每片含银杏总黄酮醇苷9.6mg
 |  |  |  | 9.6mg*30片（薄膜衣片） | 盒 | 26.3 |  |
 |  |  |  | 19.2mg*36片（薄膜衣片） | 盒 | 53.3 |  |
37 | 226 | 银杏叶片 | 片剂 | 9.6mg*18片（薄膜衣片） | 盒 | 19.2 | 浙江康恩贝制药股份有限公司 | *每片含银杏总黄酮醇苷9.6mg
 |  |  |  | 9.6mg*12片（薄膜衣片） | 盒 | 13.0 |  |
 |  |  |  | 9.6mg*24片（薄膜衣片） | 盒 | 25.3 |  |
 |  |  |  | 9.6mg*30片（薄膜衣片） | 盒 | 31.4 |  |
 |  |  |  | 9.6mg*36片（薄膜衣片） | 盒 | 37.4 |  |
 |  |  |  | 9.6mg*60片（薄膜衣片） | 盒 | 61.2 |  |
 |  |  |  | 19.2mg*18片（薄膜衣片） | 盒 | 32.6 |  |
 |  |  |  | 19.2mg*24片（薄膜衣片） | 盒 | 43.1 |  | 每片含银杏总黄酮醇苷19.2mg
 |  |  |  | 9.6mg*24片（薄膜衣片） | 盒 | 25.3 | 扬子江药业集团有限公司 | *每片含银杏总黄酮醇苷9.6mg
 |  |  |  | 9.6mg*36片（薄膜衣片） | 盒 | 37.4 |  |
 |  |  |  | 19.2mg*24片（薄膜衣片） | 盒 | 43.0 |  | 每片含银杏总黄酮醇苷19.2mg
 |  |  |  | 19.2mg*36片（薄膜衣片） | 盒 | 63.6 |  |
 |  |  |  | 9.6mg*24片(薄膜衣） | 盒 | 25.3 | 贵州信邦制药股份有限公司 | *每片含银杏总黄酮醇苷9.6mg
 |  |  |  | 19.2mg*24片（薄膜衣片） | 盒 | 43.0 |  | 每片含银杏总黄酮醇苷19.2mg
 |  |  |  | 19.2mg*36片（薄膜衣片） | 盒 | 63.6 |  |
 |  |  |  | 19.2mg*48片（薄膜衣片） | 盒 | 83.9 |  |
 |  |  |  | 19.2mg*60片（薄膜衣片） | 盒 | 104 |  |
37 | 226 | 银杏叶片 | 片剂 | 9.6mg*24片（薄膜衣片） | 盒 | 25.3 | 鲁南厚普制药有限公司 | *每片含银杏总黄酮醇苷9.6mg
 |  |  |  | 19.2mg*24片（薄膜衣片） | 瓶 | 37.8 | 上海杏灵科技药业股份有限公司 | *每片含银杏总黄酮醇苷19.2mg
 |  |  |  | 9.6mg*30片（薄膜衣片） | 盒 | 27.6 |  | 每片含银杏总黄酮醇苷9.6mg
38 | 227 | 舒血宁注射液（银杏叶注射液） | 注射剂 | 2ml | 支 | 15.5 | 黑龙江省珍宝岛制药有限公司 | *
 |  |  |  | 5ml | 支 | 36.2 |  |
 |  |  |  | 2ml | 支 | 15.5 | 万荣三九药业有限公司 | *
 |  |  |  | 2ml | 支 | 15.5 | 北京双鹤高科天然药物有限责任公司 | *
 |  |  |  | 5ml | 支 | 36.2 |  |
 |  |  |  | 2ml | 支 | 15.5 | 神威药业有限公司 | *
 |  |  |  | 5ml | 支 | 36.2 |  |
39 | 230 | 灯盏花素片 | 片剂 | 20mg*40片 | 盒 | 12.9 | 云南植物药业有限公司 | *
 |  |  |  | 20mg*40片 | 盒 | 12.9 | 上海雷允上药业有限公司 | *
40 | 232 | 血栓心脉宁胶囊 | 胶囊 | 0.5g*20粒 | 盒 | 20.5 | 吉林华康药业股份有限公司 | *
 |  |  |  | 0.5g*24粒 | 盒 | 24.4 |  |
 |  |  |  | 0.5g*36粒 | 盒 | 36.1 |  |
 |  |  |  | 0.5g*40粒 | 盒 | 40.0 |  |
41 | 234 | 灯盏花素注射液 | 注射剂 | 5ml | 支 | 17.9 | 神威药业有限公司 | *
42 | 235 | 冠心宁注射液 | 注射剂 | 10ml | 支 | 21.4 | 神威药业有限公司 | *
 |  |  |  | 2ml | 支 | 4.8 |  |
43 | 236 | 脉络通颗粒 | 颗粒剂 | 6g*3袋（无糖） | 盒 | 9.6 | 扬子江药业集团有限公司 | *
 |  | 脉络通片 | 片剂 | 0.4g*24片 | 盒 | 19.3 | 天津中新药业集团股份有限公司乐仁堂制药厂 | *
 |  |  |  | 0.4g*36片 | 盒 | 28.5 |  |
44 | 238 | 脑安胶囊 | 胶囊剂 | 0.4g*20粒 | 盒 | 33.1 | 辽源誉隆亚东药业有限责任公司 | *
 |  |  |  | 0.4g*10粒 | 盒 | 17.0 |  |
 |  |  |  | 0.4g*30粒 | 瓶 | 49.8 | 上海祥鹤药业有限公司 | *
 |  |  |  | 0.4g*16粒 | 瓶 | 27.2 |  |
45 | 241 | 消栓再造丸 | 蜜丸 | 9g*10丸 | 盒 | 17.8 | 北京同仁堂 | *
 |  |  |  | 9g*12丸 | 盒 | 21.2 |  |
46 | 242 | 心达康胶囊 | 胶囊剂 | 5mg*24粒 | 盒 | 19.7 | 四川美大康药业股份有限公司 | *
 |  |  |  | 5mg*48粒 | 盒 | 38.4 |  |
47 | 245 | 大黄 虫丸 | 水蜜丸 | 60g | 瓶 | 30.8 | 广东阳江制药厂有限公司 | *
 |  |  |  | 36g | 瓶 | 19.2 |  |
 |  |  | 水蜜丸 | 60g | 瓶 | 30.8 | 北京同仁堂 | *
 |  |  | 蜜丸 | 3g*10丸 | 盒 | 8.6 |  |
 |  |  | 蜜丸 | 3g*10丸 | 盒 | 8.6 | 天津中新药业达仁堂制药厂 | *
48 | 247 | 活血通脉片 | 片剂 | 60片（薄膜衣片） | 盒 | 24.9 | 吉林紫鑫药业股份有限公司 | *
 |  |  |  | 60片 | 盒 | 20.4 |  |
 |  |  |  | 72片（薄膜衣片） | 盒 | 29.7 | 洛阳顺势药业有限公司 | *
 |  |  |  | 48片（薄膜衣片） | 瓶 | 20.1 | 北京同仁堂 | *
 |  |  |  | 80片（薄膜衣片） | 瓶 | 32.9 |  |
49 | 248 | 脑血康胶囊 | 胶囊剂 | 0.15g*12粒 | 盒 | 29.0 | 山东昊福制药有限公司 | *
 |  |  |  | 0.15g*18粒 | 盒 | 42.9 |  |
50 | 251 | 醒脑再造胶囊 | 胶囊剂 | 0.35g*24粒 | 盒 | 25.0 | 吉林紫鑫药业股份有限公司 | *
51 | 261 | 开胸顺气丸 | 水丸 | 6g | 袋 | 1.5 | 北京同仁堂 | *
 |  |  | 水丸 | 6g*10瓶 | 盒 | 15.0 | 天津中新药业集团股份有限公司乐仁堂制药厂 | *
 |  |  | 蜜丸 | 6g*10丸 | 盒 | 9.0 | 天津中新药业达仁堂制药厂 | *
52 | 262 | 木香槟榔丸 | 水丸 | 6g | 袋 | 1.1 | 北京同仁堂 | *
53 | 267 | 牛黄降压片 | 片剂 | 0.5g*20片（薄膜衣片） | 盒 | 28.0 | 哈药集团世一堂制药厂 | *
 |  | 牛黄降压胶囊 | 胶囊剂 | 0.4g*20粒 | 盒 | 24.0 | 天津中新药业达仁堂制药厂 | *
 |  | 牛黄降压丸 | 蜜丸 | 1.6g*10丸 | 盒 | 11.6 |  | *
 |  |  | 小蜜丸 | 300粒 | 盒 | 20.9 |  | △
54 | 275 | 珍菊降压片 | 片剂 | 24片（薄膜衣片） | 盒 | 7.5 | 上海雷允上药业有限公司 | *
 |  |  |  | 48片（薄膜衣片） | 瓶 | 14.6 |  |
 |  |  |  | 60片（薄膜衣片） | 瓶 | 18.1 |  |
55 | 276 | 复方罗布麻颗粒 | 颗粒剂 | 15g*6袋 | 盒 | 23.9 | 吉林紫鑫药业股份有限公司 | *
 |  |  |  | 6g*12袋（无糖） | 盒 | 51.3 |  |
56 | 279 | 天麻素注射液 | 注射剂 | 0.2g:2ml | 支 | 25.4 | 昆明制药集团股份有限公司 | *
 |  |  |  | 0.1g:1ml | 支 | 13.4 |  |
57 | 281 | 人参再造丸 | 蜜丸 | 3g（天然牛黄） | 丸 | 3.7 | 北京同仁堂 | *
58 | 282 | 大活络丸 | 蜜丸 | 3.5g*6丸（天然牛黄） | 盒 | 32.7 | 天津中新药业达仁堂制药厂 | *
 |  |  | 蜜丸 | 3.5g*6丸 | 盒 | 22.0 | 南京同仁堂药业有限责任公司 | *
 |  |  | 蜜丸 | 3.5g*10丸 | 盒 | 30.5 | 广州陈李济药厂 | *
 |  |  | 蜜丸 | 3.5g*6丸 | 盒 | 18.6 | 雷允上药业有限公司 | *
 |  |  | 蜜丸 | 3.6g*6丸 | 盒 | 34.8 | 北京同仁堂 | *
59 | 284 | 活络丸 | 蜜丸 | 3g*10丸 | 盒 | 28.4 | 北京同仁堂 | *
60 | 288 | 小活络丸 | 蜜丸 | 3*10丸 | 盒 | 9.3 | 北京同仁堂 | *
61 | 289 | 再造丸 | 蜜丸 | 9g*10丸 | 盒 | 86.9 | 北京同仁堂 | *
62 | 290 | 中风回春丸 | 浓缩水丸 | 1.8g*9袋 | 盒 | 22.4 | 广州敬修堂（药业）股份有限公司 | *
 |  |  |  | 1.8g*21袋 | 盒 | 50.7 |  |

注：1、表中备注栏内标注“*”的为代表品。
2、表中备注栏内标注“△”的品种或剂型，其价格为临时价格。

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝


国家发展和改革委员会办公厅关于印发15种药品单独定价方案的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家发展和改革委员会办公厅关于印发15种药品单独定价方案的通知
（发改办价格[2005]2373号）
各省、自治区、直辖市发展改革委、物价局：
根据我委组织专家论证的意见，为满足临床需要，现将部分仿制药品单独定价方案予以公布（详见附表）。
表列药品价格自2005年11月14日起执行。
附表：15种药品单独定价表
国家发展和改革委员会办公厅
二○○五年十一月四日

15种药品单独定价表

序号 | 医保编号 | 药品名称 | 商品名 | 剂型 | 规格 | 单位 | 最高零售价格 | 生产企业
1 | 176 | 复方氯唑沙宗 | 鲁南贝特 | 片剂 | 275(150/125)mg*24片 | 盒 | 20.0 | 山东鲁南贝特制药有限公司
2 | 194 | 秋水仙碱 |  | 片剂 | 0.5mg*20片 | 盒 | 32.0 | 台湾景德制药股份有限公司
3 | 211 | 盐酸曲马多 | 马伯龙 | 胶囊 | 50mg*10粒 | 盒 | 25.0 | 塞浦路斯麦道甘美大药厂
 |  |  | 马伯龙 | 注射剂 | 100mg*2ml*5支 | 盒 | 50.0
4 | 280 | 尿促性素 | 乐宝得 | 注射剂 | 75IU | 瓶 | 46.0 | 丽珠集团丽珠制药厂
 |  |  | 乐宝得 | 注射剂 | 75IU，附2ml氯化钠注射液 | 瓶 | 48.0
 |  |  | 乐宝得 | 注射剂 | 150IU，附2ml氯化钠注射液 | 瓶 | 80.2
5 | 327 | 盐酸二甲双胍 | 迪化唐锭 | 片剂 | 500mg*30片 | 盒 | 30.0 | 澳大利亚艾华大药厂
6 | 337 | 阿法骨化醇 | 龙百利 | 胶丸 | 0.5ug*10粒 | 盒 | 52.0 | 日本マルコ制药株式会社（Maruko Pharmaceutical Co.,Ltd)
7 | 365 | 顺铂 | 施泊淀 | 注射剂 | 20ml:20mg | 瓶 | 56.0 | 奥地利依比威药品有限公司
 |  |  |  | 注射剂 | 50ml：50mg | 瓶 | 132.0 | 澳大利亚科鼎有限公司
8 | 382 | 阿糖胞苷 | 赛德威 | 注射剂 | 10ml：1g | 瓶 | 292.0
 |  |  | 赛德威 | 注射剂 | 1ml：0.1g | 瓶 | 50.1
 |  |  | 赛德威 | 注射剂 | 5ml：0.5g | 瓶 | 171.8
9 | 402 | 硫酸长春碱 | 威保啶 | 注射剂 | 10ml：10mg | 瓶 | 260.0
10 | 430 | 亚叶酸钙 | 立可林 | 注射剂 | 2ml：15mg | 支 | 28.0
 |  |  | 立可林 | 注射剂 | 10ml：0.1g | 支 | 119.6
 |  |  | 立可林 | 注射剂 | 30ml：0.3g | 支 | 277.4
11 | 617 | 盐酸昂丹司琼 | 枢丹 | 注射剂 | 2ml：4mg | 支 | 65.0 | 宁波市天蘅制药有限公司
 |  |  | 枢丹 | 注射剂 | 4ml：8mg | 支 | 110.5
12 | 619 | 盐酸格拉司琼 | 枢星 | 注射剂 | 3ml：3mg | 支 | 102.0
13 | 717 | 卡托普利 |  | 片剂 | 25mg*100片 | 瓶 | 13.8 | 常州制药厂有限公司
14 | 735 | 硝酸甘油 | 派络 | 片剂 | 0.5mg*24片 | 盒 | 24.0 | 北京益民药业有限公司
15 | 736 | 5-单硝酸异山梨酯 | 德明 | 缓释胶囊 | 40mg*30粒 | 盒 | 88.0 | 德国通益国际制药有限公司
 |  |  | 瑞德明 | 缓释片 | 40mg*10片 | 盒 | 31.0
 |  | 单硝酸异山梨酯 | 欣康 | 缓释片 | 40mg*24片 | 盒 | 72.0 | 山东鲁南贝特制药有限公司
 |  |  | 欣康 | 片剂 | 20mg*48片 | 盒 | 56.0
（英文版）


国家发展和改革委员会关于降低头孢呋辛等22种药品零售价格的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家发展和改革委员会关于降低头孢呋辛等22种药品零售价格的通知
（发改价格[2005]1762号）
各省、自治区、直辖市、计划单列市及副省级省会城市发展改革委、物价局：
按照《药品政府定价办法》及有关政策规定，在进行成本价格调查、专家评审和地区协调，并广泛征求社会各方面意见的基础上，我委决定降低头孢呋辛等22种药品的最高零售价格。经商卫生部、国家工商总局、国家食品药品监督管理局、国家中医药局、国务院纠风办，决定在降低药品价格的同时，规范医疗机构药品购销行为。现就有关事项通知如下：
一、降价后重新核定的22种药品最高零售价格详见附表一、二。附表一所列价格为GMP药品的最高零售价格。市场流通的非GMP药品，由各省、自治区、直辖市价格主管部门按照现行规定的GMP药品与非GMP药品差价，确定并公布其最高零售价格。
二、附表二所列药品，属于单独定价或与仿制药品的差价超过规定幅度的原研制药品，其价格为临时最高零售价格。本通知执行后，我委将按照药品单独定价有关政策规定，再组织专家论证后核定公布其正式最高零售价格。
三、附表一未列的剂型规格、附表二未列的单独定价或原研制药品的规格，由各省、自治区、直辖市价格主管部门按照《药品差比价规则（试行）》的有关规定，制定公布在本省、自治区、直辖市执行的最高零售价格。没有规定差比价关系的，暂由各省、自治区、直辖市价格主管部门按照有利于降低价格、维护公平竞争的原则，制定公布在本省、自治区、直辖市执行的最高零售价格。各地制定的补充剂型规格品价格应及时抄送我委备案。单独定价的大容量注射剂改变包装材质的，需经专家论证后确定其单独定价资格。
四、附表所列药品价格自执行之日起，各级各类医疗机构要同时降低相关药品的实际加价率，实际加价率最高一律不得超过15%。对附表所列药品暂停招标采购，医疗机构应按现行购销合同确定的供货渠道和生产企业购进药品，实际零售价格低于政府规定最高零售价格的，一律不得提高实际零售价格；因供货方原因不能供货的，医疗机构可自行选择其他供货单位购进。
五、各级各类医疗机构应本着有利于减轻患者负担的原则，合理使用附表所列药品。各级卫生行政部门应加强对医疗机构使用降价药品行为的监督检查。医疗机构销售附表所列药品数量与上年同期相比发生明显变化的，所在地卫生行政部门应及时进行调查，发现存在违法违纪行为的，要及时予以纠正，情节严重的要追究相关负责人的责任。
六、各省、自治区、直辖市价格主管部门要按本通知精神，抓紧制定并公布在本地执行的价格方案。医疗机构必须将所列降价药品张榜公布。各地价格主管部门要加强有关宣传工作，确保群众及时了解降价情况，发挥社会舆论的监督作用，积极引导药品生产经营企业和医疗机构正常生产经营和使用降价药品。要加强价格监督检查，认真受理群众举报，对不执行本通知有关规定的，依法严肃查处。
附表一、二所列药品的最高零售价格，自2005年10月10日起执行。
附表： 一、22种药品最高零售价格表
二、单独定价及原研制药品临时最高零售价格表
国家发展和改革委员会
二○○五年九月十八日
表一

22种药品最高零售价格表

金额单位：元
<
序号 | 医保目录序号 | 名称 | 剂型 | 规格 | 单位 | 最高零售价格 | 备注
1 | 24 | 头孢呋辛酯 | 片剂 | 125mg*6片 | 盒（瓶） | 11.6 |
 |  |  | 片剂 | 125mg*12片 | 盒（瓶） | 22.7 |
 |  |  | 片剂 | 250mg*6片 | 盒（瓶） | 19.8 | *
 |  |  | 片剂 | 250mg*12片 | 盒（瓶） | 38.6 |
 |  |  | 胶囊 | 125mg*6粒 | 盒（瓶） | 11.6 |
 |  |  | 胶囊 | 125mg*12粒 | 盒（瓶） | 22.7 |
 |  |  | 胶囊 | 250mg*6粒 | 盒（瓶） | 19.8 |
 |  |  | 胶囊 | 250mg*12粒 | 盒（瓶） | 38.6 |
 |  |  | 颗粒剂 | 125mg*6袋 | 盒 | 14.0 |
 |  |  | 干混悬剂 | 125mg*6袋 | 盒 | 18.2 |
 |  |  | 分散片 | 125mg*6片 | 盒（瓶） | 15.1 |
 |  | 头孢呋辛钠 | 注射剂 | 0.25g | 支 | 8.1 |
 |  |  | 注射剂 | 0.75g | 支 | 18.8 |
 |  |  | 注射剂 | 0.75g,含5ml配液 | 支 | 20.8 |
 |  |  | 注射剂 | 1.5g | 支 | 32.0 | *
 |  |  | 注射剂 | 2.25g | 支 | 43.6 |
 |  |  | 注射剂 | 2.5g | 支 | 47.3 |
2 | 30 | 头孢克肟 | 片剂 | 50mg*6片 | 盒（瓶） | 16.5 |
 |  |  | 片剂 | 100mg*6片 | 盒（瓶） | 28.0 | *
 |  |  | 胶囊 | 50mg*6粒 | 盒（瓶） | 16.5 |
 |  |  | 胶囊 | 50mg*10粒 | 盒（瓶） | 26.9 |
 |  |  | 胶囊 | 100mg*6粒 | 盒（瓶） | 28.0 |
 |  |  | 胶囊 | 100mg*8粒 | 盒（瓶） | 36.9 |
 |  |  | 胶囊 | 100mg*10粒 | 盒（瓶） | 45.8 |
 |  |  | 颗粒剂 | 50mg*6袋 | 盒 | 19.8 |
 |  |  | 干混悬剂 | 50mg*6袋 | 盒 | 25.7 |
3 | 34 | 头孢哌酮钠 | 冻干粉、溶媒粉 | 0.5g | 支 | 5.9 |
 |  |  | 冻干粉、溶媒粉 | 1g | 支 | 10.0 | *
 |  |  | 溶媒粉 | 2g | 支 | 17.0 |
4 | 35 | 头孢哌酮钠/舒巴坦钠 | 注射剂 | 0.25g/0.25g | 支 | 12.4 |
 |  |  | 注射剂 | 0.5g/0.5g | 支 | 21.0 | *
 |  |  | 注射剂 | 1g/0.5g | 支 | 29.6 | *
 |  |  | 注射剂 | 0.75g/0.75g | 支 | 28.6 |
 |  |  | 注射剂 | 1g/1g | 支 | 35.7 |
 |  |  | 注射剂 | 2g/1g | 支 | 50.3 |
 |  |  | 注射剂 | 2g/2g | 支 | 60.7 |
5 | 36 | 头孢曲松钠 | 注射剂 | 0.25g | 支 | 3.5 |
 |  |  | 注射剂 | 0.5g | 支 | 5.9 |
 |  |  | 注射剂 | 1g | 支 | 10.0 | *
 |  |  | 注射剂 | 2g | 支 | 17.0 |
6 | 37 | 头孢他啶 | 注射剂 | 0.5 | 支 | 10.6 |
 |  |  | 注射剂 | 1g | 支 | 18.0 | *
 |  |  | 注射剂 | 2g | 支 | 30.6 |
7 | 46 | 硫酸奈替米星 | 注射剂 | 50mg/1ml | 支 | 10.6 |
 |  |  | 注射剂 | 100mg/2ml | 支 | 18.0 | *
 |  |  | 注射剂 | 100mg,冻干粉 | 支 | 21.0 |
 |  |  | 注射剂 | 100mg/100ml | 瓶 | 23.0 |
 |  |  | 注射剂 | 120mg/100ml | 瓶 | 26.4 |
 |  |  | 注射剂 | 300mg/250ml | 瓶 | 54.1 |
8 | 49 | 硫酸依替米星 | 注射剂 | 50mg/1ml | 支 | 32.3 | *
 |  |  | 注射剂 | 100mg/2ml | 支 | 54.9 |
 |  |  | 注射剂 | 50mg，冻干粉 | 支 | 35.3 |
 |  |  | 注射剂 | 100mg，冻干粉 | 支 | 60.0 |
 |  |  | 注射剂 | 150mg，冻干粉 | 支 | 81.9 |
 |  |  | 注射剂 | 100mg/100ml | 瓶 | 63.4 |
9 | 57 | 阿奇霉素 | 片剂 | 100mg*6片 | 盒（瓶） | 10.4 |
 |  |  | 片剂 | 100mg*15片 | 盒（瓶） | 25.2 |
 |  |  | 片剂 | 125mg*4片 | 盒（瓶） | 8.4 |
 |  |  | 片剂 | 125mg*6片 | 盒（瓶） | 12.4 |
 |  |  | 片剂 | 250mg*4片 | 盒（瓶） | 14.2 |
 |  |  | 片剂 | 250mg*6片 | 盒（瓶） | 21.0 | *
 |  |  | 片剂 | 250mg*7片 | 盒（瓶） | 24.4 |
 |  |  | 片剂 | 250mg*8片 | 盒（瓶） | 27.7 |
 |  |  | 片剂 | 250mg*10片 | 盒（瓶） | 34.4 |
 |  |  | 片剂 | 250mg*12片 | 盒（瓶） | 41.0 |
 |  |  | 片剂 | 500mg*4片 | 盒（瓶） | 24.2 |
 |  |  | 片剂 | 500mg*5片 | 盒（瓶） | 29.9 |
 |  |  | 片剂 | 500mg*6片 | 盒（瓶） | 35.7 |
 |  |  | 分散片 | 100mg*6片 | 盒（瓶） | 13.5 |
 |  |  | 分散片 | 100mg*10片 | 盒（瓶） | 22.1 |
 |  |  | 分散片 | 100mg*15片 | 盒（瓶） | 32.7 |
 |  |  | 分散片 | 125mg*4片 | 盒（瓶） | 10.9 |
 |  |  | 分散片 | 125mg*6片 | 盒（瓶） | 16.1 |
 |  |  | 分散片 | 250mg*4片 | 盒（瓶） | 18.5 |
 |  |  | 分散片 | 250mg*6片 | 盒（瓶） | 27.3 |
 |  |  | 分散片 | 250mg*12片 | 盒（瓶） | 53.2 |
 |  |  | 胶囊 | 125mg*6粒 | 盒（瓶） | 12.4 |
 |  |  | 胶囊 | 250mg*4粒 | 盒（瓶） | 14.2 |
 |  |  | 胶囊 | 250mg*6粒 | 盒（瓶） | 21.0 |
 |  |  | 胶囊 | 250mg*7粒 | 盒（瓶） | 24.4 |
 |  |  | 胶囊 | 250mg*8粒 | 盒（瓶） | 27.7 |
 |  |  | 胶囊 | 250mg*10粒 | 盒（瓶） | 34.4 |
 |  |  | 胶囊 | 250mg*12粒 | 盒（瓶） | 41.0 |
 |  |  | 胶囊 | 500mg*3粒 | 盒（瓶） | 18.3 |
 |  |  | 胶囊 | 500mg*4粒 | 盒（瓶） | 24.2 |
 |  |  | 胶囊 | 500mg*5粒 | 盒（瓶） | 29.9 |
 |  |  | 胶囊 | 500mg*6粒 | 盒（瓶） | 35.7 |
 |  |  | 颗粒剂 | 100mg*3袋 | 盒 | 6.4 |
 |  |  | 颗粒剂 | 100mg*4袋 | 盒 | 8.5 |
 |  |  | 颗粒剂 | 100mg*6袋 | 盒 | 12.5 |
 |  |  | 颗粒剂 | 125mg*3袋 | 盒 | 7.6 |
 |  |  | 颗粒剂 | 125mg*4袋 | 盒 | 10.0 |
 |  |  | 颗粒剂 | 125mg*6袋 | 盒 | 14.8 |
 |  |  | 颗粒剂 | 125mg*8袋 | 盒 | 19.6 |
 |  |  | 颗粒剂 | 125mg*10袋 | 盒 | 24.2 |
 |  |  | 颗粒剂 | 250mg*3袋 | 盒 | 12.9 |
 |  |  | 颗粒剂 | 250mg*4袋 | 盒 | 17.1 |
 |  |  | 颗粒剂 | 250mg*6袋 | 盒 | 25.2 |
 |  |  | 颗粒剂 | 500mg*2袋 | 盒 | 14.9 |
 |  |  | 颗粒剂 | 500mg*3袋 | 盒 | 22.0 |
 |  |  | 干混悬剂 | 100mg*6袋 | 盒 | 16.2 |
 |  |  | 注射剂 | 125mg/2ml | 支 | 14.2 |
 |  |  | 注射剂 | 200mg/2ml | 支 | 20.4 |
 |  |  | 注射剂 | 250mg/2ml | 支 | 24.2 |
 |  |  | 注射剂 | 125mg,冻干粉 | 瓶 | 16.0 |
 |  |  | 注射剂 | 250mg,冻干粉 | 支 | 27.2 | *
 |  |  | 注射剂 | 500mg,冻干粉 | 支 | 46.2 |
 |  |  | 注射剂 | 125mg/100ml | 瓶 | 17.2 |
 |  |  | 注射剂 | 200mg/100ml | 瓶 | 24.6 |
 |  |  | 注射剂 | 250mg/100ml | 瓶 | 29.2 |
 |  |  | 注射剂 | 250mg/200ml | 瓶 | 29.7 |
10 | 66 | 盐酸克林霉素 | 胶囊 | 75mg*12粒 | 盒（瓶） | 4.7 |
 |  |  | 胶囊 | 150mg*10粒 | 盒（瓶） | 6.7 |
 |  |  | 胶囊 | 150mg*12粒 | 盒（瓶） | 8.0 | *
 |  |  | 胶囊 | 150mg*20粒 | 盒（瓶） | 13.1 |
 |  |  | 胶囊 | 150mg*24粒 | 盒（瓶） | 15.6 |
 |  |  | 胶囊 | 250mg*6粒 | 盒（瓶） | 6.1 |
 |  |  | 胶囊 | 250mg*10粒 | 盒（瓶） | 9.9 |
 |  |  | 胶囊 | 250mg*12粒 | 盒（瓶） | 11.8 |
 |  |  | 注射剂 | 150mg/2ml | 支 | 9.4 |
 |  |  | 注射剂 | 300mg/2ml | 支 | 16.0 | *
 |  | 克林霉素磷酸酯 | 注射剂 | 150mg/2ml | 支 | 9.4 |
 |  |  | 注射剂 | 300mg/2ml | 支 | 16.0 | *
 |  |  | 注射剂 | 600mg/2ml | 支 | 27.2 |
 |  |  | 注射剂 | 600mg/4ml | 支 | 27.2 |
 |  |  | 注射剂 | 300mg,冻干粉 | 支 | 19.0 |
 |  |  | 注射剂 | 600mg,冻干粉 | 支 | 32.3 |
 |  |  | 注射剂 | 250mg,溶媒结晶粉 | 支 | 16.5 |
 |  |  | 注射剂 | 400mg,溶媒结晶粉 | 支 | 23.7 |
 |  |  | 注射剂 | 600mg,溶媒结晶粉 | 支 | 32.3 |
 |  |  | 注射剂 | 900mg,溶媒结晶粉 | 支 | 44.1 |
 |  |  | 注射剂 | 300mg/100ml | 瓶 | 21.0 |
 |  |  | 注射剂 | 600mg/100ml | 瓶 | 35.7 |
11 | 79 | 环丙沙星 | 片剂 | 200mg*12片 | 盒（瓶） | 6.2 |
 |  |  | 片剂 | 200mg*24片 | 盒（瓶） | 12.1 |
 |  |  | 片剂 | 250mg*6片 | 盒（瓶） | 3.8 |
 |  |  | 片剂 | 250mg*8片 | 盒（瓶） | 5.0 |
 |  |  | 片剂 | 250mg*10片 | 盒（瓶） | 6.2 | *
 |  |  | 片剂 | 250mg*12片 | 盒（瓶） | 7.4 |
 |  |  | 片剂 | 250mg*20片 | 盒（瓶） | 12.1 |
 |  |  | 片剂 | 250mg*24片 | 盒（瓶） | 14.4 |
 |  |  | 片剂 | 250mg*100片 | 盒（瓶） | 57.0 |
 |  |  | 胶囊 | 200mg*10粒 | 盒（瓶） | 5.4 |
 |  |  | 胶囊 | 200mg*12粒 | 盒（瓶） | 6.5 |
 |  |  | 胶囊 | 200mg*20粒 | 盒（瓶） | 10.8 |
 |  |  | 胶囊 | 250mg*10粒 | 盒（瓶） | 6.4 |
 |  |  | 胶囊 | 250mg*12粒 | 盒（瓶） | 7.7 |
 |  |  | 注射剂 | 100mg/2ml | 瓶 | 1.2 |
 |  |  | 注射剂 | 100mg/5ml | 瓶 | 1.2 |
 |  |  | 注射剂 | 100mg/10ml | 瓶 | 1.2 |
 |  |  | 注射剂 | 200mg/20ml | 瓶 | 2.1 |
 |  |  | 注射剂 | 100mg/100ml | 瓶 | 4.1 |
 |  |  | 注射剂 | 100mg/100ml,一次性输液袋(含一次性输液器) | 袋 | 8.1 |
 |  |  | 注射剂 | 200mg/100ml | 瓶 | 7.0 | *
 |  |  | 注射剂 | 200mg/100ml,一次性输液袋(含一支一次性输液器) | 袋 | 11.0 |
 |  |  | 注射剂 | 250mg/250ml | 瓶 | 9.1 |
 |  |  | 注射剂 | 250mg/250ml,一次性输液袋(含一支一次性输液器) | 袋 | 13.1 |
12 | 81 | 氧氟沙星 | 片剂 | 100mg*10片 | 盒（瓶） | 5.0 |
 |  |  | 片剂 | 100mg*12片 | 盒（瓶） | 6.0 | *
 |  |  | 片剂 | 100mg*20片 | 盒（瓶） | 9.8 |
 |  |  | 片剂 | 100mg*24片 | 盒（瓶） | 11.7 |
 |  |  | 片剂 | 100mg*100片 | 盒（瓶） | 46.3 |
 |  |  | 片剂 | 200mg*6片 | 盒（瓶） | 5.2 |
 |  |  | 胶囊 | 100mg*10粒 | 盒（瓶） | 5.2 |


国家发展和改革委员会关于印发《国家发展改革委定价药品目录》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家发展和改革委员会关于印发《国家发展改革委定价药品目录》的通知
（发改价格[2005]1205号）
各省、自治区、直辖市及计划单列市、副省级省会城市发展改革委（计委）、物价局：
根据《中华人民共和国价格法》、《中华人民共和国药品管理法》、《药品管理法实施条例》、《血液制品管理条例》等法律法规的规定，我们重新修订了《国家发展改革委定价药品目录》，并对有关问题做了进一步明确，经报请国务院同意，现印发你们，请贯彻执行，并就有关事项通知如下：
一、国家发展改革委定价的药品范围
（一）列入2004年版《国家基本医疗保险和工伤保险药品目录》（以下简称《医保目录》）的西药，按标明的药品中文名称划分品种（第178、665号除外），各品种属于处方药的剂型，含属于处方药但未列入《医保目录》的剂型，均纳入我委定价范围。
（二）列入《医保目录》的中成药（不含民族药），按标明的药品名称和剂型划分品种，属于处方药的剂型，纳入我委定价范围。
（三）《医保目录》以外的麻醉药品（包括按麻醉药品管理的药品，下同）、一类精神药品、按国家指令性计划生产并由国家统一收购的避孕药具和计划免疫药品、处于中国药品物质专利保护期内的药品，纳入我委定价范围。
（四）《医保目录》以外的血液制品（指各种人血浆蛋白制品），纳入我委（会同卫生部）定价范围。
二、国家发展改革委定价药品的定价形式和内容
（一）列入国家发展改革委定价目录的麻醉药品、一类精神药品、避孕药具、计划免疫药品，实行政府定价形式，定价内容为出厂（口岸）价格。
（二）列入国家发展改革委定价目录的其他药品实行政府指导价形式，定价内容为零售价格。具体定价形式为最高零售价格，即经营者可以向下浮动价格，幅度不限，上浮幅度为零。
三、省、自治区、直辖市价格主管部门定价的药品范围、定价形式和内容
（一）《医保目录》内属于非处方药的剂型，以及各地调剂进入地方医疗保险报销范围的品种，纳入省、自治区、直辖市价格主管部门定价范围。定价形式为政府指导价，定价内容为零售价格。具体定价形式为最高零售价格。
非处方药剂型，以国家食品药品监督管理局公布的非处方药品目录为准。为便于价格管理，对既可作为非处方药品又可作处方药品（“双跨”）的剂型，以及部分规格属于非处方药、部分规格属于处方药的剂型，其所有规格品纳入各省、自治区、直辖市价格主管部门定价范围。
（二）麻醉药品、一类精神药品的批发价格、零售价格，由各省、自治区、直辖市价格主管部门按照规定办法制定公布。
（三）医院制剂、《医保目录》所列民族药和中药饮片，由各省、自治区、直辖市价格主管部门根据本地情况确定具体定价权限、形式和内容。
四、其他有关问题
（一）对我委定价的药品，我委或省、自治区、直辖市价格主管部门已制定公布过价格的，可继续按公布价格执行。未制定公布价格的政府指导价药品，在我委定价前，暂授权各省、自治区、直辖市价格主管部门制定公布在本地执行的临时价格，并及时抄报我委；在各省、自治区、直辖市价格主管部门未制定公布价格前，经营者可暂按市场实际价格执行。
在我委制定政府指导价的药品中，凡在国内首次上市销售、尚无市场价格的品种或剂型，生产（进口代理）企业应在上市销售前向当地省、自治区、直辖市价格主管部门申报价格。在价格主管部门未制定公布价格前，申报企业可按价格主管部门公布的药品差比价规则自行制定价格执行；价格主管部门没有规定具体差比价关系的，可由生产经营者制定试销价格。生产经营者应及时将自定的新产品价格报送当地省、自治区、直辖市价格主管部门，并由省、自治区、直辖市价格主管部门抄报我委。
（二）我委定价范围内实行政府指导价的药品，在我委重新调整价格前，各省、自治区、直辖市价格主管部门可根据本地市场实际购销价格等情况，本着公正合理，有利于减轻群众负担的原则，报经我委同意后，临时降低在本地执行的最高零售价格。
（三）对列入我委定价范围的药品，我委将根据价格管理的需要，适时调整定价内容。定价内容是指生产流通各环节的价格，分为出厂（口岸）价格、批发价格或零售价格等。
（四）我委将根据国家食品药品监督管理局公布的处方药与非处方药转换情况，每年公布一次由省、自治区、直辖市价格主管部门定价的非处方药品目录。
（五）对列入省、自治区、直辖市价格主管部门定价范围的药品，我委不再提出价格指导意见。《医保目录》内同品种非处方药剂型应与处方药剂型保持合理差比价关系，地区之间价格矛盾比较突出时，我委将进行必要的协调。
（六）各省、自治区、直辖市价格主管部门制定或修订本地药品定价目录后，应及时上报我委审定。我委在20个工作日内未予正式答复的，视为审定同意。
（七）未列入我委和各省、自治区、直辖市价格主管部门定价范围的药品，由经营者自主制定价格。
（八）《医保目录》品种范围发生变化时，相关药品自动进入或退出价格主管部门的定价目录。进入或退出定价目录的具体时间，以价格主管部门公布的日期为准。
上述规定自2005年8月1日起执行，此前有关规定与本通知相抵触的，一律以本通知为准。
附： 一、国家发展改革委定价药品目录
二、省、自治区、直辖市价格主管部门定价的《医保目录》内非处方药剂型目录
国家发展和改革委员
二○○五年六月二十七日
（英文版）


国家发展和改革委员会关于印发《药品差比价规则（试行）》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家发展和改革委员会关于印发《药品差比价规则（试行）》的通知
（发改价格[2005]9号）
各省、自治区、直辖市，计划单列市及副省级省会城市发展改革委、物价局：
为进一步提高药品定价科学性和透明度，规范药品价格行为，促进企业公平竞争，我们研究制定了《药品差比价规则（试行）》，现印发你们，请贯彻执行，并将有关问题通知如下：
一、本通知发布后，各地应加紧研究制定具体实施细则，并最迟于2005年3月底以前执行。
二、《药品差比价规则（试行）》执行后，价格主管部门在制定调整药品价格，以及医疗机构在制定中标的政府定价和政府指导价药品零售价格时，须按照《药品差比价规则（试行）》执行。
三、我委已制定公布的药品价格，我委将在重新制定和调整价格时，按照《药品差比价规则（试行）》进行调整。地方已制定公布的补充剂型规格品价格，各地可结合本地实际情况进行调整。
附：《药品差比价规则（试行）》。
国家发展和改革委员会
二○○五年一月七日
附

药品差比价规则（试行）

第一条 为规范药品定价行为，提高药品定价科学性和透明度，制定本规则。
第二条 本规则适用于政府定价、政府指导价药品（指药品制剂）。
第三条 本规则对政府定价、政府指导价药品，按照价格管理的需要进行了归类。
实行政府定价或政府指导价的西药，凡中文通用名或英文国际非专利药名（INN）中表达的化学成份相同的药品制剂，归类为同种药品（化学成份相同，命名中的盐基、酸根及溶媒不同的，归类为同种药品）；
实行政府定价或政府指导价的中成药，国家标准规定的正式品名中剂型前部分的名称相同且国家标准规定的处方相同的药品制剂，归类为同种药品（处方相同正式品名不同的，归类为同种药品）。
第四条 本规则所称的剂型、规格及药用包装材料定义，以国家食品药品监督管理局有关规定为依据。
第五条 本规则所称药品差比价，是指同种药品因剂型、规格或包装材料的不同而形成的价格之间的差额或比值。
第六条 本规则所称代表品，是指同种药品中临床常用的剂型、规格品种。
第七条 确定药品差比价关系考虑的主要因素为：平均生产成本、生产技术水平、临床应用效果、使用方便程度以及治疗费用等。
第八条 剂型差比价，是指同种药品在单位含量相同的前提下，不同剂型之间价格的差额或比值。未标识有效成份含量的中成药剂型，以相同日服用数量为前提计算剂型差比价。常用剂型差比价见附表一。
第九条 规格差比价，是指同种药品同一剂型由于规格（包括含量、装量、重量、包装数量或药品性状等）不同而形成的价格差额或比值。
（一）本规则所称含量，是指一种药品制剂中包含的国家标准规定的有效成份的数量。
（二）本规则所称装量，是指单位容器内药品制剂的容量。
（三）本规则所称重量，是指最小计量单位的药品的重量。
（四）本规则所称包装数量，是指零售包装内包含的按最小计量单位计算的药品制剂数量；零售包装指最小零售包装（不包括医院住院药房拆零出售的包装）。
（五）本规则所称药品性状，是指药品制剂的物理特性或形态。
第十条 规格差比价中的含量差比价关系
以代表品价格为基础，其他条件相同，含量增加1倍（或减少50%），价格相应乘以（或除以）1.7。两种以上有效成份的含量变化幅度，以有效成份的市场平均价格为权重加权平均计算。
非整倍数关系的含量差比价计算公式为： (K=比价值，X=待定规格品含量÷代表规格品含量)。
葡萄糖、氯化钠等调节电解质类的输液，暂不适用上述含量比价。
第十一条 规格差比价中的装量或重量差比价关系
以代表品价格为基础，其他条件相同，装量或重量增加1倍（或减少50%），价格相应乘以（或除以）1.9。
非整倍数关系的装量（重量）差比价计算公式为： (K=比价值，X=待定规格品装量或重量÷代表规格品装量或重量)。
有含量标识的注射液，溶液（剂）装量在10ml（含10ml）以下的，在价格上不予区分；10ml以上的，溶液（剂）装量每增（减）10ml，价格加（减）0.05元。
第十二条 规格差比价中的包装数量差比价关系
以代表品价格为基础，其他条件相同，包装数量增加1倍（或减少50%），价格相应乘以（或除以）1.95。
非整倍数关系的包装数量差比价计算公式为： (K=比价值，X=待定规格品包装数量÷代表规格品包装数量)
常用含量、装量、重量和包装数量差比价系数见附表二。
第十三条 规格差比价中的药品性状差比价关系
注射剂型中，在其他条件相同情况下，普通粉针在小水针基础上每支加1元，冻干粉针、溶媒粉针价格在小水针价格基础上每支加3元（中成药注射剂暂不适用）。
药品其它性状，原则上不考虑差比价。
第十四条 包装材料差比价，是指同种药品相同剂型和规格，因使用不同的包装材料而形成的价格之间的差额或比值。本规则所称包装材料，是指药品最小零售单位的药用包装材料。
盒装（指内包装为板装的）口服固体制剂，在价格上不区分包装材料差异；瓶装口服固体和液体制剂，在价格上不区分容器类型和材料差别；颗粒剂在价格上不区别包装袋材料差别。
小容量注射液在价格上不区分容器类型和材料差别；大容量注射液，以同容量规格玻璃瓶为基础，塑料瓶最高加2元，软袋最高加4元。
第十五条 按差比价计算零售价格时，尾数按以下原则取舍：百元以上零售价格尾数保留到元；百元以下、一元以上零售价格尾数保留到角；一元以下零售价格尾数保留到分。
第十六条 本规则未明确规定具体差比价系数的，可由省级价格主管部门按本规则确定的有关原则制定差比价并暂行，同时抄报国家发展改革委。
第十七条 国家发展改革委将根据市场和技术发展变化情况，不定期调整、补充有关差比价系数。
第十八条 本规则由国家发展和改革委员会负责解释。
附表一
常用西药剂型差比价表
名称类别 |  | 编号 | 计算单位 | 差比价计算公式 | 差价或比价值 | 说明
片剂 | 普通片 | (1) | 每片 | —— | 1 | 不单独区分素片、糖衣或薄膜衣
 | 肠溶片 | (2) | 每片 | (2)÷(1) | 1.1
 | 分散片 | (3) | 每片 | (3)÷(1) | 1.3
胶囊剂 | 普通硬胶囊 | (4) | 每粒 | (4)—(1) | 0.02元 | 每粒单价超过1元时，不考虑与片的差价
 | 肠溶胶囊 | (5) | 每粒 | (5)÷(4) | 1.1 |
颗粒与溶液剂 | 颗粒（可溶、混悬） | (6) | 每袋 | (6)÷(1) | 1.2 |
 | 口服溶液 | (7) | 每支 | (7)÷(6) | 0.9
 | 口服干混悬剂 | (8) | 每瓶 | (8)÷(6) | 1.3
注射剂 | 小容量注射液 | (9) | 支（10ml以下） | —— | 1 |
 | 大容量注射液 | (10) | 每瓶（100ml) | (10)-(9) | 5元
常用中成药剂型差价比价表
名称类别 |  | 编号 | 计算单位 | 差比价计算 公式 | 差价或比价值 | 说明
丸剂 | 蜜丸（小蜜丸） | (1) | 平均日服用量 | —— | 1 |
 | 水蜜丸 | (2) | 平均日服用量 | (2)÷(1) | 1.2
 | 水丸 | (3) | 平均日服用量 | (3)÷(1) | 1.3
 | 浓缩丸 | (4) | 平均日服用量 | (4)÷(1) | 1.4
片剂 | 糖衣片 | (5) | 平均日服用量 | —— | 1 |
 | 素片 | (6) | 平均日服用量 | (6)÷(5) | 0.9 |
 | 薄膜衣片 | (7) | 平均日服用量 | (7)÷(5) | 1.1 |
胶囊剂 | 硬胶囊 | (8) | 平均日服用量 | (8)—(5) | 0.02元（每粒） | 每粒单价大于1元时，不考虑与片的差价。
 | 软胶囊 | (9) | 平均日服用量 | (9)÷(8) | 1.5 |
颗粒与溶液剂 | 颗粒剂 | (10) | 平均日服用量 | (10)÷(5) | 1.25 | 无糖型可比含糖型加价10%
 | 合剂（口服液） | (11) | 平均日服用量 | (11)÷(10) | 0.9 |
 | 糖浆剂 | (12) | 平均日服用量 | (12)÷(10) | 0.8 |
附表二
常用含量、装量、重量和包装数量差比价系数
倍数 (待定规格÷代表规格） | 含量比价 | 装（重）量比价 | 包装数量比价
0.125 | 0.20 | 0.15 | 0.13
0.25 | 0.35 | 0.28 | 0.26
0.5 | 0.59 | 0.53 | 0.51
1 | 1.00 | 1.00 | 1.00
1.5 | 1.36 | 1.46 | 1.48
2 | 1.70 | 1.90 | 1.95
2.5 | 2.02 | 2.34 | 2.42
3 | 2.32 | 2.77 | 2.88
3.5 | 2.61 | 3.19 | 3.34
4 | 2.89 | 3.61 | 3.80


国家发展和改革委员会关于制定青霉素等99种抗微生物药品最高零售价格的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家发展和改革委员会关于制定青霉素等99种抗微生物药品最高零售价格的通知
（发改价格[2006]1542号）
各省、自治区、直辖市、计划单列市及副省级省会城市发展改革委、物价局：
根据《药品政府定价办法》及有关政策规定，在进行成本和价格调查、专家评审，以及广泛征求各方面意见的基础上，我委研究制定了青霉素等抗微生物药品的最高零售价格。现将有关事项通知如下：
一、附表一所列药品价格为达到GMP标准的药品统一最高零售价格。标注执行临时价格的，我委将进一步组织调查研究后公布其正式价格。
二、附表二所列药品价格，为原研制药品或单独定价药品的临时最高零售价格。单独定价药品的不同剂型之间，在我委核定正式价格前，暂不执行差比价。本通知执行后，我委将按照有关政策规定，组织专家论证后核定公布其正式最高零售价格。
三、市场上流通的附表一中的非GMP药品最高零售价格，由各省、自治区、直辖市价格主管部门，按照现行规定的GMP与非GMP药品差价核定公布。
四、附表一中未列的剂型及规格、附表二中未列的规格，由各省、自治区、直辖市价格主管部门按照《药品差比价规则（试行）》的有关规定，制定公布在本省、自治区、直辖市执行的最高零售价格。
五、对于没有规定差比价关系的补充剂型规格品，暂由各省、自治区、直辖市价格主管部门按照有利于降低价格、维护公平竞争的原则，制定公布在本省、自治区、直辖市执行的临时最高零售价格。列入我委定价药品目录的哌拉西林舒巴坦，由于存在专利权属争议，暂不统一定价，按各地现行价格执行。
六、附表一、二所列药品价格自执行之日起，非营利性医疗机构要同时降低销售相关药品的实际加价率。非营利性医疗机构应以最小零售包装的实际采购价为基础，顺加不超过15%的加价率作价。
七、各省、自治区、直辖市价格主管部门要加强对有关药品市场实际购销价格变化的跟踪调查，发现中标价格或实际成交价格与规定最高零售价格相差较大的药品，要及时向我委报告，并采取措施降低相关药品的实际零售价格。原研制和单独定价药品，其中标价格或实际成交价格在地区间的差异超过5%时，我委将参照其较低的中标价格或实际成交价格，及时调整并公布其最高零售价格。
八、各省、自治区、直辖市价格主管部门应于9月15日以前，制定公布相关药品补充剂型规格品的最高零售价格，并及时报我委备案。
九、各地价格主管部门要加强宣传解释工作，积极引导生产经营企业和医疗机构照常生产经营和使用降价药品。要加强价格监督检查工作，对不执行本通知有关规定的，依法严肃查处。
本通知附表所列价格，自2006年8月28日起执行。
附表：一、部分抗微生物药品最高零售价格表
二、部分原研制及单独定价药品临时最高零售价格表
国家发展和改革委员会
二○○六年八月三日
附表一：

部分抗微生物药品最高零售价格表

金额单位：元
序号 | 定价目录序号 | 药品通用名称 | 剂型 | 规格 | 单位 | 最高零售价格 | 备注
1 | 1 | 青霉素 | 注射剂 | 80万单位 | 瓶 | 0.92 | *△
 |  |  | 注射剂 | 160万单位 | 瓶 | 1.6 |
 |  |  | 注射剂 | 400万单位 | 瓶 | 3.2 |
 |  |  | 注射剂 | 800万单位 | 瓶 | 5.4 |
2 | 2 | 青霉素V | 片剂 | 250mg*12片 | 盒 | 5.2 | *
 |  |  | 片剂 | 250mg*20片 | 盒 | 8.5 |
 |  |  | 片剂 | 250mg*24片 | 盒 | 10.1 |
 |  |  | 片剂 | 250mg*30片 | 盒 | 12.6 |
 |  |  | 片剂 | 250mg*36片 | 盒 | 15.0 |
 |  |  | 分散片 | 250mg*12片 | 盒 | 6.8 |
 |  |  | 胶囊 | 250mg*24粒 | 盒 | 10.6 |
 |  |  | 胶囊 | 125mg*48粒 | 盒 | 12.2 |
 |  |  | 颗粒剂 | 125mg*12袋 | 盒 | 3.7 |
3 | 3 | 苄星青霉素 | 注射剂 | 120万单位 | 瓶 | 7.0 | *
4 | 4 | 普鲁卡因青霉素 | 注射剂 | 80万单位 | 瓶 | 0.98 | *
 |  |  | 注射剂 | 40万单位 | 瓶 | 0.58 |
5 | 5 | 苯唑西林 | 片剂 | 250mg*30片 | 瓶 | 12.1 | *
 |  |  | 胶囊 | 250mg*20粒 | 盒 | 8.6 |
 |  |  | 注射剂 | 500mg | 瓶 | 1.2 | *
6 | 7 | 哌拉西林三唑巴坦 | 注射剂 | 1g/125mg(冻干粉） | 瓶 | 35.1 | *△
 |  |  | 注射剂 | 2g/250mg(冻干粉） | 瓶 | 59.7 |
 |  |  | 注射剂 | 4g/500mg(冻干粉） | 瓶 | 101 |
7 | 10 | 氨苄西林 | 胶囊 | 250mg*24粒 | 盒 | 9.0 | *
 |  |  | 胶囊 | 250mg*20粒 | 盒 | 7.6 |
 |  |  | 注射剂 | 1g | 瓶 | 1.8 | *
8 | 11 | 哌拉西林 | 注射剂 | 2g （冻干粉） | 瓶 | 3.8 | *
 |  |  | 注射剂 | 1g （冻干粉） | 瓶 | 2.2 |
 |  |  | 注射剂 | 4g （冻干粉） | 瓶 | 6.5 |
9 | 12 | 阿洛西林 | 注射剂 | 1g （冻干粉） | 瓶 | 21.1 | *
 |  |  | 注射剂 | 500mg （冻干粉） | 瓶 | 12.4 |
 |  |  | 注射剂 | 2g （冻干粉） | 瓶 | 35.9 |
 |  |  | 注射剂 | 1g | 瓶 | 19.1 |
10 | 13 | 阿莫西林舒巴坦 | 注射剂 | 1g/500mg （溶媒结晶） | 瓶 | 43.0 | *△
 |  |  | 注射剂 | 250mg/125mg （溶媒结晶） | 瓶 | 14.9 |
 |  |  | 注射剂 | 500mg/250mg （溶媒结晶） | 瓶 | 25.3 |
 |  |  | 注射剂 | 2g/1g （溶媒结晶） | 瓶 | 73.1 |
11 | 17 | 美洛西林 | 注射剂 | 1g （冻干粉） | 瓶 | 26.3 | 仅指执行国家标准WS1- （X-025-2）2003Z-2005
 |  |  | 注射剂 | 1g （冻干粉） | 瓶 | 21.1 | *
 |  |  | 注射剂 | 500mg （冻干粉） | 瓶 | 12.4 |
 |  |  | 注射剂 | 1.25g （冻干粉） | 瓶 | 25.0 |
 |  |  | 注射剂 | 1.5g （冻干粉） | 瓶 | 28.8 |
 |  |  | 注射剂 | 2g （冻干粉） | 瓶 | 35.9 |
 |  |  | 注射剂 | 2.5g （冻干粉） | 瓶 | 42.6 |
 |  |  | 注射剂 | 3g （冻干粉） | 瓶 | 48.9 |
12 | 18 | 替卡西林克拉维酸钾 | 注射剂 | 1.5g/0.1g | 瓶 | 38.8 | *△
13 | 19 | 头孢氨苄 | 片剂 | 250mg*30片 | 盒 | 10.0 | *
 |  |  | 片剂 | 75mg*20片 | 盒 | 2.7 |
 |  |  | 片剂 | 125mg*30片 | 盒 | 5.9 |
 |  |  | 片剂 | 125mg*100片 | 瓶 | 18.8 |
 |  |  | 片剂 | 250mg*10片 | 盒 | 3.5 |
 |  |  | 片剂 | 250mg*12片 | 盒 | 4.1 |
 |  |  | 片剂 | 250mg*20片 | 盒 | 6.8 |
 |  |  | 片剂 | 250mg*24片 | 盒 | 8.1 |
 |  |  | 胶囊 | 75mg*50粒 | 瓶 | 6.9 |
 |  |  | 胶囊 | 75mg*150粒 | 瓶 | 19.9 |
 |  |  | 胶囊 | 100mg*100粒 | 瓶 | 16.8 |
 |  |  | 胶囊 | 125mg*10粒 | 盒 | 2.2 |
 |  |  | 胶囊 | 125mg*20粒 | 盒 | 4.2 |
 |  |  | 胶囊 | 125mg*24粒 | 盒 | 5.0 |
 |  |  | 胶囊 | 125mg*40粒 | 瓶 | 8.2 |
 |  |  | 胶囊 | 125mg*50粒 | 瓶 | 10.2 |
 |  |  | 胶囊 | 125mg*100粒 | 瓶 | 19.9 |
 |  |  | 胶囊 | 150mg*12粒 | 盒 | 3.0 |
 |  |  | 胶囊 | 150mg*24粒 | 盒 | 5.8 |
 |  |  | 胶囊 | 250mg*24粒 | 盒 | 8.5 |
 |  |  | 颗粒剂 | 125mg*10袋 | 盒 | 2.4 |
 |  |  | 颗粒剂 | 125mg*12袋 | 盒 | 2.9 |
 |  |  | 颗粒剂 | 125mg*32袋 | 盒 | 7.5 |
 |  |  | 颗粒剂 | 500mg*10袋 | 盒 | 7.1 |
 |  |  | 泡腾片 | 125mg*12片 | 盒 | 8.5 | *
 |  |  | 缓释片 | 250mg*20片 | 盒 | 29.4 | *
 |  |  | 缓释胶囊 | 250mg*12粒 | 盒 | 17.6 | *
14 | 20 | 头孢拉定 | 胶囊 | 250mg*12粒 | 盒 | 6.9 | *
 |  |  | 胶囊 | 250mg*10粒 | 盒 | 5.8 |
 |  |  | 胶囊 | 250mg*20粒 | 盒 | 11.3 |
 |  |  | 胶囊 | 250mg*24粒 | 盒 | 13.5 |
 |  |  | 胶囊 | 250mg*50粒 | 盒 | 27.3 |
 |  |  | 片剂 | 250mg*10片 | 盒 | 5.6 |
 |  |  | 片剂 | 250mg*24片 | 盒 | 13.0 |
 |  |  | 片剂 | 500mg*24片 | 盒 | 22.1 |
 |  |  | 分散片 | 250mg*24片 | 盒 | 16.9 |
 |  |  | 颗粒剂 | 125mg*10袋 | 盒 | 3.9 |
 |  |  | 颗粒剂 | 125mg*12袋 | 盒 | 4.7 |
 |  |  | 干混悬剂 | 125mg*10袋 | 盒 | 5.1 |
 |  |  | 干混悬剂 | 125mg*12袋 | 盒 | 6.1 |
 |  |  | 注射剂 | 1g | 瓶 | 3.9 | *
 |  |  | 注射剂 | 500mg | 瓶 | 2.3 |
 |  |  | 注射剂 | 2g | 瓶 | 6.6 |
15 | 22 | 头孢唑林 | 注射剂 | 1g | 瓶 | 3.0 | *
 |  |  | 注射剂 | 500mg | 瓶 | 1.8 |
 |  |  | 注射剂 | 2g | 瓶 | 5.1 |
16 | 23 | 头孢丙烯 | 片剂 | 250mg*4片 | 盒 | 29.0 | *△
17 | 26 | 头孢美唑 | 注射剂 | 1g | 瓶 | 60.0 | *△
18 | 27 | 头孢替安 | 注射剂 | 1g （溶媒结晶） | 瓶 | 64.7 | *△
19 | 28 | 头孢西丁 | 注射剂 | 1g | 瓶 | 40.2 | *△
 |  |  | 注射剂 | 2g | 瓶 | 68.3 |
20 | 29 | 头孢地尼 | 胶囊 | 100mg*6粒 | 盒 | 57.5 | *△
 |  |  | 胶囊 | 100mg*10粒 | 盒 | 94.1 |
 |  |  | 颗粒剂 | 50mg | 袋 | 7.2 |
21 | 33 | 头孢米诺 | 胶囊 | 300mg*24粒 | 盒 | 43.7 | *
 |  |  | 注射剂 | 1g （溶媒结晶） | 瓶 | 95.2 | *△
 |  |  | 注射剂 | 500mg （溶媒结晶） | 瓶 | 56.0 |
22 | 38 | 头孢唑肟 | 注射剂 | 1g | 瓶 | 51.8 | *
 |  |  | 注射剂 | 500mg | 瓶 | 30.5 |
 |  |  | 注射剂 | 750mg | 瓶 | 41.6 |
 |  |  | 注射剂 | 2g | 瓶 | 88.1 |
23 | 39 | 头孢吡肟 | 注射剂 | 1g （溶媒结晶） | 瓶 | 90.0 | *△
 |  |  | 注射剂 | 500mg （溶媒结晶） | 瓶 | 52.9 |
24 | 40 | 美罗培南 | 注射剂 | 500mg （冻干粉） | 瓶 | 162 | *△
 |  |  | 注射剂 | 250mg （冻干粉） | 瓶 | 95.2 |
25 | 42 | 亚胺培南西司他丁钠 | 注射剂 | 0.5g/0.5g （冻干粉） | 瓶 | 189 | *△
 |  |  | 注射剂 | 0.25g/0.25g （冻干粉） | 瓶 | 111 |
 |  |  | 注射剂 | 1g/1g （冻干粉） | 瓶 | 321 |
26 | 43 | 阿米卡星 | 注射剂 | 2ml:200mg | 瓶 | 1.6 | *
 |  |  | 注射剂 | 200mg | 瓶 | 2.6 |
 |  |  | 注射剂 | 100ml:200mg | 瓶 | 6.6 |
 |  |  | 滴眼剂 | 8ml:20mg | 支 | 10.5 | *
27 | 44 | 庆大霉素 | 片剂 | 40mg*100片 | 瓶 | 12.0 | *
 |  |  | 片剂 | 20mg*100片 | 瓶 | 7.1 |
 |  |  | 颗粒剂 | 10mg*12袋 | 盒 | 4.6 | ○
 |  |  | 缓释片 | 40mg*36片 | 盒 | 34.2 | *
 |  |  | 缓释片 | 40mg*12片 | 盒 | 11.9 |
 |  |  | 缓释片 | 40mg*16片 | 盒 | 15.6 |
 |  |  | 缓释片 | 40mg*100片 | 瓶 | 91.4 |
 |  |  | 注射剂 | 1ml:40mg | 瓶 | 0.43 | *△
 |  |  | 注射剂 | 2ml:40mg | 瓶 | 0.43 |
 |  |  | 注射剂 | 2ml:80mg | 瓶 | 0.73 |
 |  |  | 注射剂 | 80mg | 瓶 | 2.4 |
28 | 47 | 妥布霉素 | 注射剂 | 2ml:80mg | 瓶 | 3.4 | *
 |  |  | 注射剂 | 1ml:40mg | 瓶 | 2.0 |
 |  |  | 注射剂 | 100ml:80mg | 瓶 | 8.4 |
 |  |  | 注射剂 | 100ml:160mg | 瓶 | 14.3 |
 |  |  | 滴眼剂 | 8ml:24mg | 支 | 16.4 | *
 |  |  | 滴眼剂 | 5ml:15mg | 支 | 11.4 |
29 | 48 | 新霉素 | 软膏剂 | 14g:5mg | 支 | 2.0 | *
30 | 50 | 异帕米星 | 注射剂 | 2ml:200mg | 瓶 | 70.0 | *
 |  |  | 注射剂 | 2ml:400mg | 瓶 | 119 |
31 | 51 | 氯霉素 | 片剂 | 250mg*100片 | 瓶 | 15.0 | *
 |  |  | 注射剂 | 2ml:250mg | 瓶 | 0.65 | *△
 |  |  | 搽剂 | 20ml:1g | 瓶 | 16.2 | *
32 | 52 | 多西环素 | 片剂 | 50mg*100片 | 瓶 | 8.0 | *
 |  |  | 片剂 | 100mg*6片 | 盒 | 0.90 |
 |  |  | 片剂 | 100mg*12片 | 瓶 | 1.8 |
 |  |  | 片剂 | 100mg*20片 | 盒 | 2.9 |
 |  |  | 片剂 | 100mg*24片 | 瓶 | 3.4 |
 |  |  | 片剂 | 100mg*100片 | 瓶 | 13.6 |
 |  |  | 胶囊 | 100mg*12粒 | 盒 | 2.2 |
 |  |  | 肠溶胶囊 | 100mg*10粒 | 盒 | 2.0 |
33 | 53 | 四环素 | 片剂 | 250mg*100片 | 瓶 | 8.0 | *
 |  |  | 片剂 | 250mg*24片 | 盒 | 2.0 |
 |  |  | 胶囊 | 250mg*12粒 | 盒 | 1.3 |
 |  |  | 胶囊 | 250mg*24粒 | 盒 | 2.5 |
 |  |  | 软膏剂 | 10g:300mg | 支 | 1.3 | *
34 | 54 | 土霉素 | 胶囊 | 250mg*100粒 | 瓶 | 9.8 | *△
 |  |  | 片剂 | 250mg*12片 | 盒 | 1.0 |
 |  |  | 片剂 | 250mg*24片 | 盒 | 2.0 |
 |  |  | 片剂 | 250mg*100片 | 瓶 | 7.8 |
35 | 56 | 红霉素 | 肠溶片 | 125mg*24片 | 盒 | 4.8 | *
 |  |  | 肠溶片 | 125mg*12片 | 盒 | 2.5 |
 |  |  | 肠溶片 | 125mg*48片 | 瓶 | 9.4 |
 |  |  | 肠溶片 | 125mg*100片 | 瓶 | 19.0 |
 |  |  | 肠溶胶囊 | 125mg*20粒 | 盒 | 4.5 |
 |  |  | 肠溶胶囊 | 125mg*24粒 | 盒 | 5.3 |
 |  |  | 肠溶胶囊 | 250mg*24粒 | 盒 | 9.1 |
 |  |  | 肠溶胶囊(微丸) | 250mg*10粒 | 盒 | 27.8 | 规格250mg*10粒的为代表品。仅指执行国家标准WS1- （X-412）-2003Z。
 |  |  | 肠溶胶囊(微丸) | 125mg*12粒 | 盒 | 19.5 |
 |  |  | 肠溶胶囊(微丸) | 250mg*20粒 | 盒 | 54.2 |
 |  |  | 注射剂 | 300mg | 瓶 | 1.6 | *
 |  |  | 注射剂 | 250mg | 瓶 | 1.4 |
36 | 58 |


国家发展改革委关于对部分药品从出厂环节制定价格进行试点的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家发展改革委关于对部分药品从出厂环节制定价格进行试点的通知
（发改价格[2005]2542号）
各省、自治区、直辖市发展改革委、物价局：
为进一步加强和改进药品价格管理，从源头抓起，降低药品零售价格，规范药品购销行为，减轻群众药费负担，经研究，决定对部分药品从出厂环节制定价格进行试点。现就有关问题通知如下：
一、纳入试点范围的品种，为我委定价目录内实行政府指导价的维生素及矿物质类缺乏症用药，具体品种见附表。纳入试点范围的药品，将从目前制定公布最高零售价格，改为制定公布最高出厂价格（或口岸价格，下同）和最高零售价格。不同出厂价格所对应的不同档次流通差价率，按照《药品政府定价办法》的有关规定执行。
二、生产企业可低于规定的最高出厂价格供应药品。生产企业降低出厂价格后，零售单位的实际零售价格要相应降低。具体零售价格不得超过按生产企业实际出厂价格顺加对应档次流通差价率计算的价格水平。在上述差价范围内，药品经营单位的批发价格，由药品供需双方协商确定。
三、药品实际出厂价格为扣除各种折扣后的含税出厂价格。生产企业销售药品时，实际出厂价格低于规定最高出厂价格的，应根据实际出厂价格加相应档次流通差价率计算出实际零售价格，以书面等形式告知相关购货单位。药品零售单位在销售药品时，应向供货单位索取相关零售价格信息。
四、各省、自治区、直辖市价格主管部门应根据本地区实际情况，在综合考虑药品批发企业和医疗机构经营成本的基础上，本着有利于规范购销行为、维护公平竞争，有利于降低药品价格、减轻群众负担的原则，降低医疗机构对试点药品的实际加价率。
五、本通知发布后，对纳入试点范围的品种，我委在重新制定或调整价格时，将按上述有关规定公布其最高出厂价格和最高零售价格。在此之前，继续按现行零售价格和有关规定执行。
六、制定公布出厂价格后，各级价格主管部门要加强监督检查。既要强化日常监督，又要适时组织专项检查。对生产企业超过规定最高出厂价格供应药品的、零售单位超过实际出厂价加规定流通差价率作价销售的，按价格违法行为予以处罚。
附表：制定公布出厂价格试点的药品品种
国家发展和改革委员会
二○○五年十一月二日
（英文版）
附表：

制定公布出厂价格试点的药品品种

序 号 | 中文名称 | 剂 型
1 | 维生素A | 处方剂型
2 | 维生素B1 | 处方剂型
3 | 维生素B2 | 处方剂型
4 | 维生素B6 | 处方剂型
5 | 维生素B12 | 处方剂型
6 | 维生素C | 处方剂型
7 | 维生素D2 | 处方剂型
8 | 维生素D3 | 处方剂型
9 | β一胡萝卜素 | 处方剂型
10 | 复合维生素B | 处方剂型
11 | 水溶性多种维生素 | 处方剂型
12 | 脂溶性多种维生素 | 处方剂型
13 | 干酵母 | 处方剂型
14 | 烟酸 | 处方剂型
15 | 烟酰胺 | 处方剂型
16 | 葡萄糖酸钙 | 处方剂型
17 | 氯化钙 | 处方剂型
18 | 碳酸钙 | 处方剂型
19 | 维生素D3碳酸钙 | 处方剂型
20 | 硒酵母 | 处方剂型
21 | 混合微量元素 | 处方剂型


国家发展改革委关于精氨酸等354种药品最高零售价格的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家发展改革委关于精氨酸等354种药品最高零售价格的通知
（发改价格[2006]2989号）
各省、自治区、直辖市及计划单列市、副省级省会城市发展改革委、物价局：
根据《药品政府定价办法》及有关政策规定，在进行成本和价格调查、专家评审，以及广泛征求各方面意见的基础上，我委研究制定了精氨酸等354种药品的最高零售价格。现将有关事项通知如下：
一、附表一所列药品价格为达到GMP标准的药品最高零售价格。其中氨甲环酸小容量注射剂因国家标准发生变化，川芎嗪粉针因适应症争议问题，在我委未正式公布其最高零售价格前，暂按现行价格执行。标注执行临时价格的，我委将根据市场变化情况进一步研究后公布其正式价格。
二、附表二所列药品价格为专利、原研制药品或单独定价药品的临时最高零售价格。其中，江苏常州千红生化制药有限公司生产的胰激肽原酶、北京华靳制药有限公司生产的果糖二磷酸钠、长春天诚药业有限公司生产的氨甲环酸、百特公司生产的人血白蛋白，参照北京市发展改革委单独定价论证结果，暂给予单独定价资格。本通知执行后，我委将按照有关政策规定，组织专家论证后核定公布其正式最高零售价格。
三、市场上流通的附表一中的非GMP药品最高零售价格，由各省、自治区、直辖市价格主管部门，按照现行规定的GMP与非GMP药品差价核定公布。
四、附表一中未列的剂型及规格、附表二中未列的规格，由各省、自治区、直辖市价格主管部门按照《药品差比价规则（试行）》及有关规定，制定公布在本省、自治区、直辖市执行的最高零售价格。
五、对于没有规定差比价关系的补充剂型规格品，暂由各省、自治区、直辖市价格主管部门按照有利于降低价格、维护公平竞争的原则，制定公布在本省、自治区、直辖市执行的临时最高零售价格。
六、附表一、二所列药品价格自执行之日起，县及县以上非营利性医疗机构应以最小零售包装的实际采购价为基础，顺加不超过15%的加价率作价，实际采购价格高于500元的，最高加价额不得超过75元。零售包装单位内含2支以上注射剂的，医疗机构在拆零出售给患者时，应按照该零售包装单位零售价格除以包装数量计算单支零售价格。
七、各省、自治区、直辖市价格主管部门要加强对有关药品市场实际购销价格变化的跟踪调查，发现中标价格或实际成交价格与规定最高零售价格相差较大的药品，要及时向我委报告，并采取措施降低相关药品的实际零售价格。专利、原研制及单独定价药品，中标价格或实际成交价格在地区间的差异超过5%时，我委将参照其较低的中标价格或实际成交价格，及时调整并公布其最高零售价格。
八、各省、自治区、直辖市价格主管部门应于2007年2月12日以前，制定公布相关药品补充剂型规格品的最高零售价格，并及时报我委备案。
九、各地价格主管部门要加强宣传解释工作，积极引导生产经营企业和医疗机构照常生产经营和使用降价药品。医疗机构销售附表所列药品数量与上年同期相比发生明显变化的，价格主管部门应会同有关部门及时进行调查，发现存在违规行为的，要及时予以纠正，情节严重的要追究相关负责人的责任。
本通知自2007年1月26日起执行。
附表：一、GMP标准药品的最高零售价格表
二、专利、原研制及单独定价药品临时最高零售价格表
国家发展和改革委员会
二○○六年十二月三十一日


卫生部关于印发《关于建立医药购销领域商业贿赂不良记录的规定》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
卫生部关于印发《关于建立医药购销领域商业贿赂不良记录的规定》的通知
（卫政法发[2007]28号）
各省、自治区、直辖市卫生厅局，新疆生产建设兵团卫生局，卫生部直属单位，部机关各司局：
为加强医疗机构的管理，规范医疗机构采购药品、医用设备和医用耗材行为，制止非法交易活动，打击商业贿赂行为，根据《中华人民共和国反不正当竞争法》、《中华人民共和国招标投标法》和有关规定，卫生部制定了《关于建立医药购销领域商业贿赂不良记录的规定》，现印发给你们，请认真贯彻执行。
附件：关于建立医药购销领域商业贿赂不良记录的规定
卫 生 部
二○○七年一月十九日
附件：

关于建立医药购销领域商业贿赂不良记录的规定

为加强医疗机构管理，规范医疗机构采购药品、医用设备和医用耗材，制止非法交易活动，打击商业贿赂行为，根据《中华人民共和国反不正当竞争法》、《中华人民共和国招标投标法》和有关规定，特制定本规定：
一、各省级卫生行政部门应当建立本行政区域医药购销领域商业贿赂不良记录（以下简称商业贿赂不良记录），商业贿赂不良记录在卫生行政部门网站上公布。
二、药品生产、经营企业或者其代理人给予采购与使用其药品、医用设备、医用耗材的医疗机构的负责人、药品采购人员、医务人员以财物或者其他利益，有下列情形之一的，应当列入商业贿赂不良记录：
（一）经人民法院判决认定构成行贿犯罪，或者犯罪情节轻微，依照刑法规定不需要判处刑罚，人民检察院作出不起诉决定的；
（二）由纪检监察机关以贿赂立案调查，并依法作出处理的；
（三）因行贿行为被工商行政管理部门、财政部门或者食品药品监督管理部门作出行政处罚的；
（四）省级卫生行政部门规定的其他情形。
三、省级卫生行政部门在将药品生产、经营企业列入商业贿赂不良记录前，应当告知当事人。当事人对被列入商业贿赂不良记录有异议的，可以要求听证，但听证内容不包括有关部门作出的处理决定。
四、对列入当地商业贿赂不良记录的药品生产、经营企业，医疗机构在两年内不得以任何名义、任何形式购入其药品、医用设备和医用耗材。
五、总公司被列入商业贿赂不良记录的，其具有法人资格的子公司不与总公司共同承担相应责任；具有法人资格的子公司被列入商业贿赂不良记录的，总公司不共同承担相应责任。
六、任何单位和个人发现医疗机构负责人、药品采购人员、医务人员收受药品生产、经营企业或者其代理人给予财物或者其他利益的，有权向卫生行政部门举报，卫生行政部门应当根据职责及时调查核实。
七、医疗机构负责人、药品采购人员、医务人员收受药品生产、经营企业或者其代理人给予财物或者其他利益的，由卫生行政部门按照《药品管理法》第九十一条第二款的规定，没收违法所得；对违法行为情节严重的执业医师，吊销其执业证书；构成犯罪的，依法追究刑事责任。
所在医疗机构对收受财物或者其他利益的医疗机构负责人、药品采购人员和医务人员，必须给予处分。
八、卫生行政部门应当与司法机关和监察、工商、财政、药品等相关行政部门建立沟通机制，互相通报医药购销领域商业贿赂案件信息和查处结果。
九、卫生行政部门应当加强对医疗机构执行本规定情况的监督检查。
十、本规定自公布之日起施行。各省级卫生行政部门可根据需要制定具体实施办法。


国务院纠正行业不正之风办公室、国家发展和改革委员会、卫生部、国家工商行政管理总局、国家食品药品监督管理局关于印发《2003年纠正医药购销中不正之风工作实施意见》的通知_政策法规_中国医药网

医药网·政策法规
药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国务院纠正行业不正之风办公室、国家发展和改革委员会、卫生部、国家工商行政管理总局、国家食品药品监督管理局关于印发《2003年纠正医药购销中不正之风工作实施意见》的通知
（国纠办发［2003］5号）
各省、自治区、直辖市计委、经贸委、物价局、卫生厅（局）、工商行政管理局、药品监督管理局、纠正行业不正之风办公室：
《2003年纠正医药购销中不正之风工作实施意见》已由纠正医药购销中不正之风部际联席会议商定，现印发给你们，请结合实际情况，认真贯彻执行。
国务院纠正行业不正之风办公室
国家发展和改革委员会
卫 生 部
国家工商行政管理总局
国家食品药品监督管理局
二○○三年五月二十日

2003年纠正医药购销中不正之风工作实施意见

为贯彻落实中央纪委第二次全会和国务院廉政工作会议精神，继续重点抓好纠正医药购销中不正之风专项治理工作，现提出以下实施意见：
一、治理工作的指导思想
2003年纠正医药购销中不正之风工作要以“三个代表”重要思想为指导，全面贯彻党的十六大精神，按照中央纪委第二次全会和国务院廉政工作会议关于纠风工作的统一要求，坚持“标本兼治、纠建并举”的方针和“谁主管谁负责”的原则，以做好非典型肺炎防治工作和深化城镇医药卫生体制改革为契机，以推行药品集中招标采购和加强医德医风建设为重点，综合治理，狠抓落实，切实解决群众就医费用过高的问题。
二、治理工作的目标和任务
（一）全面推行医疗机构药品集中招标采购，努力让患者得到明显实惠。全国县级以上人民政府、国有企业等举办的非营利性医疗机构都要对国家规定列入招标采购范围的药品实行集中招标采购，确保药品集中招标采购工作规范有序健康发展，确保医院临床用药大部分来自药品集中招标采购，确保药品通过招标采购降价的好处大部分让利于患者。要继续在规范操作、强化监督、狠抓落实上下功夫，进一步完善相关办法和政策，重点抓好有关职能部门关于药品集中招标采购各项规定的贯彻执行。为此，要切实做好以下几项工作：（1）国家发展和改革委员会、卫生部要尽快分别制定、出台药品集中招标采购价格及收费管理暂行规定、医疗机构药品集中招标采购若干规定，进一步规范药品集中招标采购的招标、投标、中介和价格、收费行为。各地要按国家规定的要求尽快明确集中招标采购药品的目录，并严格监督执行，认真贯彻落实有关药品集中招标采购的各项规定。（2）各地要不断完善公开透明、公平竞争和规范运作的药品集中招标采购工作机制；公开招标程序、招标办法和按时公布中标结果；充分运用电子商务等手段和国家药品监督管理部门建立的药品监管基础数据库，提高工作效率，减轻各方负担。（3）有关部门要坚持各司其职、齐抓共管的联合监督机制，依法加强对药品集中招标采购全方位、全过程的监督。要在通过竞争选定中介代理机构、明确合同采购数量、有效防止对中标候选品种签订合同时的二次攻关、严格履行购销合同等关键环节上狠下功夫，特别是要以药品监督管理部门和卫生部门为主，加强对中介代理机构的监督管理，严格规范其服务行为。坚决纠正和查处规避招标、违规操作、不履行合同、不按规定向患者让利和串通投标、商业贿赂、欺诈、向投标企业乱收费等违纪违法行为，保证药品集中招标采购的公开、公平和公正。（4）相关部门要进一步探索建立科学合理的药品集中配送机制，积极推进规范化的药品连锁经营，确保中标药品的及时配送，切实依法解决好基层医疗机构的进药渠道问题。（5）各地卫生部门要在确保实现药品集中招标采购工作目标的基础上，积极开展对部分医用耗材和医疗器械集中招标采购的试点工作。
（二）进一步整顿和规范药品生产流通和医药价格秩序，使专项治理工作整体推进。继续整顿药品生产流通秩序。以药品监督管理部门为主，严密监控已取缔的非法药品集贸市场，特别要加强对11个省（区、市）的21个重点监控地区的监督检查，创新监管办法，巩固治理成果，坚决防止反弹；切实加强对中药材专业市场的监管，对严重违规的要停业整顿直至关闭。继续整顿和规范医药价格秩序。价格主管部门要继续降低药品的虚高价格，进一步加强对药品和医疗服务价格的监督管理，督促各地尽快执行《全国医疗服务价格项目规范》，完善药品和医疗服务价格公示及费用查询等制度，坚决制止自立或分解收费项目和自行调整收费标准的行为。国家发展和改革委员会要按照“总量控制，结构调整”的原则，加大对各地调整医疗服务价格的监督指导力度，防止出现“两头翘”和“两头掉”的现象；研究探讨医用耗材和医疗器械的价格监管办法和招标价格制定办法。采取有效措施，坚决遏制药品“回扣”现象。各地要针对医药购销中存在的“回扣”问题研究制定科学、有效的监管措施，加强对易发环节、易发人员的监管，对于在药品及医疗器械购销中继续给予和索要、收受“回扣”的，要依纪依法坚决查处，绝不姑息迁就。加大综合治理力度。各级价格、卫生、工商和药品监督管理等部门要分别按照各自的职责，依法严肃查处制售假劣药品和医疗器械、非法经营药品、非法行医和发布药品、医疗器械、医疗服务的虚假广告，以及违反医药价格政策等违纪违法行为，对屡禁不止、顶风违纪、后果严重的，不仅要查处直接责任人，还要追究有关领导的责任，对与违法分子相勾结，直接参与或包庇、纵容违法活动的政府机关工作人员要依法严肃查处。
（三）加强卫生系统的行业作风建设，增强医务人员的廉洁行医意识。当前，各级卫生部门和医疗机构要以主要精力抓好非典型肺炎防治工作，切实防止疫情扩散蔓延，尽全力救治患者。同时，要加大宣传教育力度，严格规范医务人员从业行为，建立健全监督制约机制，加强医疗卫生系统的医德医风建设，切实解决医疗服务中的开单提成、索要和收受“红包”等不正之风。一是大力宏扬和广泛宣传医务人员在抗击“非典”中所表现出的“救死扶伤”的崇高医德和无私奉献的职业精神，加强职业道德教育，在卫生系统进一步倡导和树立“以病人为中心”的服务理念。二是加强制度建设，把医德医风建设纳入医院综合目标管理和院长任期目标责任制；建立和完善医德医风考核、群众投诉举报、激励和惩戒等项制度，研究制定对开单提成和索要、收受“红包”等不正之风的处罚规定，进一步落实医务人员的行为规范。三是加强监督，严格责任追究制度；大力开展作风纪律整顿，加强行业自律，增强医务人员廉洁行医的自觉性；坚决查处和纠正违规行为。四是继续推行患者选择医院、医生、药房，以及“住院费用清单”等制度；采取多种措施促使医务人员合理检查、合理用药，切实改善服务态度，提高医疗服务水平，为患者提供优良的医疗服务。
三、治理工作的总体要求
（一）加强领导，落实专项治理责任制。各地区和各有关部门要妥善处理做好非典型肺炎防治工作与纠正医药购销中不正之风工作的关系，把防治非典型肺炎和做好专项治理各项工作作为贯彻党的十六大精神、切实维护广大人民群众根本利益的重要举措来抓。各级政府要切实负起对专项治理工作的责任，主要领导要亲自过问，分管领导要直接抓，及时了解工作中出现的各种问题，组织协调有关部门认真加以解决。既要做好纠风工作，又要保护医务人员抗击“非典”的积极性。要进一步落实纠风专项治理责任制，继续坚持纠风、物价、卫生、工商、食品药品监管等部门各负其责、齐抓共管的工作机制，各有关部门既要按照分工，主动抓好职责内各项工作的落实，又要互相协调配合，形成合力，确保专项治理工作健康发展，整体推进。
（二）注意抓正反两方面典型，加大监督检查力度。各地区和各有关部门要围绕专项治理任务，有计划、有组织地开展专项检查，对检查中发现的重大问题，要及时报告，并按照国家有关法律和政策规定积极稳妥地加以解决。纠正医药购销中不正之风部际联席会议将适时组织联合检查组，重点对各地推行药品集中招标采购、执行医药价格和收费政策、落实药品市场监管责任制、加强医德医风建设以及各部门履行职责等情况进行督察。要继续与新闻单位密切配合，搞好正反两方面典型的宣传报导。要认真总结并及时报导各地医务人员在抗击“非典”中的先进事迹和典型事例，大力弘扬不计个人得失、不顾个人安危、无私奉献的精神。继续推广广东省中医院等单位“以病人为中心、全面加强医德医风建设”的经验，积极培育和总结推广拒收“红包”、全心全意为患者服务等先进典型，充分发挥典型的示范和带动作用。同时，对工作不得力的突出单位和违反规定的典型问题要坚决查处并予以曝光，以儆效尤。
（三）坚持标本兼治，着力在治本上下功夫。各地区和各有关部门要在大力宣传、认真学习和坚决落实药品集中招标采购、纠正医药购销中不正之风专项治理的各项政策规定，以及医务人员行为规范的同时，与时俱进，积极探索从源头上治理医药购销中不正之风和在医疗服务中开单提成、收受“红包”问题的有效办法。国务院有关部门将派人到基层进行联合督导和调研，了解各地执行药品集中招标采购、治理收受“红包”等专项治理相关政策规定，以及落实医务人员行为规范等情况，听取各方面的意见和建议，不断总结新经验，完善有关政策规定和措施。各地要围绕专项治理工作积极开展行风评议，以评促纠、以评促建，确保专项治理各项工作规范有序、富有成效地深入开展。
（四）坚持分类指导，妥善安排好各项工作。非典型肺炎疫情比较严重的地方和承担收治“非典”患者任务较重的医疗机构，要集中精力做好防治工作，纠风工作可以在下半年适当时候安排；疫情较轻的地方和承担收治任务较轻的医疗机构，要集中一段时间，着力做好纠风工作。要以防治“非典”促进纠风工作，以纠风工作促进防治“非典”，做到“两不误”“两促进”。

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝


劳动和社会保障部办公厅关于定点医疗机构和定点零售药店标牌制作管理问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
劳动和社会保障部办公厅关于定点医疗机构和定点零售药店标牌制作管理问题的通知
（劳社厅发［1999］24号）
各省、自治区、直辖市劳动(劳动和社会保障)厅(局)：
根据《城镇职工基本医疗保险定点医疗机构管理暂行办法》(劳社部发［1999］14号)和《城镇职工基本医疗保险定点零售药店管理暂行办法》(劳社部发［1999］16号)有关规定，现对定点医疗机构和定点零售药店标牌的制作、管理事宜通知如下：
一、凡经统筹地区社会保险经办机构确定的定点医疗机构和定点零售药店，都要分别悬挂“定点医疗机构”、“定点零售药店”标牌。
二、定点标牌分为铜质标牌和纸质标牌两种：规模较小的医疗机构(卫生所、医务室等)和社区卫生服务机构可悬挂纸质标牌，其他医疗机构应悬挂铜质标牌；零售药店应悬挂铜质标牌。
三、定点标牌的样式由劳动和社会保障部制定。定点标牌由各省、自治区、直辖市社会保险经办机构统一制作，并进行编码管理。统筹地区社会保险经办机构对定点标牌要建立相应的登记、管理制度。
四、统筹地区社会保险经办机构要在与定点医疗机构、定点零售药店签定基本医疗保险服务协议后的10日内，将定点标牌发给定点医疗机构、定点零售药店。
五、定点医疗机构和定点零售药店要在本单位显著位置悬挂定点标牌，并妥善保管、维护，不得伪造、转让或损毁。
六、统筹地区社会保险经办机构和定点医疗机构或定点零售药店解除或终止协议后，社会保险经办机构要及时收回定点标牌。
劳动和社会保障部办公厅
一九九九年八月六日


劳动和社会保障部、国家药品监督管理局关于印发城镇职工基本医疗保险定点零售药店管理暂行办法的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
劳动和社会保障部、国家药品监督管理局关于印发城镇职工基本医疗保险定点零售药店管理暂行办法的通知
（劳社部发［1999］16号）
各省、自治区、直辖市劳动(劳动和社会保障)厅(局)、药品监督管理局：
为了贯彻落实《国务院关于建立城镇职工基本医疗保险制度的决定》(国发［1998］44号)，劳动和社会保障部与药品监管局制定了《城镇职工基本医疗保险定点零售药店管理暂行办法》，现印发给你们，请结合实际贯彻执行。
劳动和社会保障部
国家药品监督管理局
一九九九年四月二十六日

城镇职工基本医疗保险定点零售药店管理暂行办法

第一条 为了加强和规范城镇职工基本医疗保险定点零售药店管理，根据《国务院关于建立城镇职工基本医疗保险制度的决定》(国发［1998］44号)，制定本办法。
第二条 本办法所称的定点零售药店，是指经统筹地区劳动和社会保障行政部门审查，并经社会保险经办机构确定的，为城镇职工基本医疗保险参保人员提供处方外配服务的零售药店。处方外配是指参保人员持定点医疗机构处方，在定点零售药店购药的行为。
第三条 定点零售药店审查和确定的原则是：保证基本医疗保险用药的品种和质量；引入竞争机制，合理控制药品服务成本；方便参保人员就医后购药和便于管理。
第四条 定点零售药店应具备以下资格与条件：
(一)持有《药品经营企业许可证》、《药品经营企业合格证》和《营业执照》，经药品监督管理部门年检合格；
(二)遵守《中华人民共和国药品管理法》及有关法规，有健全和完善的药品质量保证制度，能确保供药安全、有效和服务质量；
(三)严格执行国家、省(自治区、直辖市)规定的药品价格政策，经物价部门监督检查合格；
(四)具备及时供应基本医疗保险用药、24小时提供服务的能力；
(五)能保证营业时间内至少有1名药师在岗，营业人员需经地级以上药品监督管理部门培训合格；
(六)严格执行城镇职工基本医疗保险制度有关政策规定，有规范的内部管理制度，配备必要的管理人员和设备。
第五条 愿意承担城镇职工基本医疗保险定点服务的零售药店，应向统筹地区劳动保障行政部门提出书面申请，并提供以下材料：
(一)药品经营企业许可证、合格证和营业执照的副本；
(二)药师以上药学技术人员的职称证明材料；
(三)药品经营品种清单及上一年度业务收支情况；
(四)药品监督管理、物价部门监督检查合格的证明材料；
(五)劳动保障行政部门规定的其他材料。
第六条 劳动保障行政卜门根据零售药店的申请及提供的各项材料，对零售药店的定点资格进行审查。
第七条 统筹地区社会保险经办机构在获得定点资格的零售药店范围内确定定点零售药店，统发定点零售药店标牌，并向社会公布，供参保人员选择购药。
第八条 社会保险经办机构要与定点零售药店签订包括服务范围、服务内容、服务质量、药费结算办法以及药费审核与控制等内容的协议，明确双方的责任、权利和义务。协议有效期一般为1年。任何一方违反协议，对方均有权解除协议，但须提前通知对方和参保人，并报劳动保障行政部门备案。
第九条 外配处方必须由定点医疗机构医师开具，有医师签名和定点医疗机构盖章。处方要有药师审核签字，并保存2年以上以备核查。
第十条 定点零售药店应配备专(兼)职管理人员，与社会保险经办机构共同做好各项管理工作。对外配处方要分别管理、单独建帐。定点零售药店要定期向统筹地区社会保险经办机构报告处方外配服务及费用发生情况。
第十一条 社会保险经办机构要加强对定点零售药店处方外配服务情况的检查和费用的审核。定点零售药店有义务提供与费用审核相关的资料及帐目清单。
第十二条 社会保险经办机构要按照基本医疗保险有关政策规定和与定点零售药店签订的协议，按时足额结算费用。对违反规定的费用，社会保险经办机构不予支付。
第十三条 劳动保障行政部门要组织药品监督管理、物价、医药行业主管部门等有关部门，加强对定点零售药店处方外配服务和管理的监督检查。要对定点零售药店的资格进行年度审核。对违反规定的定点零售药店，劳动保障行政部门可视不同情况，责令其限期改正，或取消其定点资格。
第十四条 定点零售药店申请书样式由劳动和社会保障部制定。
第十五条 各省(自治区、直辖市)劳动和社会保涨行政部门可根据本办法制定实施细则。
第十六条 本办法自发布之日起施行。
××(统筹地区名称)城镇职工基本医疗
保险定点零售药店申请书（样式）
申请单位
申请时间
××（统筹地区劳动保障机构名称）统一印制
填写说明
一、该表用钢笔填写，要求字迹工整清楚，内容真实。
二、“申请内容”一栏由零售药店填写申请定点资格的意向。
三、最后一栏由统筹地区劳动保障行政部门负责填写。
四、零售药店向统筹地区劳动保障行政部门提交本申请书时，要附加以下材料：
1.药品经营企业许可证、合格证及营业执照的副本；
2.药师以上药学技术人员的职称证明材料；
3.药品经营品种清单及上一年度业务收支情况；
4.药品监督管理、物价部门监督检查合格的证明材料；
5.劳动保障行政部门规定的其他材料。
药店名称 |
营业执照号 |  | 法人代表
所有制形式 |  | 邮政编码
单位地址 |
联系人 |  | 联系电话
药品经营许可证号 |
单位开户银行及账号 |
人员构成 | 药学技术人员数 | 其中：高级职称 中级职称 初级职称
 | 营业人员数 |
 | 其他人员数 |
 | 会计 |
申请内容 | 法人代表签字 (申请单位印章) 年 月 日
劳动保障行政 部门审查意见 | (印章) 年 月 日


医药搜索--医药网数据库,医药数据-药品检索-药品数据-药品搜索-药店-医院-药品生产企业-医疗器械-保健食品-药包材-中医药

  医药搜索

数据库

招商

资讯

产品

企业

供求

中医药

法规

站点

更多>>

关键字：

医药网基础数据库检索区
·产品大全数据库 | ·全国医疗机构 | ·企业大全数据库 | ·中国药典2000版
·国产药品数据 | ·全国零售药店 | ·药品生产企业 | ·中药材炮制规范
·进口药品数据 | ·中药保护品种 | ·药包材生产企业 | ·中药部颁标准
·保健食品数据 | ·药品行政保护 | ·药品GMP认证 | ·西药部颁标准
·国产医疗器械 | ·国家基本药物 | ·药品GSP认证 | ·中西新药转正
· 进口医疗器械 | ·医保目录查询 | ·药品GAP认证 | ·中药注射剂标准
·医疗器械标准 | ·非处方药(OTC) | ·药品GCP认证 | ·中药材部颁标准
·医疗器械分类 | ·药包材产品 | ·药品GLP认证 | ·藏药部颁标准

设为首页 | 网站简介 | 联系我们 | 法律声明 | 返回医药网
© 医药网版权所有 互联网药品信息服务资格证编号：（浙）- 经营性 2004-0006