血液制品管理条例_政策法规_中国医药网

政策法规首页
药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
血液制品管理条例
（1996年12月30日国务院令第208号发布，自发布之日起施行）
第一章 总 则
第一条 为了加强血液制品管理，预防和控制经血液途径传播的疾病，保证血液制品的质量，根据药品管理法和传染病防治法，制定本条例。
第二条 本条例适用于在中华人民共和国境内从事原料血浆的采集、供应以及血液制品的生产、经营活动。
第三条 国务院卫生行政部门对全国的原料血浆的采集、供应和血液制品的生产、经营活动实施监督管理。
县级以上地方各级人民政府卫生行政部门对本行政区域内的原料血浆的采集、供应和血液制品的生产、经营活动，依照本条例第三十条规定的职责实施监督管理。
第二章 原料血浆的管理
第四条 国家实行单采血浆站统一规划、设置的制度。
国务院卫生行政部门根据核准的全国生产用原料血浆的需求，对单采血浆站的布局、数量和规模制定总体规划。省、自治区、直辖市人民政府卫生行政部门根据总体规划制定本行政区域内单采血浆站设置规划和采集血浆的区域规划，并报国务院卫生行政部门备案。
第五条 单采血浆站由血液制品生产单位设置或者由县级人民政府卫生行政部门设置，专门从事单采血浆活动，具有独立法人资格。其他任何单位和个人不得从事单采血浆活动。
第六条 设置单采血浆站，必须具备下列条件：
（一）符合单采血浆站布局、数量、规模的规划；
（二）具有与所采集原料血浆相适应的卫生专业技术人员；
（三）具有与所采集原料血浆相适应的场所及卫生环境；
（四）具有识别供血浆者的身份识别系统；
（五）具有与所采集原料血浆相适应的单采血浆机械及其他设施；
（六）具有对所采集原料血浆进行质量检验的技术人员以及必要的仪器设备。
第七条 申请设置单采血浆站的，由县级人民政府卫生行政部门初审，经设区的市、自治州人民政府卫生行政部门或者省、自治区人民政府设立的派出机关的卫生行机构审查同意，报省、自治区、直辖市人民政府卫生行政部门审批；经审查符合条件的，由省、自治区、直辖市人民政府卫生行政部门核发《单采血浆许可证》，并报国务院卫生行政部门备案。
单采血浆站只能对省、自治区、直辖市人民政府卫生行政部门划定区域内的供血浆者进行筛查和采集血浆。
第八条 《单采血浆许可证》应当规定有效期。
第九条 在一个采血浆区域内，只能设置一个单采血浆站。
严禁单采血浆站采集非划定区域内的供血浆者和其他人员的血浆。
第十条 单采血浆站必须对供血者进行健康检查；检查合格的，由县级人民政府卫生行政部门核发《供血浆证》。
供血浆者健康检查标准，由国务院卫生行政部门制定。
第十一条 《供血浆证》由省、自治区、直辖市人民政府卫生行政部门负责设计和印制。《供血浆证》不得涂改、伪造、转让。
第十二条 单采血浆站在采集血浆前，必须对供血浆者进行身份识别并核实其《供血浆证》，确认无误的，方可按照规定程序进行健康检查和血液化验；对检查、化验合格的，按照有关技术操作标准及程序采集血浆，并建立供血浆者健康检查及供血浆记录档案；对检查、化验不合格的，由单采血浆站收缴《供血浆证》，并由所在地县级人民政府卫生行政部门监督销毁。
严禁采集无《供血浆证》者的血浆。
血浆采集技术操作标准及程序，由国务院卫生行政部门制定。
第十三条 单采血浆站只能向一个与其签订质量责任书的血液制品生产单位供应原料血浆，严禁向其他任何单位供应原料血浆。
第十四条 单采血浆站必须使用单采血浆机械采集血浆，严禁手工操作采集血浆。采集的血浆必须按单人份冰冻保存，不得混浆。
严禁单采血浆站采集血液或者将所采集的原料血浆用于临床。
第十五条 单采血浆站必须使用有产品批准文号并经国家药品生物制品检定机构逐批检定合格的体外诊断试剂以及合格的一次性采血浆器材。
采血浆器材等一次性消耗品使用后，必须按照国家有关规定予以销毁，并作记录。
第十六条 单采血浆站采集的原料血浆的包装、储存、运输，必须符合国家规定的卫生标准和要求。
第十七条 单采血浆站必须依照传染病防治法及其实施办法等有关规定，严格执行消毒管理及疫情上报制度。
第十八条 单采血浆站应当每半年向所在地的县级人民政府卫生行政部门报告有关原料血浆采集情况，同时抄报设区的市、自治州人民政府卫生行政部门或者省、自治区人民政府设立的派出机关的卫生行政机构及省、自治区、直辖市人民政府卫生行政部门。省、自治区、直辖市人民政府卫生行政部门应当每年向国务院卫生行政部门汇总报告本行政区域内原料血浆的采集情况。
第十九条 国家禁止出口原料血浆。
第三章 血液制品生产经营单位管理
第二十条 新建、改建或者扩建血液制品生产单位，经国务院卫生行政部门根据总体规划进行立项审查同意后，由省、自治区、直辖市人民政府卫生行政部门依照药品管理法的规定审核批准。
第二十一条 血液制品生产单位必须达到国务院卫生行政部门制定的《药品生产质量管理规范》规定的标准，经国务院卫生行政部门审查合格，并依法向工商行政管理部门申领营业执照后，方可从事血液制品的生产活动。
第二十二条 血液制品生产单位应当积极开发新品种，提高血浆综合利用率。
血液制品生产单位生产国内已经生产的品种，必须依法向国务院卫生行政部门申请产品批准文号；国内尚未生产的品种，必须按照国家有关新药审批的程序和要求申报。
第二十三条 严禁血液制品生产单位出让、出租、出借以及与他人共用《药品生产企业许可证》和产品批准文号。
第二十四条 血液制品生产单位不得向无《单采血浆许可证》的单采血浆站或者未与其签订质量责任书的单采血浆站及其他任何单位收集原料血浆。
血液制品生产单位不得向其他任何单位供应原料血浆。
第二十五条 血液制品生产单位在原料血浆投料生产前，必须使用有产品批准文号并经国家药品生物制品检定机构逐批检定合格的体外诊断试剂，对每一人份血浆进行全面复检，并作检测记录。
原料血浆经复检不合格的，不得投料生产，并必须在省级药品监督员监督下按照规定程序和方法予以销毁，并作记录。
原料血浆经复检发现有经血液途径传播的疾病的，必须通知供应血浆的单采血浆站，并及时上报所在地省、自治区、直辖市人民政府卫生行政部门。
第二十六条 血液制品出厂前，必须经过质量检验；经检验不符合国家标准的，严禁出厂。
第二十七条 开办血液制品经营单位，由省、自治区、直辖市人民政府卫生行政部门审核批准。
第二十八条 血液制品经营单位应当具备与所经营的产品相适应的冷藏条件和熟悉所经营品种的业务人员。
第二十九条 血液制品生产经营单位生产、包装、储存、运输、经营血液制品，应当符合国家规定的卫生标准和要求。
第四章 监督管理
第三十条 县级以上地方各级人民政府卫生行政部门依照本条例的规定负责本行政区域内的单采血浆站、供血浆者、原料血浆的采集及血液制品经营单位的监督管理。
省、自治区、直辖市人民政府卫生行政部门依照本条例的规定负责本行政区域内的血液制品生产单位的监督管理。
县级以上地方各级人民政府卫生行政部门的监督人员执行职务时，可以按照国家有关规定抽取样品和索取有关资料，有关单位不得拒绝和隐瞒。
第三十一条 省、自治区、直辖市人民政府卫生行政部门每年组织一次对本行政区域内单采血浆站的监督检查并进行年度注册。
设区的市、自治州人民政府卫生行政部门或者省、自治区人民政府设立的派出机关的卫生行政机构每半年对本行政区域内的单采血浆站进行一次检查。
第三十二条 国家药品生物制品检定机构及国务院卫生行政部门指定的省级药品检验机构，应当依照本条例和国家规定的标准和要求，对血液制品生产单位生产的产品定期进行检定。
第三十三条 国务院卫生行政部门负责全国进出口血液制品的审批及监督管理。
第五章 罚 则
第三十四条 违反本条例规定，未取得省、自治区、直辖市人民政府卫生行政部门核发的《单采血浆许可证》，非法从事组织、采集、供应、倒卖原料血浆活动的，由县级以上地方人民政府卫生行政部门予以取缔，没收违法所得和从事违法活动的器材、设备，并处违法所得5倍以上10倍以下的罚款，没有违法所得的，并处5万元以上10元以下的罚款；造成经血液途径传播的疾病传播、人身伤害等危害，构成犯罪的，依法追究刑事责任。
第三十五条 单采血浆站有下列行为之一的，由县级以上地方人民政府卫生行政部门责令限期改正，处5万元以上10万元以下的罚款；有第八项所列行为的，或者有下列其他行为并且情节严重的，由省、自治区、直辖市人民政府卫生行政部门吊销《单采血浆许可证》；构成犯罪的，对负有直接责任的主管人员和其他直接责任人员依法追究刑事责任：
（一）采集血浆前，未按照国务院卫生行政部门颁布的健康检查标准对供血浆者进行健康检查和血液化验的；
（二）采集非划定区域内的供血浆者或者其他人员的血浆的，或者不对供血浆者进行身份识别，采集冒名顶替者、健康检查不合格者或者无《供血浆证》者的血浆的；
（三）违反国务院卫生行政部门制定的血浆采集技术操作标准和程序，过频过量采集血浆的；
（四）向医疗机构直接供应原料血浆或者擅自采集血液的；
（五）未使用单采血浆机械进行血浆采集的；
（六）未使用有产品批准文号并经国家药品生物制品检定机构逐批检定合格的体外诊断试剂以及合格的一次性采血浆器材的；
（七）未按照国家规定的卫生标准和要求包装、储存、运输原料血浆的；
（八）对国家规定检测项目检测结果呈阳性的血浆不清除、不及时上报的；
（九）对污染的注射器、采血浆器材及不合格血浆等不经消毒处理，擅自倾倒，污染环境，造成社会危害的；
（十）重复使用一次性采血浆器材的；
（十一）向与其签订质量责任书的血液制品生产单位以外的其他单位供应原料血浆的。
第三十六条 单采血浆站已知其采集的血浆检测结果呈阳性，仍向血液制品生产单位供应的，由省、自治区、直辖市人民政府卫生行政部门吊销《单采血浆许可证》，由县级以上地方人民政府卫生行政部门没收违法所得，并处10万元以上30万元以下的罚款；造成经血液途径传播的疾病传播、人身伤害等危害，构成犯罪的，对负有直接责任的主管人员和其他直接责任人员依法追究刑事责任。
第三十七条 涂改、伪造、转让《供血浆证》的，由县级人民政府卫生行政部门收缴《供血浆证》，没收违法所得，并处违法所得3倍以上5倍以下的罚款，没有违法所得的，并处1万元以下的罚款；构成犯罪的，依法追究刑事责任。
第三十八条 血液制品生产单位有下列行为之一的，由省级以上人民政府卫生行政部门依照药品管理法及其实施办法等有关规定，按照生产假药、劣药予以处罚；构成犯罪的，对负有直接责任的主管人员和其他直接责任人员依法追究刑事责任：
（一）使用无《单采血浆许可证》的单采血浆站或者未与其签订质量责任书的单采血浆站及其他任何单位供应的原料血浆的，或者非法采集原料血浆的；
（二）投料生产前未对原料血浆进行复检的，或者使用没有产品批准文号或者未经国家药品生物制品检定机构逐批检定合格的体外诊断试剂进行复检的，或者将检测不合格的原料血浆投入生产的；
（三）擅自更改生产工艺和质量标准的，或者将检验不合格的产品出厂的；
（四）与他人共用产品批准文号的。
第三十九条 血液制品生产单位违反本条例规定，擅自向其他单位出让、出租、出借以及与他人共用《药品生产企业许可证》、产品批准文号或者供应原料血浆的，由省级以上人民政府卫生行政部门没收违法所得，并处违法所得5倍以上10倍以下的罚款，没有违法所得的，并处5万元以上10万元以下的罚款。
第四十条 违反本条例规定，血液制品生产经营单位生产、包装、储存、运输、经营血液制品不符合国家规定的卫生标准和要求的，由省、自治区、直辖市人民政府卫生行政部门责令改正，可以处1万元以下的罚款。
第四十一条 在血液制品生产单位成品库待出厂的产品中，经抽检有一批次达不到国家规定的指标，经复检仍不合格的，由国务院卫生行政部门撤销该血液制品批准文号。
第四十二条 违反本条例规定，擅自进出口血液制品或者出口原料血浆的，由省级以上人民政府卫生行政部门没收所进出口的血液制品或者所出口的原料血浆和违法所得，并处所进出口的血液制品或者所出口的原料血浆总值3倍以上5倍以下的罚款。
第四十三条 血液制品检验人员虚报、瞒报、涂改、伪造检验报告及有关资料的，依法给予行政处分；构成犯罪的，依法追究刑事责任。
第四十四条 卫生行政部门工作人员滥用职权、玩忽职守、徇私舞弊、索贿受贿，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。
第六章 附 则
第四十五条 本条例下列用语的含义：
血液制品，是特指各种人血浆蛋白制品。
原料血浆，是指由单采血浆站采集的专用于血液制品生产原料的血浆。
供血浆者，是指提供血液制品生产用原料血浆的人员。
单采血浆站，是根据地区血源资源，按照有关标准和要求并经严格审批设立，采集供应血液制品生产用原料血浆的单位。
第四十六条 原料血浆的采集、供应和血液制品的价格标准和价格管理办法，由国务院物价管理部门会同国务院卫生行政部门制定。
第四十七条 本条例施行前已经设立的单采血浆站和血液制品生产经营单位应当自本条例施行之日起6个月内，依照本条例的规定重新办理审批手续；凡不符合本条例规定的，一律予以关闭。
本条例施行前已经设立的单采血浆站适用本条例第六条第五项的时间，由国务院卫生行政部门另行规定。
第四十八条 本条例自发布之日起施行。

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 国际服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝

© 医药网版权所有


疫苗流通和预防接种管理条例_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
疫苗流通和预防接种管理条例
（2005年3月24日国务院令第434号发布，自2005年6月1日起施行）
第一章 总则
第一条 为了加强对疫苗流通和预防接种的管理，预防、控制传染病的发生、流行，保障人体健康和公共卫生，根据《中华人民共和国药品管理法》（以下简称药品管理法）和《中华人民共和国传染病防治法》（以下简称传染病防治法），制定本条例。
第二条 本条例所称疫苗，是指为了预防、控制传染病的发生、流行，用于人体预防接种的疫苗类预防性生物制品。
疫苗分为两类。第一类疫苗，是指政府免费向公民提供，公民应当依照政府的规定受种的疫苗，包括国家免疫规划确定的疫苗，省、自治区、直辖市人民政府在执行国家免疫规划时增加的疫苗，以及县级以上人民政府或者其卫生主管部门组织的应急接种或者群体性预防接种所使用的疫苗；第二类疫苗，是指由公民自费并且自愿受种的其他疫苗。
第三条 接种第一类疫苗由政府承担费用。接种第二类疫苗由受种者或者其监护人承担费用。
第四条 疫苗的流通、预防接种及其监督管理适用本条例。
第五条 国务院卫生主管部门根据全国范围内的传染病流行情况、人群免疫状况等因素，制定国家免疫规划；会同国务院财政部门拟订纳入国家免疫规划的疫苗种类，报国务院批准后公布。
省、自治区、直辖市人民政府在执行国家免疫规划时，根据本行政区域的传染病流行情况、人群免疫状况等因素，可以增加免费向公民提供的疫苗种类，并报国务院卫生主管部门备案。
第六条 国家实行有计划的预防接种制度，推行扩大免疫规划。
需要接种第一类疫苗的受种者应当依照本条例规定受种；受种者为未成年人的，其监护人应当配合有关的疾病预防控制机构和医疗机构等医疗卫生机构，保证受种者及时受种。
第七条 国务院卫生主管部门负责全国预防接种的监督管理工作。县级以上地方人民政府卫生主管部门负责本行政区域内预防接种的监督管理工作。
国务院药品监督管理部门负责全国疫苗的质量和流通的监督管理工作。省、自治区、直辖市人民政府药品监督管理部门负责本行政区域内疫苗的质量和流通的监督管理工作。
第八条 经县级人民政府卫生主管部门依照本条例规定指定的医疗卫生机构（以下称接种单位），承担预防接种工作。县级人民政府卫生主管部门指定接种单位时，应当明确其责任区域。
县级以上人民政府应当对承担预防接种工作并作出显著成绩和贡献的接种单位及其工作人员给予奖励。
第九条 国家支持、鼓励单位和个人参与预防接种工作。各级人民政府应当完善有关制度，方便单位和个人参与预防接种工作的宣传、教育和捐赠等活动。
居民委员会、村民委员会应当配合有关部门开展与预防接种有关的宣传、教育工作，并协助组织居民、村民受种第一类疫苗。
第二章 疫苗流通
第十条 药品批发企业依照本条例的规定经批准后可以经营疫苗。药品零售企业不得从事疫苗经营活动。
药品批发企业申请从事疫苗经营活动的，应当具备下列条件：
（一）具有从事疫苗管理的专业技术人员；
（二）具有保证疫苗质量的冷藏设施、设备和冷藏运输工具；
（三）具有符合疫苗储存、运输管理规范的管理制度。
省、自治区、直辖市人民政府药品监督管理部门对药品批发企业是否符合上述条件进行审查；对符合条件的，在其药品经营许可证上加注经营疫苗的业务。
取得疫苗经营资格的药品批发企业（以下称疫苗批发企业），应当对其冷藏设施、设备和冷藏运输工具进行定期检查、维护和更新，以确保其符合规定要求。
第十一条 省级疾病预防控制机构应当根据国家免疫规划和本地区预防、控制传染病的发生、流行的需要，制定本地区第一类疫苗的使用计划（以下称使用计划），并向依照国家有关规定负责采购第一类疫苗的部门报告，同时报同级人民政府卫生主管部门备案。使用计划应当包括疫苗的品种、数量、供应渠道与供应方式等内容。
第十二条 依照国家有关规定负责采购第一类疫苗的部门应当依法与疫苗生产企业或者疫苗批发企业签订政府采购合同，约定疫苗的品种、数量、价格等内容。
第十三条 疫苗生产企业或者疫苗批发企业应当按照政府采购合同的约定，向省级疾病预防控制机构或者其指定的其他疾病预防控制机构供应第一类疫苗，不得向其他单位或者个人供应。
疫苗生产企业、疫苗批发企业应当在其供应的纳入国家免疫规划疫苗的最小外包装的显著位置，标明“免费”字样以及国务院卫生主管部门规定的“免疫规划”专用标识。具体管理办法由国务院药品监督管理部门会同国务院卫生主管部门制定。
第十四条 省级疾病预防控制机构应当做好分发第一类疫苗的组织工作，并按照使用计划将第一类疫苗组织分发到设区的市级疾病预防控制机构或者县级疾病预防控制机构。县级疾病预防控制机构应当按照使用计划将第一类疫苗分发到接种单位和乡级医疗卫生机构。乡级医疗卫生机构应当将第一类疫苗分发到承担预防接种工作的村医疗卫生机构。医疗卫生机构不得向其他单位或者个人分发第一类疫苗；分发第一类疫苗，不得收取任何费用。
传染病暴发、流行时，县级以上地方人民政府或者其卫生主管部门需要采取应急接种措施的，设区的市级以上疾病预防控制机构可以直接向接种单位分发第一类疫苗。
第十五条 疫苗生产企业可以向疾病预防控制机构、接种单位、疫苗批发企业销售本企业生产的第二类疫苗。疫苗批发企业可以向疾病预防控制机构、接种单位、其他疫苗批发企业销售第二类疫苗。
县级疾病预防控制机构可以向接种单位供应第二类疫苗；设区的市级以上疾病预防控制机构不得直接向接种单位供应第二类疫苗。
第十六条 疾病预防控制机构、接种单位、疫苗生产企业、疫苗批发企业应当遵守疫苗储存、运输管理规范，保证疫苗质量。
疫苗储存、运输管理规范由国务院卫生主管部门会同国务院药品监督管理部门制定。
第十七条 疫苗生产企业、疫苗批发企业在销售疫苗时，应当提供由药品检验机构依法签发的生物制品每批检验合格或者审核批准证明复印件，并加盖企业印章；疫苗批发企业经营进口疫苗的，还应当提供进口药品通关单复印件，并加盖企业印章。
疾病预防控制机构、接种单位在接收或者购进疫苗时，应当向疫苗生产企业、疫苗批发企业索取前款规定的证明文件，并保存至超过疫苗有效期2年备查。
第十八条 疫苗生产企业、疫苗批发企业应当依照药品管理法和国务院药品监督管理部门的规定，建立真实、完整的购销记录，并保存至超过疫苗有效期２年备查。
疾病预防控制机构应当依照国务院卫生主管部门的规定，建立真实、完整的购进、分发、供应记录，并保存至超过疫苗有效期2年备查。
第三章 疫苗接种
第十九条 国务院卫生主管部门应当制定、公布预防接种工作规范，并根据疫苗的国家标准，结合传染病流行病学调查信息，制定、公布纳入国家免疫规划疫苗的免疫程序和其他疫苗的免疫程序或者使用指导原则。
省、自治区、直辖市人民政府卫生主管部门应当根据国务院卫生主管部门制定的免疫程序、疫苗使用指导原则，结合本行政区域的传染病流行情况，制定本行政区域的接种方案，并报国务院卫生主管部门备案。
第二十条 各级疾病预防控制机构依照各自职责，根据国家免疫规划或者接种方案，开展与预防接种相关的宣传、培训、技术指导、监测、评价、流行病学调查、应急处置等工作，并依照国务院卫生主管部门的规定作好记录。
第二十一条 接种单位应当具备下列条件：
（一）具有医疗机构执业许可证件；
（二）具有经过县级人民政府卫生主管部门组织的预防接种专业培训并考核合格的执业医师、执业助理医师、护士或者乡村医生；
（三）具有符合疫苗储存、运输管理规范的冷藏设施、设备和冷藏保管制度。
承担预防接种工作的城镇医疗卫生机构，应当设立预防接种门诊。
第二十二条 接种单位应当承担责任区域内的预防接种工作，并接受所在地的县级疾病预防控制机构的技术指导。
第二十三条 接种单位接收第一类疫苗或者购进第二类疫苗，应当建立并保存真实、完整的接收、购进记录。
接种单位应当根据预防接种工作的需要，制定第一类疫苗的需求计划和第二类疫苗的购买计划，并向县级人民政府卫生主管部门和县级疾病预防控制机构报告。
第二十四条 接种单位接种疫苗，应当遵守预防接种工作规范、免疫程序、疫苗使用指导原则和接种方案，并在其接种场所的显著位置公示第一类疫苗的品种和接种方法。
第二十五条 医疗卫生人员在实施接种前，应当告知受种者或者其监护人所接种疫苗的品种、作用、禁忌、不良反应以及注意事项，询问受种者的健康状况以及是否有接种禁忌等情况，并如实记录告知和询问情况。受种者或者其监护人应当了解预防接种的相关知识，并如实提供受种者的健康状况和接种禁忌等情况。
医疗卫生人员应当对符合接种条件的受种者实施接种，并依照国务院卫生主管部门的规定，填写并保存接种记录。
对于因有接种禁忌而不能接种的受种者，医疗卫生人员应当对受种者或者其监护人提出医学建议。
第二十六条 国家对儿童实行预防接种证制度。在儿童出生后１个月内，其监护人应当到儿童居住地承担预防接种工作的接种单位为其办理预防接种证。接种单位对儿童实施接种时，应当查验预防接种证，并作好记录。
儿童离开原居住地期间，由现居住地承担预防接种工作的接种单位负责对其实施接种。
预防接种证的格式由省、自治区、直辖市人民政府卫生主管部门制定。
第二十七条 儿童入托、入学时，托幼机构、学校应当查验预防接种证，发现未依照国家免疫规划受种的儿童，应当向所在地的县级疾病预防控制机构或者儿童居住地承担预防接种工作的接种单位报告，并配合疾病预防控制机构或者接种单位督促其监护人在儿童入托、入学后及时到接种单位补种。
第二十八条 接种单位应当按照国家免疫规划对居住在其责任区域内需要接种第一类疫苗的受种者接种，并达到国家免疫规划所要求的接种率。
疾病预防控制机构应当及时向接种单位分发第一类疫苗。
受种者或者其监护人要求自费选择接种第一类疫苗的同品种疫苗的，提供服务的接种单位应当告知费用承担、异常反应补偿方式以及本条例第二十五条规定的有关内容。
第二十九条 接种单位应当依照国务院卫生主管部门的规定对接种情况进行登记，并向所在地的县级人民政府卫生主管部门和县级疾病预防控制机构报告。接种单位在完成国家免疫规划后剩余第一类疫苗的，应当向原疫苗分发单位报告，并说明理由。
第三十条 接种单位接种第一类疫苗不得收取任何费用。
接种单位接种第二类疫苗可以收取服务费、接种耗材费，具体收费标准由所在地的省、自治区、直辖市人民政府价格主管部门核定。
第三十一条 县级以上地方人民政府卫生主管部门根据传染病监测和预警信息，为了预防、控制传染病的暴发、流行，需要在本行政区域内部分地区进行群体性预防接种的，应当报经本级人民政府决定，并向省、自治区、直辖市人民政府卫生主管部门备案；需要在省、自治区、直辖市行政区域全部范围内进行群体性预防接种的，应当由省、自治区、直辖市人民政府卫生主管部门报经本级人民政府决定，并向国务院卫生主管部门备案。需要在全国范围或者跨省、自治区、直辖市范围内进行群体性预防接种的，应当由国务院卫生主管部门决定。作出批准决定的人民政府或者国务院卫生主管部门应当组织有关部门做好人员培训、宣传教育、物资调用等工作。
任何单位或者个人不得擅自进行群体性预防接种。
第三十二条 传染病暴发、流行时，县级以上地方人民政府或者其卫生主管部门需要采取应急接种措施的，依照传染病防治法和《突发公共卫生事件应急条例》的规定执行。
第三十三条 国务院卫生主管部门或者省、自治区、直辖市人民政府卫生主管部门可以根据传染病监测和预警信息发布接种第二类疫苗的建议信息，其他任何单位和个人不得发布。
接种第二类疫苗的建议信息应当包含所针对传染病的防治知识、相关的接种方案等内容，但不得涉及具体的疫苗生产企业、疫苗批发企业。
第四章 保障措施
第三十四条 县级以上人民政府应当将与国家免疫规划有关的预防接种工作纳入本行政区域的国民经济和社会发展计划，对预防接种工作所需经费予以保障，保证达到国家免疫规划所要求的接种率，确保国家免疫规划的实施。
第三十五条 省、自治区、直辖市人民政府根据本行政区域传染病流行趋势，在国务院卫生主管部门确定的传染病预防、控制项目范围内，确定本行政区域与预防接种相关的项目，并保证项目的实施。
第三十六条 省、自治区、直辖市人民政府应当对购买、运输第一类疫苗所需经费予以保障，并保证本行政区域内疾病预防控制机构和接种单位冷链系统的建设、运转。
国家根据需要对贫困地区的预防接种工作给予适当支持。
第三十七条 县级人民政府应当保证实施国家免疫规划的预防接种所需经费，并依照国家有关规定对从事预防接种工作的乡村医生和其他基层预防保健人员给予适当补助。
省、自治区、直辖市人民政府和设区的市级人民政府应当对困难地区的县级人民政府开展与预防接种相关的工作给予必要的经费补助。
第三十八条 县级以上人民政府负责疫苗和有关物资的储备，以备调用。
第三十九条 各级财政安排用于预防接种的经费应当专款专用，任何单位和个人不得挪用、挤占。有关单位和个人使用用于预防接种的经费应当依法接受审计机关的审计监督。
第五章 预防接种异常反应的处理
第四十条 预防接种异常反应，是指合格的疫苗在实施规范接种过程中或者实施规范接种后造成受种者机体组织器官、功能损害，相关各方均无过错的药品不良反应。
第四十一条 下列情形不属于预防接种异常反应：
（一）因疫苗本身特性引起的接种后一般反应；
（二）因疫苗质量不合格给受种者造成的损害；
（三）因接种单位违反预防接种工作规范、免疫程序、疫苗使用指导原则、接种方案给受种者造成的损害；
（四）受种者在接种时正处于某种疾病的潜伏期或者前驱期，接种后偶合发病；
（五）受种者有疫苗说明书规定的接种禁忌，在接种前受种者或者其监护人未如实提供受种者的健康状况和接种禁忌等情况，接种后受种者原有疾病急性复发或者病情加重；
（六）因心理因素发生的个体或者群体的心因性反应。
第四十二条 疾病预防控制机构和接种单位及其医疗卫生人员发现预防接种异常反应、疑似预防接种异常反应或者接到相关报告的，应当依照预防接种工作规范及时处理，并立即报告所在地的县级人民政府卫生主管部门、药品监督管理部门。接到报告的卫生主管部门、药品监督管理部门应当立即组织调查处理。
第四十三条 县级以上地方人民政府卫生主管部门、药品监督管理部门应当将在本行政区域内发生的预防接种异常反应及其处理的情况，分别逐级上报至国务院卫生主管部门和药品监督管理部门。
第四十四条 预防接种异常反应争议发生后，接种单位或者受种方可以请求接种单位所在地的县级人民政府卫生主管部门处理。
因预防接种导致受种者死亡、严重残疾或者群体性疑似预防接种异常反应，接种单位或者受种方请求县级人民政府卫生主管部门处理的，接到处理请求的卫生主管部门应当采取必要的应急处置措施，及时向本级人民政府报告，并移送上一级人民政府卫生主管部门处理。
第四十五条 预防接种异常反应的鉴定参照《医疗事故处理条例》执行，具体办法由国务院卫生主管部门会同国务院药品监督管理部门制定。
第四十六条 因预防接种异常反应造成受种者死亡、严重残疾或者器官组织损伤的，应当给予一次性补偿。
因接种第一类疫苗引起预防接种异常反应需要对受种者予以补偿的，补偿费用由省、自治区、直辖市人民政府财政部门在预防接种工作经费中安排。因接种第二类疫苗引起预防接种异常反应需要对受种者予以补偿的，补偿费用由相关的疫苗生产企业承担。
预防接种异常反应具体补偿办法由省、自治区、直辖市人民政府制定。
第四十七条 因疫苗质量不合格给受种者造成损害的，依照药品管理法的有关规定处理；因接种单位违反预防接种工作规范、免疫程序、疫苗使用指导原则、接种方案给受种者造成损害的，依照《医疗事故处理条例》的有关规定处理。
第六章 监督管理
第四十八条 药品监督管理部门依照药品管理法及其实施条例的有关规定，对疫苗在储存、运输、供应、销售、分发和使用等环节中的质量进行监督检查，并将检查结果及时向同级卫生主管部门通报。药品监督管理部门根据监督检查需要对疫苗进行抽查检验的，有关单位和个人应当予以配合，不得拒绝。
第四十九条 药品监督管理部门在监督检查中，对有证据证明可能危害人体健康的疫苗及其有关材料可以采取查封、扣押的措施，并在７日内作出处理决定；疫苗需要检验的，应当自检验报告书发出之日起１５日内作出处理决定。
疾病预防控制机构、接种单位、疫苗生产企业、疫苗批发企业发现假劣或者质量可疑的疫苗，应当立即停止接种、分发、供应、销售，并立即向所在地的县级人民政府卫生主管部门和药品监督管理部门报告，不得自行处理。接到报告的卫生主管部门应当立即组织疾病预防控制机构和接种单位采取必要的应急处置措施，同时向上级卫生主管部门报告；接到报告的药品监督管理部门应当对假劣或者质量可疑的疫苗依法采取查封、扣押等措施。
第五十条 县级以上人民政府卫生主管部门在各自职责范围内履行下列监督检查职责：
（一）对医疗卫生机构实施国家免疫规划的情况进行监督检查；
（二）对疾病预防控制机构开展与预防接种相关的宣传、培训、技术指导等工作进行监督检查；
（三）对医疗卫生机构分发和购买疫苗的情况进行监督检查。
卫生主管部门应当主要通过对医疗卫生机构依照本条例规定所作的疫苗分发、储存、运输和接种等记录进行检查，履行监督管理职责；必要时，可以进行现场监督检查。卫生主管部门对监督检查情况应当予以记录，发现违法行为的，应当责令有关单位立即改正。
第五十一条 卫生主管部门、药品监督管理部门的工作人员依法履行监督检查职责时，不得少于２人，并出示证明文件；对被检查人的商业秘密应当保密。
第五十二条 卫生主管部门、药品监督管理部门发现疫苗质量问题和预防接种异常反应以及其他情况时，应当及时互相通报。
第五十三条 任何单位和个人有权向卫生主管部门、药品监督管理部门举报违反本条例规定的行为，有权向本级人民政府、上级人民政府有关部门举报卫生主管部门、药品监督管理部门未依法履行监督管理职责的情况。接到举报的有关人民政府、卫生主管部门、药品监督管理部门对有关举报应当及时核实、处理。
第七章 法律责任
第五十四条 县级以上人民政府卫生主管部门、药品监督管理部门违反本条例规定，有下列情形之一的，由本级人民政府、上级人民政府卫生主管部门、药品监督管理部门责令改正，通报批评；造成受种者人身损害，传染病传播、流行或者其他严重后果的，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任：
（一）未依照本条例规定履行监督检查职责，或者发现违法行为不及时查处的；
（二）未及时核实、处理对下级卫生主管部门、药品监督管理部门不履行监督管理职责的举报的；
（三）接到发现预防接种异常反应或者疑似预防接种异常反应的相关报告，未立即组织调查处理的；
（四）擅自进行群体性预防接种的；
（五）违反本条例的其他失职、渎职行为。
第五十五条 县级以上人民政府未依照本条例规定履行预防接种保障职责的，由上级人民政府责令改正，通报批评；造成传染病传播、流行或者其他严重后果的，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。
第五十六条 疾病预防控制机构有下列情形之一的，由县级以上人民政府卫生主管部门责令改正，通报批评，给予警告；有违法所得的，没收违法所得；拒不改正的，对主要负责人、直接负责的主管人员和其他直接责任人员依法给予警告、降级的处分：
（一）未按照使用计划将第一类疫苗分发到下级疾病预防控制机构、接种单位、乡级医疗卫生机构的；
（二）设区的市级以上疾病预防控制机构违反本条例规定，直接向接种单位供应第二类疫苗的；
（三）未依照规定建立并保存疫苗购进、分发、供应记录的。
乡级医疗卫生机构未依照本条例规定将第一类疫苗分发到承担预防接种工作的村医疗卫生机构的，依照前款的规定给予处罚。
第五十七条 接种单位有下列情形之一的，由所在地的县级人民政府卫生主管部门责令改正，给予警告；拒不改正的，对主要负责人、直接负责的主管人员依法给予警告、降级的处分，对负有责任的医疗卫生人员责令暂停３个月以上６个月以下的执业活动：
（一）未依照规定建立并保存真实、完整的疫苗接收或者购进记录的；
（二）未在其接种场所的显著位置公示第一类疫苗的品种和接种方法的；
（三）医疗卫生人员在接种前，未依照本条例规定告知、询问受种者或者其监护人有关情况的；
（四）实施预防接种的医疗卫生人员未依照规定填写并保存接种记录的；
（五）未依照规定对接种疫苗的情况进行登记并报告的。
第五十八条 疾病预防控制机构、接种单位有下列情形之一的，由县级以上地方人民政府卫生主管部门责令改正，给予警告；有违法所得的，没收违法所得；拒不改正的，对主要负责人、直接负责的主管人员和其他直接责任人员依法给予警告、降级的处分；造成受种者人身损害或者其他严重后果的，对主要负责人、直接负责的主管人员依法给予撤职、开除的处分，并由原发证部门吊销负有责任的医疗卫生人员的执业证书：
（一）从不具有疫苗经营资格的单位或者个人购进第二类疫苗的；
（二）接种疫苗未遵守预防接种工作规范、免疫程序、疫苗使用指导原则、接种方案的；
（三）发现预防接种异常反应或者疑似预防接种异常反应，未依照规定及时处理或者报告的；
（四）擅自进行群体性预防接种的。
第五十九条 疾病预防控制机构、接种单位在疫苗分发、供应和接种过程中违反本条例规定收取费用的，由所在地的县级人民政府卫生主管部门监督其将违法收取的费用退还给原缴费的单位或者个人，并由县级以上人民政府价格主管部门依法给予处罚。
第六十条 药品检验机构出具虚假的疫苗检验报告的，依照药品管理法第八十七条的规定处罚。
第六十一条 疫苗生产企业、疫苗批发企业未依照规定建立并保存疫苗销售或者购销记录的，分别依照药品管理法第七十九条、第八十五条的规定处罚。
第六十二条 疫苗生产企业、疫苗批发企业未依照规定在纳入国家免疫规划疫苗的最小外包装上标明“免费”字样以及“免疫规划”专用标识的，由药品监督管理部门责令改正，给予警告；拒不改正的，处5000元以上2万元以下的罚款，并封存相关的疫苗。
第六十三条 疫苗生产企业、疫苗批发企业向疾病预防控制机构、接种单位、疫苗批发企业以外的单位或者个人销售第二类疫苗，或者疫苗批发企业从不具有疫苗经营资格的单位或者个人购进第二类疫苗的，由药品监督管理部门没收违法销售的疫苗，并处违法销售的疫苗货值金额２倍以上５倍以下的罚款；有违法所得的，没收违法所得；情节严重的，依法吊销疫苗生产资格、疫苗经营资格。
第六十四条 疾病预防控制机构、接种单位、疫苗生产企业、疫苗批发企业未在规定的冷藏条件下储存、运输疫苗的，由药品监督管理部门责令改正，给予警告，对所储存、运输的疫苗予以销毁；疾病预防控制机构、接种单位拒不改正的，由卫生主管部门对主要负责人、直接负责的主管人员和其他直接责任人员依法给予警告、降级的处分；造成严重后果的，由卫生主管部门对主要负责人、直接负责的主管人员和其他直接责任人员依法给予撤职、开除的处分，并吊销接种单位的接种资格；疫苗生产企业、疫苗批发企业拒不改正的，由药品监督管理部门依法责令停产、停业整顿，并处5000元以上2万元以下的罚款；造成严重后果的，依法吊销疫苗生产资格、疫苗经营资格。
第六十五条 违反本条例规定发布接种第二类疫苗的建议信息的，由所在地或者行为发生地的县级人民政府卫生主管部门责令通过大众媒体消除影响，给予警告；有违法所得的，没收违法所得，并处违法所得1倍以上3倍以下的罚款；构成犯罪的，依法追究刑事责任。
第六十六条 未经卫生主管部门依法指定擅自从事接种工作的，由所在地或者行为发生地的县级人民政府卫生主管部门责令改正，给予警告；有违法持有的疫苗的，没收违法持有的疫苗；有违法所得的，没收违法所得；拒不改正的，对主要负责人、直接负责的主管人员和其他直接责任人员依法给予警告、降级的处分。
第六十七条 儿童入托、入学时，托幼机构、学校未依照规定查验预防接种证，或者发现未依照规定受种的儿童后未向疾病预防控制机构或者接种单位报告的，由县级以上地方人民政府教育主管部门责令改正，给予警告；拒不改正的，对主要负责人、直接负责的主管人员和其他直接责任人员依法给予处分。
第六十八条 不具有疫苗经营资格的单位或者个人经营疫苗的，由药品监督管理部门依照药品管理法第七十三条的规定处罚。
第六十九条 卫生主管部门、疾病预防控制机构、接种单位以外的单位或者个人违反本条例规定进行群体性预防接种的，由县级以上人民政府卫生主管部门责令立即改正，没收违法持有的疫苗，并处违法持有的疫苗货值金额2倍以上5倍以下的罚款；有违法所得的，没收违法所得。
第七十条 单位和个人违反本条例规定，给受种者人身、财产造成损害的，依法承担民事责任。
第七十一条 以发生预防接种异常反应为由，寻衅滋事，扰乱接种单位的正常医疗秩序和预防接种异常反应鉴定工作的，依法给予治安管理处罚；构成犯罪的，依法追究刑事责任。
第八章 附则
第七十二条 本条例中下列用语的含义：
国家免疫规划，是指按照国家或者省、自治区、直辖市确定的疫苗品种、免疫程序或者接种方案，在人群中有计划地进行预防接种，以预防和控制特定传染病的发生和流行。
冷链，是指为保证疫苗从疫苗生产企业到接种单位运转过程中的质量而装备的储存、运输冷藏设施、设备。
一般反应，是指在免疫接种后发生的，由疫苗本身所固有的特性引起的，对机体只会造成一过性生理功能障碍的反应，主要有发热和局部红肿，同时可能伴有全身不适、倦怠、食欲不振、乏力等综合症状。
第七十三条 本条例自2005年6月1日起施行。
(英文版)


中华人民共和国药品管理法实施条例_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
中华人民共和国药品管理法实施条例
（2002年8月4日国务院令第360号公布，自2002年9月15日起施行）
第一章 总 则
第一条 根据《中华人民共和国药品管理法》（以下简称《药品管理法》），制定本条例。
第二条 国务院药品监督管理部门设置国家药品检验机构。
省、自治区、直辖市人民政府药品监督管理部门可以在本行政区域内设置药品检验机构。地方药品检验机构的设置规划由省、自治区、直辖市人民政府药品监督管理部门提出，报省、自治区、直辖市人民政府批准。
国务院和省、自治区、直辖市人民政府的药品监督管理部门可以根据需要，确定符合药品检验条件的检验机构承担药品检验工作。
第二章 药品生产企业管理
第三条 开办药品生产企业，应当按照下列规定办理《药品生产许可证》：
（一）申办人应当向拟办企业所在地省、自治区、直辖市人民政府药品监督管理部门提出申请。省、自治区、直辖市人民政府药品监督管理部门应当自收到申请之日起30个工作日内，按照国家发布的药品行业发展规划和产业政策进行审查，并作出是否同意筹建的决定。
（二）申办人完成拟办企业筹建后，应当向原审批部门申请验收。原审批部门应当自收到申请之日起30个工作日内，依据《药品管理法》第八条规定的开办条件组织验收；验收合格的，发给《药品生产许可证》。申办人凭《药品生产许可证》到工商行政管理部门依法办理登记注册。
第四条 药品生产企业变更《药品生产许可证》许可事项的，应当在许可事项发生变更30日前，向原发证机关申请《药品生产许可证》变更登记；未经批准，不得变更许可事项。原发证机关应当自收到申请之日起15个工作日内作出决定。申请人凭变更后的《药品生产许可证》到工商行政管理部门依法办理变更登记手续。
第五条 省级以上人民政府药品监督管理部门应当按照《药品生产质量管理规范》和国务院药品监督管理部门规定的实施办法和实施步骤，组织对药品生产企业的认证工作；符合《药品生产质量管理规范》的，发给认证证书。其中，生产注射剂、放射性药品和国务院药品监督管理部门规定的生物制品的药品生产企业的认证工作，由国务院药品监督管理部门负责。
《药品生产质量管理规范》认证证书的格式由国务院药品监督管理部门统一规定。
第六条 新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型的，应当自取得药品生产证明文件或者经批准正式生产之日起30日内，按照规定向药品监督管理部门申请《药品生产质量管理规范》认证。受理申请的药品监督管理部门应当自收到企业申请之日起6个月内，组织对申请企业是否符合《药品生产质量管理规范》进行认证；认证合格的，发给认证证书。
第七条 国务院药品监督管理部门应当设立《药品生产质量管理规范》认证检查员库。《药品生产质量管理规范》认证检查员必须符合国务院药品监督管理部门规定的条件。进行《药品生产质量管理规范》认证，必须按照国务院药品监督管理部门的规定，从《药品生产质量管理规范》认证检查员库中随机抽取认证检查员组成认证检查组进行认证检查。
第八条 《药品生产许可证》有效期为5年。有效期届满，需要继续生产药品的，持证企业应当在许可证有效期届满前6个月，按照国务院药品监督管理部门的规定申请换发《药品生产许可证》。
药品生产企业终止生产药品或者关闭的，《药品生产许可证》由原发证部门缴销。
第九条 药品生产企业生产药品所使用的原料药，必须具有国务院药品监督管理部门核发的药品批准文号或者进口药品注册证书、医药产品注册证书；但是，未实施批准文号管理的中药材、中药饮片除外。
第十条 依据《药品管理法》第十三条规定，接受委托生产药品的，受托方必须是持有与其受托生产的药品相适应的《药品生产质量管理规范》认证证书的药品生产企业。
疫苗、血液制品和国务院药品监督管理部门规定的其他药品，不得委托生产。
第三章 药品经营企业管理
第十一条 开办药品批发企业，申办人应当向拟办企业所在地省、自治区、直辖市人民政府药品监督管理部门提出申请。省、自治区、直辖市人民政府药品监督管理部门应当自收到申请之日起30个工作日内，依据国务院药品监督管理部门规定的设置标准作出是否同意筹建的决定。申办人完成拟办企业筹建后，应当向原审批部门申请验收。原审批部门应当自收到申请之日起30个工作日内，依据《药品管理法》第十五条规定的开办条件组织验收；符合条件的，发给《药品经营许可证》。申办人凭《药品经营许可证》到工商行政管理部门依法办理登记注册。
第十二条 开办药品零售企业，申办人应当向拟办企业所在地设区的市级药品监督管理机构或者省、自治区、直辖市人民政府药品监督管理部门直接设置的县级药品监督管理机构提出申请。受理申请的药品监督管理机构应当自收到申请之日起30个工作日内，依据国务院药品监督管理部门的规定，结合当地常住人口数量、地域、交通状况和实际需要进行审查，作出是否同意筹建的决定。申办人完成拟办企业筹建后，应当向原审批机构申请验收。原审批机构应当自收到申请之日起15个工作日内，依据《药品管理法》第十五条规定的开办条件组织验收；符合条件的，发给《药品经营许可证》。申办人凭《药品经营许可证》到工商行政管理部门依法办理登记注册。
第十三条 省、自治区、直辖市人民政府药品监督管理部门负责组织药品经营企业的认证工作。药品经营企业应当按照国务院药品监督管理部门规定的实施办法和实施步骤，通过省、自治区、直辖市人民政府药品监督管理部门组织的《药品经营质量管理规范》的认证，取得认证证书。《药品经营质量管理规范》认证证书的格式由国务院药品监督管理部门统一规定。
新开办药品批发企业和药品零售企业，应当自取得《药品经营许可证》之日起30日内，向发给其《药品经营许可证》的药品监督管理部门或者药品监督管理机构申请《药品经营质量管理规范》认证。受理药品零售企业认证申请的药品监督管理机构应当自收到申请之日起7个工作日内，将申请移送负责组织药品经营企业认证工作的省、自治区、直辖市人民政府药品监督管理部门。省、自治区、直辖市人民政府药品监督管理部门应当自收到认证申请之日起3个月内，按照国务院药品监督管理部门的规定，组织对申请认证的药品批发企业或者药品零售企业是否符合《药品经营质量管理规范》进行认证；认证合格的，发给认证证书。
第十四条 省、自治区、直辖市人民政府药品监督管理部门应当设立《药品经营质量管理规范》认证检查员库。《药品经营质量管理规范》认证检查员必须符合国务院药品监督管理部门规定的条件。进行《药品经营质量管理规范》认证，必须按照国务院药品监督管理部门的规定，从《药品经营质量管理规范》认证检查员库中随机抽取认证检查员组成认证检查组进行认证检查。
第十五条 国家实行处方药和非处方药分类管理制度。国家根据非处方药品的安全性，将非处方药分为甲类非处方药和乙类非处方药。
经营处方药、甲类非处方药的药品零售企业，应当配备执业药师或者其他依法经资格认定的药学技术人员。经营乙类非处方药的药品零售企业，应当配备经设区的市级药品监督管理机构或者省、自治区、直辖市人民政府药品监督管理部门直接设置的县级药品监督管理机构组织考核合格的业务人员。
第十六条 药品经营企业变更《药品经营许可证》许可事项的，应当在许可事项发生变更30日前，向原发证机关申请《药品经营许可证》变更登记；未经批准，不得变更许可事项。原发证机关应当自收到企业申请之日起15个工作日内作出决定。申请人凭变更后的《药品经营许可证》到工商行政管理部门依法办理变更登记手续。
第十七条 《药品经营许可证》有效期为5年。有效期届满，需要继续经营药品的，持证企业应当在许可证有效期届满前6个月，按照国务院药品监督管理部门的规定申请换发《药品经营许可证》。
药品经营企业终止经营药品或者关闭的，《药品经营许可证》由原发证机关缴销。
第十八条 交通不便的边远地区城乡集市贸易市场没有药品零售企业的，当地药品零售企业经所在地县（市）药品监督管理机构批准并到工商行政管理部门办理登记注册后，可以在该城乡集市贸易市场内设点并在批准经营的药品范围内销售非处方药品。
第十九条 通过互联网进行药品交易的药品生产企业、药品经营企业、医疗机构及其交易的药品，必须符合《药品管理法》和本条例的规定。互联网药品交易服务的管理办法，由国务院药品监督管理部门会同国务院有关部门制定。
第四章 医疗机构的药剂管理
第二十条 医疗机构设立制剂室，应当向所在地省、自治区、直辖市人民政府卫生行政部门提出申请，经审核同意后，报同级人民政府药品监督管理部门审批；省、自治区、直辖市人民政府药品监督管理部门验收合格的，予以批准，发给《医疗机构制剂许可证》。
省、自治区、直辖市人民政府卫生行政部门和药品监督管理部门应当在各自收到申请之日起30个工作日内，作出是否同意或者批准的决定。
第二十一条 医疗机构变更《医疗机构制剂许可证》许可事项的，应当在许可事项发生变更30日前，依照本条例第二十条的规定向原审核、批准机关申请《医疗机构制剂许可证》变更登记；未经批准，不得变更许可事项。原审核、批准机关应当在各自收到申请之日起15个工作日内作出决定。
医疗机构新增配制剂型或者改变配制场所的，应当经所在地省、自治区、直辖市人民政府药品监督管理部门验收合格后，依照前款规定办理《医疗机构制剂许可证》变更登记。
第二十二条 《医疗机构制剂许可证》有效期为5年。有效期届满，需要继续配制制剂的，医疗机构应当在许可证有效期届满前6个月，按照国务院药品监督管理部门的规定申请换发《医疗机构制剂许可证》。
医疗机构终止配制制剂或者关闭的，《医疗机构制剂许可证》由原发证机关缴销。
第二十三条 医疗机构配制制剂，必须按照国务院药品监督管理部门的规定报送有关资料和样品，经所在地省、自治区、直辖市人民政府药品监督管理部门批准，并发给制剂批准文号后，方可配制。
第二十四条 医疗机构配制的制剂不得在市场上销售或者变相销售，不得发布医疗机构制剂广告。
发生灾情、疫情、突发事件或者临床急需而市场没有供应时，经国务院或者省、自治区、直辖市人民政府的药品监督管理部门批准，在规定期限内，医疗机构配制的制剂可以在指定的医疗机构之间调剂使用。
国务院药品监督管理部门规定的特殊制剂的调剂使用以及省、自治区、直辖市之间医疗机构制剂的调剂使用，必须经国务院药品监督管理部门批准。
第二十五条 医疗机构审核和调配处方的药剂人员必须是依法经资格认定的药学技术人员。
第二十六条 医疗机构购进药品，必须有真实、完整的药品购进记录。药品购进记录必须注明药品的通用名称、剂型、规格、批号、有效期、生产厂商、供货单位、购货数量、购进价格、购货日期以及国务院药品监督管理部门规定的其他内容。
第二十七条 医疗机构向患者提供的药品应当与诊疗范围相适应，并凭执业医师或者执业助理医师的处方调配。
计划生育技术服务机构采购和向患者提供药品，其范围应当与经批准的服务范围相一致，并凭执业医师或者执业助理医师的处方调配。
个人设置的门诊部、诊所等医疗机构不得配备常用药品和急救药品以外的其他药品。常用药品和急救药品的范围和品种，由所在地的省、自治区、直辖市人民政府卫生行政部门会同同级人民政府药品监督管理部门规定。
第五章 药品管理
第二十八条 药物非临床安全性评价研究机构必须执行《药物非临床研究质量管理规范》，药物临床试验机构必须执行《药物临床试验质量管理规范》。《药物非临床研究质量管理规范》、《药物临床试验质量管理规范》由国务院药品监督管理部门分别商国务院科学技术行政部门和国务院卫生行政部门制定。
第二十九条 药物临床试验、生产药品和进口药品，应当符合《药品管理法》及本条例的规定，经国务院药品监督管理部门审查批准；国务院药品监督管理部门可以委托省、自治区、直辖市人民政府药品监督管理部门对申报药物的研制情况及条件进行审查，对申报资料进行形式审查，并对试制的样品进行检验。具体办法由国务院药品监督管理部门制定。
第三十条 研制新药，需要进行临床试验的，应当依照《药品管理法》第二十九条的规定，经国务院药品监督管理部门批准。
药物临床试验申请经国务院药品监督管理部门批准后，申报人应当在经依法认定的具有药物临床试验资格的机构中选择承担药物临床试验的机构，并将该临床试验机构报国务院药品监督管理部门和国务院卫生行政部门备案。
药物临床试验机构进行药物临床试验，应当事先告知受试者或者其监护人真实情况，并取得其书面同意。
第三十一条 生产已有国家标准的药品，应当按照国务院药品监督管理部门的规定，向省、自治区、直辖市人民政府药品监督管理部门或者国务院药品监督管理部门提出申请，报送有关技术资料并提供相关证明文件。省、自治区、直辖市人民政府药品监督管理部门应当自受理申请之日起30个工作日内进行审查，提出意见后报送国务院药品监督管理部门审核，并同时将审查意见通知申报方。国务院药品监督管理部门经审核符合规定的，发给药品批准文号。
第三十二条 生产有试行期标准的药品，应当按照国务院药品监督管理部门的规定，在试行期满前3个月，提出转正申请；国务院药品监督管理部门应当自试行期满之日起１２个月内对该试行期标准进行审查，对符合国务院药品监督管理部门规定的转正要求的，转为正式标准；对试行标准期满未按照规定提出转正申请或者原试行标准不符合转正要求的，国务院药品监督管理部门应当撤销该试行标准和依据该试行标准生产药品的批准文号。
第三十三条 变更研制新药、生产药品和进口药品已获批准证明文件及其附件中载明事项的，应当向国务院药品监督管理部门提出补充申请；国务院药品监督管理部门经审核符合规定的，应当予以批准。
第三十四条 国务院药品监督管理部门根据保护公众健康的要求，可以对药品生产企业生产的新药品种设立不超过5年的监测期；在监测期内，不得批准其他企业生产和进口。
第三十五条 国家对获得生产或者销售含有新型化学成份药品许可的生产者或者销售者提交的自行取得且未披露的试验数据和其他数据实施保护，任何人不得对该未披露的试验数据和其他数据进行不正当的商业利用。
自药品生产者或者销售者获得生产、销售新型化学成份药品的许可证明文件之日起6年内，对其他申请人未经已获得许可的申请人同意，使用前款数据申请生产、销售新型化学成份药品许可的，药品监督管理部门不予许可；但是，其他申请人提交自行取得数据的除外。
除下列情形外，药品监督管理部门不得披露本条第一款规定的数据：
（一）公共利益需要；
（二）已采取措施确保该类数据不会被不正当地进行商业利用。
第三十六条 申请进口的药品，应当是在生产国家或者地区获得上市许可的药品；未在生产国家或者地区获得上市许可的，经国务院药品监督管理部门确认该药品品种安全、有效而且临床需要的，可以依照《药品管理法》及本条例的规定批准进口。
进口药品，应当按照国务院药品监督管理部门的规定申请注册。国外企业生产的药品取得《进口药品注册证》，中国香港、澳门和台湾地区企业生产的药品取得《医药产品注册证》后，方可进口。
第三十七条 医疗机构因临床急需进口少量药品的，应当持《医疗机构执业许可证》向国务院药品监督管理部门提出申请；经批准后，方可进口。进口的药品应当在指定医疗机构内用于特定医疗目的。
第三十八条 进口药品到岸后，进口单位应当持《进口药品注册证》或者《医药产品注册证》以及产地证明原件、购货合同副本、装箱单、运单、货运发票、出厂检验报告书、说明书等材料，向口岸所在地药品监督管理部门备案。口岸所在地药品监督管理部门经审查，提交的材料符合要求的，发给《进口药品通关单》。进口单位凭《进口药品通关单》向海关办理报关验放手续。
口岸所在地药品监督管理部门应当通知药品检验机构对进口药品逐批进行抽查检验；但是，有《药品管理法》第四十一条规定情形的除外。
第三十九条 疫苗类制品、血液制品、用于血源筛查的体外诊断试剂以及国务院药品监督管理部门规定的其他生物制品在销售前或者进口时，应当按照国务院药品监督管理部门的规定进行检验或者审核批准；检验不合格或者未获批准的，不得销售或者进口。
第四十条 国家鼓励培育中药材。对集中规模化栽培养殖、质量可以控制并符合国务院药品监督管理部门规定条件的中药材品种，实行批准文号管理。
第四十一条 国务院药品监督管理部门对已批准生产、销售的药品进行再评价，根据药品再评价结果，可以采取责令修改药品说明书，暂停生产、销售和使用的措施；对不良反应大或者其他原因危害人体健康的药品，应当撤销该药品批准证明文件。
第四十二条 国务院药品监督管理部门核发的药品批准文号、《进口药品注册证》、《医药产品注册证》的有效期为5年。有效期届满，需要继续生产或者进口的，应当在有效期届满前6个月申请再注册。药品再注册时，应当按照国务院药品监督管理部门的规定报送相关资料。有效期届满，未申请再注册或者经审查不符合国务院药品监督管理部门关于再注册的规定的，注销其药品批准文号、《进口药品注册证》或者《医药产品注册证》。
第四十三条 非药品不得在其包装、标签、说明书及有关宣传资料上进行含有预防、治疗、诊断人体疾病等有关内容的宣传；但是，法律、行政法规另有规定的除外。
第六章 药品包装的管理
第四十四条 药品生产企业使用的直接接触药品的包装材料和容器，必须符合药用要求和保障人体健康、安全的标准，并经国务院药品监督管理部门批准注册。
直接接触药品的包装材料和容器的管理办法、产品目录和药用要求与标准，由国务院药品监督管理部门组织制定并公布。
第四十五条 生产中药饮片，应当选用与药品性质相适应的包装材料和容器；包装不符合规定的中药饮片，不得销售。中药饮片包装必须印有或者贴有标签。
中药饮片的标签必须注明品名、规格、产地、生产企业、产品批号、生产日期，实施批准文号管理的中药饮片还必须注明药品批准文号。
第四十六条 药品包装、标签、说明书必须依照《药品管理法》第五十四条和国务院药品监督管理部门的规定印制。
药品商品名称应当符合国务院药品监督管理部门的规定。
第四十七条 医疗机构配制制剂所使用的直接接触药品的包装材料和容器、制剂的标签和说明书应当符合《药品管理法》第六章和本条例的有关规定，并经省、自治区、直辖市人民政府药品监督管理部门批准。
第七章 药品价格和广告的管理
第四十八条 国家对药品价格实行政府定价、政府指导价或者市场调节价。
列入国家基本医疗保险药品目录的药品以及国家基本医疗保险药品目录以外具有垄断性生产、经营的药品，实行政府定价或者政府指导价；对其他药品，实行市场调节价。
第四十九条 依法实行政府定价、政府指导价的药品，由政府价格主管部门依照《药品管理法》第五十五条规定的原则，制定和调整价格；其中，制定和调整药品销售价格时，应当体现对药品社会平均销售费用率、销售利润率和流通差率的控制。具体定价办法由国务院价格主管部门依照《中华人民共和国价格法》（以下简称《价格法》）的有关规定制定。
第五十条 依法实行政府定价和政府指导价的药品价格制定后，由政府价格主管部门依照《价格法》第二十四条的规定，在指定的刊物上公布并明确该价格施行的日期。
第五十一条 实行政府定价和政府指导价的药品价格，政府价格主管部门制定和调整药品价格时，应当组织药学、医学、经济学等方面专家进行评审和论证；必要时，应当听取药品生产企业、药品经营企业、医疗机构、公民以及其他有关单位及人员的意见。
第五十二条 政府价格主管部门依照《价格法》第二十八条的规定实行药品价格监测时，为掌握、分析药品价格变动和趋势，可以指定部分药品生产企业、药品经营企业和医疗机构作为价格监测定点单位；定点单位应当给予配合、支持，如实提供有关信息资料。
第五十三条 发布药品广告，应当向药品生产企业所在地省、自治区、直辖市人民政府药品监督管理部门报送有关材料。省、自治区、直辖市人民政府药品监督管理部门应当自收到有关材料之日起10个工作日内作出是否核发药品广告批准文号的决定；核发药品广告批准文号的，应当同时报国务院药品监督管理部门备案。具体办法由国务院药品监督管理部门制定。
发布进口药品广告，应当依照前款规定向进口药品代理机构所在地省、自治区、直辖市人民政府药品监督管理部门申请药品广告批准文号。
在药品生产企业所在地和进口药品代理机构所在地以外的省、自治区、直辖市发布药品广告的，发布广告的企业应当在发布前向发布地省、自治区、直辖市人民政府药品监督管理部门备案。接受备案的省、自治区、直辖市人民政府药品监督管理部门发现药品广告批准内容不符合药品广告管理规定的，应当交由原核发部门处理。
第五十四条 经国务院或者省、自治区、直辖市人民政府的药品监督管理部门决定，责令暂停生产、销售和使用的药品，在暂停期间不得发布该品种药品广告；已经发布广告的，必须立即停止。
第五十五条 未经省、自治区、直辖市人民政府药品监督管理部门批准的药品广告，使用伪造、冒用、失效的药品广告批准文号的广告，或者因其他广告违法活动被撤销药品广告批准文号的广告，发布广告的企业、广告经营者、广告发布者必须立即停止该药品广告的发布。
对违法发布药品广告，情节严重的，省、自治区、直辖市人民政府药品监督管理部门可以予以公告。
第八章 药品监督
第五十六条 药品监督管理部门（含省级人民政府药品监督管理部门依法设立的药品监督管理机构，下同）依法对药品的研制、生产、经营、使用实施监督检查。
第五十七条 药品抽样必须由两名以上药品监督检查人员实施，并按照国务院药品监督管理部门的规定进行抽样；被抽检方应当提供抽检样品，不得拒绝。
药品被抽检单位没有正当理由，拒绝抽查检验的，国务院药品监督管理部门和被抽检单位所在地省、自治区、直辖市人民政府药品监督管理部门可以宣布停止该单位拒绝抽检的药品上市销售和使用。
第五十八条 对有掺杂、掺假嫌疑的药品，在国家药品标准规定的检验方法和检验项目不能检验时，药品检验机构可以补充检验方法和检验项目进行药品检验；经国务院药品监督管理部门批准后，使用补充检验方法和检验项目所得出的检验结果，可以作为药品监督管理部门认定药品质量的依据。
第五十九条 国务院和省、自治区、直辖市人民政府的药品监督管理部门应当根据药品质量抽查检验结果，定期发布药品质量公告。药品质量公告应当包括抽验药品的品名、检品来源、生产企业、生产批号、药品规格、检验机构、检验依据、检验结果、不合格项目等内容。药品质量公告不当的，发布部门应当自确认公告不当之日起５日内，在原公告范围内予以更正。
当事人对药品检验机构的检验结果有异议，申请复验的，应当向负责复验的药品检验机构提交书面申请、原药品检验报告书。复验的样品从原药品检验机构留样中抽取。
第六十条 药品监督管理部门依法对有证据证明可能危害人体健康的药品及其有关证据材料采取查封、扣押的行政强制措施的，应当自采取行政强制措施之日起7日内作出是否立案的决定；需要检验的，应当自检验报告书发出之日起15日内作出是否立案的决定；不符合立案条件的，应当解除行政强制措施；需要暂停销售和使用的，应当由国务院或者省、自治区、直辖市人民政府的药品监督管理部门作出决定。
第六十一条 药品抽查检验，不得收取任何费用。
当事人对药品检验结果有异议，申请复验的，应当按照国务院有关部门或者省、自治区、直辖市人民政府有关部门的规定，向复验机构预先支付药品检验费用。复验结论与原检验结论不一致的，复验检验费用由原药品检验机构承担。
第六十二条 依据《药品管理法》和本条例的规定核发证书、进行药品注册、药品认证和实施药品审批检验及其强制性检验，可以收取费用。具体收费标准由国务院财政部门、国务院价格主管部门制定。
第九章 法律责任
第六十三条 药品生产企业、药品经营企业有下列情形之一的，由药品监督管理部门依照《药品管理法》第七十九条的规定给予处罚：
（一）开办药品生产企业、药品生产企业新建药品生产车间、新增生产剂型，在国务院药品监督管理部门规定的时间内未通过《药品生产质量管理规范》认证，仍进行药品生产的；
（二）开办药品经营企业，在国务院药品监督管理部门规定的时间内未通过《药品经营质量管理规范》认证，仍进行药品经营的。
第六十四条 违反《药品管理法》第十三条的规定，擅自委托或者接受委托生产药品的，对委托方和受托方均依照《药品管理法》第七十四条的规定给予处罚。
第六十五条 未经批准，擅自在城乡集市贸易市场设点销售药品或者在城乡集市贸易市场设点销售的药品超出批准经营的药品范围的，依照《药品管理法》第七十三条的规定给予处罚。
第六十六条 未经批准，医疗机构擅自使用其他医疗机构配制的制剂的，依照《药品管理法》第八十条的规定给予处罚。
第六十七条 个人设置的门诊部、诊所等医疗机构向患者提供的药品超出规定的范围和品种的，依照《药品管理法》第七十三条的规定给予处罚。
第六十八条 医疗机构使用假药、劣药的，依照《药品管理法》第七十四条、第七十五条的规定给予处罚。
第六十九条 违反《药品管理法》第二十九条的规定，擅自进行临床试验的，对承担药物临床试验的机构，依照《药品管理法》第七十九条的规定给予处罚。
第七十条 药品申报者在申报临床试验时，报送虚假研制方法、质量标准、药理及毒理试验结果等有关资料和样品的，国务院药品监督管理部门对该申报药品的临床试验不予批准，对药品申报者给予警告；情节严重的，３年内不受理该药品申报者申报该品种的临床试验申请。
第七十一条 生产没有国家药品标准的中药饮片，不符合省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范的；医疗机构不按照省、自治区、直辖市人民政府药品监督管理部门批准的标准配制制剂的，依照《药品管理法》第七十五条的规定给予处罚。
第七十二条 药品监督管理部门及其工作人员违反规定，泄露生产者、销售者为获得生产、销售含有新型化学成份药品许可而提交的未披露试验数据或者其他数据，造成申请人损失的，由药品监督管理部门依法承担赔偿责任；药品监督管理部门赔偿损失后，应当责令故意或者有重大过失的工作人员承担部分或者全部赔偿费用，并对直接责任人员依法给予行政处分。
第七十三条 药品生产企业、药品经营企业生产、经营的药品及医疗机构配制的制剂，其包装、标签、说明书违反《药品管理法》及本条例规定的，依照《药品管理法》第八十六条的规定给予处罚。
第七十四条 药品生产企业、药品经营企业和医疗机构变更药品生产经营许可事项，应当办理变更登记手续而未办理的，由原发证部门给予警告，责令限期补办变更登记手续；逾期不补办的，宣布其《药品生产许可证》、《药品经营许可证》和《医疗机构制剂许可证》无效；仍从事药品生产经营活动的，依照《药品管理法》第七十三条的规定给予处罚。
第七十五条 违反本条例第四十八条、第四十九条、第五十条、第五十一条、第五十二条关于药品价格管理的规定的，依照《价格法》的有关规定给予处罚。
第七十六条 篡改经批准的药品广告内容的，由药品监督管理部门责令广告主立即停止该药品广告的发布，并由原审批的药品监督管理部门依照《药品管理法》第九十二条的规定给予处罚。
药品监督管理部门撤销药品广告批准文号后，应当自作出行政处理决定之日起５个工作日内通知广告监督管理机关。广告监督管理机关应当自收到药品监督管理部门通知之日起15个工作日内，依照《中华人民共和国广告法》的有关规定作出行政处理决定。
第七十七条 发布药品广告的企业在药品生产企业所在地或者进口药品代理机构所在地以外的省、自治区、直辖市发布药品广告，未按照规定向发布地省、自治区、直辖市人民政府药品监督管理部门备案的，由发布地的药品监督管理部门责令限期改正；逾期不改正的，停止该药品品种在发布地的广告发布活动。
第七十八条 未经省、自治区、直辖市人民政府药品监督管理部门批准，擅自发布药品广告的，药品监督管理部门发现后，应当通知广告监督管理部门依法查处。
第七十九条 违反《药品管理法》和本条例的规定，有下列行为之一的，由药品监督管理部门在《药品管理法》和本条例规定的处罚幅度内从重处罚：
（一）以麻醉药品、精神药品、医疗用毒性药品、放射性药品冒充其他药品，或者以其他药品冒充上述药品的；
（二）生产、销售以孕产妇、婴幼儿及儿童为主要使用对象的假药、劣药的；
（三）生产、销售的生物制品、血液制品属于假药、劣药的；
（四）生产、销售、使用假药、劣药，造成人员伤害后果的；
（五）生产、销售、使用假药、劣药，经处理后重犯的；
（六）拒绝、逃避监督检查，或者伪造、销毁、隐匿有关证据材料的，或者擅自动用查封、扣押物品的。
第八十条 药品监督管理部门设置的派出机构，有权作出《药品管理法》和本条例规定的警告、罚款、没收违法生产、销售的药品和违法所得的行政处罚。
第八十一条 药品经营企业、医疗机构未违反《药品管理法》和本条例的有关规定，并有充分证据证明其不知道所销售或者使用的药品是假药、劣药的，应当没收其销售或者使用的假药、劣药和违法所得；但是，可以免除其他行政处罚。
第八十二条 依照《药品管理法》和本条例的规定没收的物品，由药品监督管理部门按照规定监督处理。
第十章 附 则
第八十三条 本条例下列用语的含义：
药品合格证明和其他标识，是指药品生产批准证明文件、药品检验报告书、药品的包装、标签和说明书。
新药，是指未曾在中国境内上市销售的药品。
处方药，是指凭执业医师和执业助理医师处方方可购买、调配和使用的药品。
非处方药，是指由国务院药品监督管理部门公布的，不需要凭执业医师和执业助理医师处方，消费者可以自行判断、购买和使用的药品。
医疗机构制剂，是指医疗机构根据本单位临床需要经批准而配制、自用的固定处方制剂。
药品认证，是指药品监督管理部门对药品研制、生产、经营、使用单位实施相应质量管理规范进行检查、评价并决定是否发给相应认证证书的过程。
药品经营方式，是指药品批发和药品零售。
药品经营范围，是指经药品监督管理部门核准经营药品的品种类别。
药品批发企业，是指将购进的药品销售给药品生产企业、药品经营企业、医疗机构的药品经营企业。
药品零售企业，是指将购进的药品直接销售给消费者的药品经营企业。
第八十四条 《药品管理法》第四十一条中“首次在中国销售的药品”，是指国内或者国外药品生产企业第一次在中国销售的药品，包括不同药品生产企业生产的相同品种。
第八十五条 《药品管理法》第五十九条第二款“禁止药品的生产企业、经营企业或者其代理人以任何名义给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益”中的“财物或者其他利益”，是指药品的生产企业、经营企业或者其代理人向医疗机构的负责人、药品采购人员、医师等有关人员提供的目的在于影响其药品采购或者药品处方行为的不正当利益。
第八十六条 本条例自2002年9月15日起施行。


中华人民共和国药品管理法_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
中华人民共和国药品管理法
（2001年2月28日第九届全国人民代表大会常务委员会第二十次会议修订，自2001年12月1日起施行）
第一章 总 则
第一条 为加强药品监督管理，保证药品质量，保障人体用药安全，维护人民身体健康和用药的合法权益，特制定本法。
第二条 在中华人民共和国境内从事药品的研制、生产、经营、使用和监督管理的单位或者个人，必须遵守本法。
第三条 国家发展现代药和传统药，充分发挥其在预防、医疗和保健中的作用。
国家保护野生药材资源，鼓励培育中药材。
第四条 国家鼓励研究和创制新药，保护公民、法人和其他组织研究、开发新药的合法权益。
第五条 国务院药品监督管理部门主管全国药品监督管理工作。国务院有关部门在各自的职责范围内负责与药品有关的监督管理工作。
省、自治区、直辖市人民政府药品监督管理部门负责本行政区域内的药品监督管理工作。省、自治区、直辖市人民政府有关部门在各自的职责范围内负责与药品有关的监督管理工作。
国务院药品监督管理部门应当配合国务院经济综合主管部门，执行国家制定的药品行业发展规划和产业政策。
第六条 药品监督管理部门设置或者确定的药品检验机构，承担依法实施药品审批和药品质量监督检查所需的药品检验工作。
第二章 药品生产企业管理
第七条 开办药品生产企业，须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品生产许可证》，凭《药品生产许可证》到工商行政管理部门办理登记注册。无《药品生产许可证》的，不得生产药品。
《药品生产许可证》应当标明有效期和生产范围，到期重新审查发证。
药品监督管理部门批准开办药品生产企业，除依据本法第八条规定的条件外，还应当符合国家制定的药品行业发展规划和产业政策，防止重复建设。
第八条 开办药品生产企业，必须具备以下条件：
（一）具有依法经过资格认定的药学技术人员、工程技术人员及相应的技术工人；
（二）具有与其药品生产相适应的厂房、设施和卫生环境；
（三）具有能对所生产药品进行质量管理和质量检验的机构、人员以及必要的仪器设备；
（四）具有保证药品质量的规章制度。
第九条 药品生产企业必须按照国务院药品监督管理部门依据本法制定的《药品生产质量管理规范》组织生产。药品监督管理部门按照规定对药品生产企业是否符合《药品生产质量管理规范》的要求进行认证；对认证合格的，发给认证证书。
《药品生产质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。
第十条 除中药饮片的炮制外，药品必须按照国家药品标准和国务院药品监督管理部门批准的生产工艺进行生产，生产记录必须完整准确。药品生产企业改变影响药品质量的生产工艺的，必须报原批准部门审核批准。
中药饮片必须按照国家药品标准炮制；国家药品标准没有规定的，必须按照省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范炮制。省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范应当报国务院药品监督管理部门备案。
第十一条 生产药品所需的原料、辅料，必须符合药用要求。
第十二条 药品生产企业必须对其生产的药品进行质量检验；不符合国家药品标准或者不按照省、自治区、直辖市人民政府药品监督管理部门制定的中药饮片炮制规范炮制的，不得出厂。
第十三条 经国务院药品监督管理部门或者国务院药品监督管理部门授权的省、自治区、直辖市人民政府药品监督管理部门批准，药品生产企业可以接受委托生产药品。
第三章 药品经营企业管理
第十四条 开办药品批发企业，须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品经营许可证》；开办药品零售企业，须经企业所在地县级以上地方药品监督管理部门批准并发给《药品经营许可证》，凭《药品经营许可证》到工商行政管理部门办理登记注册。无《药品经营许可证》的，不得经营药品。
《药品经营许可证》应当标明有效期和经营范围，到期重新审查发证。
药品监督管理部门批准开办药品经营企业，除依据本法第十五条规定的条件外，还应当遵循合理布局和方便群众购药的原则。
第十五条 开办药品经营企业必须具备以下条件：
（一）具有依法经过资格认定的药学技术人员；
（二）具有与所经营药品相适应的营业场所、设备、仓储设施、卫生环境；
（三）具有与所经营药品相适应的质量管理机构或者人员；
（四）具有保证所经营药品质量的规章制度。
第十六条 药品经营企业必须按照国务院药品监督管理部门依据本法制定的《药品经营质量管理规范》经营药品。药品监督管理部门按照规定对药品经营企业是否符合《药品经营质量管理规范》的要求进行认证；对认证合格的，发给认证证书。
《药品经营质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。
第十七条 药品经营企业购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识；不符合规定要求的，不得购进。
第十八条 药品经营企业购销药品，必须有真实完整的购销记录。购销记录必须注明药品的通用名称、剂型、规格、批号、有效期、生产厂商、购（销）货单位、购（销）货数量、购销价格、购（销）货日期及国务院药品监督管理部门规定的其他内容。
第十九条 药品经营企业销售药品必须准确无误，并正确说明用法、用量和注意事项；调配处方必须经过核对，对处方所列药品不得擅自更改或者代用。对有配伍禁忌或者超剂量的处方，应当拒绝调配；必要时，经处方医师更正或者重新签字，方可调配。
药品经营企业销售中药材，必须标明产地。
第二十条 药品经营企业必须制定和执行药品保管制度，采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量。
药品入库和出库必须执行检查制度。
第二十一条 城乡集市贸易市场可以出售中药材，国务院另有规定的除外。
城乡集市贸易市场不得出售中药材以外的药品，但持有《药品经营许可证》的药品零售企业在规定的范围内可以在城乡集市贸易市场设点出售中药材以外的药品。具体办法由国务院规定。
第四章 医疗机构的药剂管理
第二十二条 医疗机构必须配备依法经过资格认定的药学技术人员。非药学技术人员不得直接从事药剂技术工作。
第二十三条 医疗机构配制制剂，须经所在地省、自治区、直辖市人民政府卫生行政部门审核同意，由省、自治区、直辖市人民政府药品监督管理部门批准，发给《医疗机构制剂许可证》。无《医疗机构制剂许可证》的，不得配制制剂。
《医疗机构制剂许可证》应当标明有效期，到期重新审查发证。
第二十四条 医疗机构配制制剂，必须具有能够保证制剂质量的设施、管理制度、检验仪器和卫生条件。
第二十五条 医疗机构配制的制剂，应当是本单位临床需要而市场上没有供应的品种，并须经所在地省、自治区、直辖市人民政府药品监督管理部门批准后方可配制。配制的制剂必须按照规定进行质量检验；合格的，凭医师处方在本医疗机构使用。特殊情况下，经国务院或者省、自治区、直辖市人民政府的药品监督管理部门批准，医疗机构配制的制剂可以在指定的医疗机构之间调剂使用。
医疗机构配制的制剂，不得在市场销售。
第二十六条 医疗机构购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识；不符合规定要求的，不得购进和使用。
第二十七条 医疗机构的药剂人员调配处方，必须经过核对，对处方所列药品不得擅自更改或者代用。对有配伍禁忌或者超剂量的处方，应当拒绝调配；必要时，经处方医师更正或者重新签字，方可调配。
第二十八条 医疗机构必须制定和执行药品保管制度，采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量。
第五章 药品管理
第二十九条 研制新药，必须按照国务院药品监督管理部门的规定如实报送研制方法、质量指标、药理及毒理试验结果等有关资料和样品，经国务院药品监督管理部门批准后，方可进行临床试验。药物临床试验机构资格的认定办法，由国务院药品监督管理部门、国务院卫生行政部门共同制定。
完成临床试验并通过审批的新药，由国务院药品监督管理部门批准，发给新药证书。
第三十条 药物的非临床安全性评价研究机构和临床试验机构必须分别执行药物非临床研究质量管理规范、药物临床试验质量管理规范。
药物非临床研究质量管理规范、药物临床试验质量管理规范由国务院确定的部门制定。
第三十一条 生产新药或者已有国家标准的药品的，须经国务院药品监督管理部门批准，并发给药品批准文号；但是，生产没有实施批准文号管理的中药材和中药饮片除外。实施批准文号管理的中药材、中药饮片品种目录由国务院药品监督管理部门会同国务院中医药管理部门制定。
药品生产企业在取得药品批准文号后，方可生产该药品。
第三十二条 药品必须符合国家药品标准。中药饮片依照本法第十条第二款的规定执行。
国务院药品监督管理部门颁布的《中华人民共和国药典》和药品标准为国家药品标准。
国务院药品监督管理部门组织药典委员会，负责国家药品标准的制定和修订。
国务院药品监督管理部门的药品检验机构负责标定国家药品标准品、对照品。
第三十三条 国务院药品监督管理部门组织药学、医学和其他技术人员，对新药进行审评，对已经批准生产的药品进行再评价。
第三十四条 药品生产企业、药品经营企业、医疗机构必须从具有药品生产、经营资格的企业购进药品；但是，购进没有实施批准文号管理的中药材除外。
第三十五条 国家对麻醉药品、精神药品、医疗用毒性药品、放射性药品，实行特殊管理。管理办法由国务院制定。
第三十六条 国家实行中药品种保护制度。具体办法由国务院制定。
第三十七条 国家对药品实行处方药与非处方药分类管理制度。具体办法由国务院制定。
第三十八条 禁止进口疗效不确、不良反应大或者其他原因危害人体健康的药品。
第三十九条 药品进口，须经国务院药品监督管理部门组织审查，经审查确认符合质量标准、安全有效的，方可批准进口，并发给进口药品注册证书。
医疗单位临床急需或者个人自用进口的少量药品，按照国家有关规定办理进口手续。
第四十条 药品必须从允许药品进口的口岸进口，并由进口药品的企业向口岸所在地药品监督管理部门登记备案。海关凭药品监督管理部门出具的《进口药品通关单》放行。无《进口药品通关单》的，海关不得放行。
口岸所在地药品监督管理部门应当通知药品检验机构按照国务院药品监督管理部门的规定对进口药品进行抽查检验，并依照本法第四十一条第二款的规定收取检验费。
允许药品进口的口岸由国务院药品监督管理部门会同海关总署提出，报国务院批准。
第四十一条 国务院药品监督管理部门对下列药品在销售前或者进口时，指定药品检验机构进行检验；检验不合格的，不得销售或者进口：
（一）国务院药品监督管理部门规定的生物制品；
（二）首次在中国销售的药品；
（三）国务院规定的其他药品。
前款所列药品的检验费项目和收费标准由国务院财政部门会同国务院价格主管部门核定并公告。检验费收缴办法由国务院财政部门会同国务院药品监督管理部门制定。
第四十二条 国务院药品监督管理部门对已经批准生产或者进口的药品，应当组织调查；对疗效不确、不良反应大或者其他原因危害人体健康的药品，应当撤销批准文号或者进口药品注册证书。
已被撤销批准文号或者进口药品注册证书的药品，不得生产或者进口、销售和使用；已经生产或者进口的，由当地药品监督管理部门监督销毁或者处理。
第四十三条 国家实行药品储备制度。
国内发生重大灾情、疫情及其他突发事件时，国务院规定的部门可以紧急调用企业药品。
第四十四条 对国内供应不足的药品，国务院有权限制或者禁止出口。
第四十五条 进口、出口麻醉药品和国家规定范围内的精神药品，必须持有国务院药品监督管理部门发给的《进口准许证》、《出口准许证》。
第四十六条 新发现和从国外引种的药材，经国务院药品监督管理部门审核批准后，方可销售。
第四十七条 地区性民间习用药材的管理办法，由国务院药品监督管理部门会同国务院中医药管理部门制定。
第四十八条 禁止生产（包括配制，下同）、销售假药。
有下列情形之一的，为假药：
（一）药品所含成份与国家药品标准规定的成份不符的；
（二）以非药品冒充药品或者以他种药品冒充此种药品的。
有下列情形之一的药品，按假药论处：
（一）国务院药品监督管理部门规定禁止使用的；
（二）依照本法必须批准而未经批准生产、进口，或者依照本法必须检验而未经检验即销售的；
（三）变质的；
（四）被污染的；
（五）使用依照本法必须取得批准文号而未取得批准文号的原料药生产的；
（六）所标明的适应症或者功能主治超出规定范围的。
第四十九条 禁止生产、销售劣药。
药品成份的含量不符合国家药品标准的，为劣药。
有下列情形之一的药品，按劣药论处：
（一）未标明有效期或者更改有效期的；
（二）不注明或者更改生产批号的；
（三）超过有效期的；
（四）直接接触药品的包装材料和容器未经批准的；
（五）擅自添加着色剂、防腐剂、香料、矫味剂及辅料的；
（六）其他不符合药品标准规定的。
第五十条 列入国家药品标准的药品名称为药品通用名称。已经作为药品通用名称的，该名称不得作为药品商标使用。
第五十一条 药品生产企业、药品经营企业和医疗机构直接接触药品的工作人员，必须每年进行健康检查。患有传染病或者其他可能污染药品的疾病的，不得从事直接接触药品的工作。
第六章 药品包装的管理
第五十二条 直接接触药品的包装材料和容器，必须符合药用要求，符合保障人体健康、安全的标准，并由药品监督管理部门在审批药品时一并审批。
药品生产企业不得使用未经批准的直接接触药品的包装材料和容器。
对不合格的直接接触药品的包装材料和容器，由药品监督管理部门责令停止使用。
第五十三条 药品包装必须适合药品质量的要求，方便储存、运输和医疗使用。
发运中药材必须有包装。在每件包装上，必须注明品名、产地、日期、调出单位，并附有质量合格的标志。
第五十四条 药品包装必须按照规定印有或者贴有标签并附有说明书。
标签或者说明书上必须注明药品的通用名称、成份、规格、生产企业、批准文号、产品批号、生产日期、有效期、适应症或者功能主治、用法、用量、禁忌、不良反应和注意事项。
麻醉药品、精神药品、医疗用毒性药品、放射性药品、外用药品和非处方药的标签，必须印有规定的标志。
第七章 药品价格和广告的管理
第五十五条 依法实行政府定价、政府指导价的药品，政府价格主管部门应当依照《中华人民共和国价格法》规定的定价原则，依据社会平均成本、市场供求状况和社会承受能力合理制定和调整价格，做到质价相符，消除虚高价格，保护用药者的正当利益。
药品的生产企业、经营企业和医疗机构必须执行政府定价、政府指导价，不得以任何形式擅自提高价格。
药品生产企业应当依法向政府价格主管部门如实提供药品的生产经营成本，不得拒报、虚报、瞒报。
第五十六条 依法实行市场调节价的药品，药品的生产企业、经营企业和医疗机构应当按照公平、合理和诚实信用、质价相符的原则制定价格，为用药者提供价格合理的药品。
药品的生产企业、经营企业和医疗机构应当遵守国务院价格主管部门关于药价管理的规定，制定和标明药品零售价格，禁止暴利和损害用药者利益的价格欺诈行为。
第五十七条 药品的生产企业、经营企业、医疗机构应当依法向政府价格主管部门提供其药品的实际购销价格和购销数量等资料。
第五十八条 医疗机构应当向患者提供所用药品的价格清单；医疗保险定点医疗机构还应当按照规定的办法如实公布其常用药品的价格，加强合理用药的管理。具体办法由国务院卫生行政部门规定。
第五十九条 禁止药品的生产企业、经营企业和医疗机构在药品购销中帐外暗中给予、收受回扣或者其他利益。
禁止药品的生产企业、经营企业或者其代理人以任何名义给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益。禁止医疗机构的负责人、药品采购人员、医师等有关人员以任何名义收受药品的生产企业、经营企业或者其代理人给予的财物或者其他利益。
第六十条 药品广告须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准，并发给药品广告批准文号；未取得药品广告批准文号的，不得发布。
处方药可以在国务院卫生行政部门和国务院药品监督管理部门共同指定的医学、药学专业刊物上介绍，但不得在大众传播媒介发布广告或者以其他方式进行以公众为对象的广告宣传。
第六十一条 药品广告的内容必须真实、合法，以国务院药品监督管理部门批准的说明书为准，不得含有虚假的内容。
药品广告不得含有不科学的表示功效的断言或者保证；不得利用国家机关、医药科研单位、学术机构或者专家、学者、医师、患者的名义和形象作证明。
非药品广告不得有涉及药品的宣传。
第六十二条 省、自治区、直辖市人民政府药品监督管理部门应当对其批准的药品广告进行检查，对于违反本法和《中华人民共和国广告法》的广告，应当向广告监督管理机关通报并提出处理建议，广告监督管理机关应当依法作出处理。
第六十三条 药品价格和广告，本法未规定的，适用《中华人民共和国价格法》、《中华人民共和国广告法》的规定。
第八章 药品监督
第六十四条 药品监督管理部门有权按照法律、行政法规的规定对报经其审批的药品研制和药品的生产、经营以及医疗机构使用药品的事项进行监督检查，有关单位和个人不得拒绝和隐瞒。
药品监督管理部门进行监督检查时，必须出示证明文件，对监督检查中知悉的被检查人的技术秘密和业务秘密应当保密。
第六十五条 药品监督管理部门根据监督检查的需要，可以对药品质量进行抽查检验。抽查检验应当按照规定抽样，并不得收取任何费用。所需费用按照国务院规定列支。
药品监督管理部门对有证据证明可能危害人体健康的药品及其有关材料可以采取查封、扣押的行政强制措施，并在七日内作出行政处理决定；药品需要检验的，必须自检验报告书发出之日起十五日内作出行政处理决定。
第六十六条 国务院和省、自治区、直辖市人民政府的药品监督管理部门应当定期公告药品质量抽查检验的结果；公告不当的，必须在原公告范围内予以更正。
第六十七条 当事人对药品检验机构的检验结果有异议的，可以自收到药品检验结果之日起七日内向原药品检验机构或者上一级药品监督管理部门设置或者确定的药品检验机构申请复验，也可以直接向国务院药品监督管理部门设置或者确定的药品检验机构申请复验。受理复验的药品检验机构必须在国务院药品监督管理部门规定的时间内作出复验结论。
第六十八条 药品监督管理部门应当按照规定，依据《药品生产质量管理规范》、《药品经营质量管理规范》，对经其认证合格的药品生产企业、药品经营企业进行认证后的跟踪检查。
第六十九条 地方人民政府和药品监督管理部门不得以要求实施药品检验、审批等手段限制或者排斥非本地区药品生产企业依照本法规定生产的药品进入本地区。
第七十条 药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构不得参与药品生产经营活动，不得以其名义推荐或者监制、监销药品。
药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构的工作人员不得参与药品生产经营活动。
第七十一条 国家实行药品不良反应报告制度。药品生产企业、药品经营企业和医疗机构必须经常考察本单位所生产、经营、使用的药品质量、疗效和反应。发现可能与用药有关的严重不良反应，必须及时向当地省、自治区、直辖市人民政府药品监督管理部门和卫生行政部门报告。具体办法由国务院药品监督管理部门会同国务院卫生行政部门制定。
对已确认发生严重不良反应的药品，国务院或者省、自治区、直辖市人民政府的药品监督管理部门可以采取停止生产、销售、使用的紧急控制措施，并应当在五日内组织鉴定，自鉴定结论作出之日起十五日内依法作出行政处理决定。
第七十二条 药品生产企业、药品经营企业和医疗机构的药品检验机构或者人员，应当接受当地药品监督管理部门设置的药品检验机构的业务指导。
第九章 法律责任
第七十三条 未取得《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》生产药品、经营药品的，依法予以取缔，没收违法生产、销售的药品和违法所得，并处违法生产、销售的药品（包括已售出的和未售出的药品，下同）货值金额二倍以上五倍以下的罚款；构成犯罪的，依法追究刑事责任。
第七十四条 生产、销售假药的，没收违法生产、销售的药品和违法所得，并处违法生产、销售药品货值金额二倍以上五倍以下的罚款；有药品批准证明文件的予以撤销，并责令停产、停业整顿；情节严重的，吊销《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；构成犯罪的，依法追究刑事责任。
第七十五条 生产、销售劣药的，没收违法生产、销售的药品和违法所得，并处违法生产、销售药品货值金额一倍以上三倍以下的罚款；情节严重的，责令停产、停业整顿或者撤销药品批准证明文件、吊销《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；构成犯罪的，依法追究刑事责任。
第七十六条 从事生产、销售假药及生产、销售劣药情节严重的企业或者其他单位，其直接负责的主管人员和其他直接责任人员十年内不得从事药品生产、经营活动。
对生产者专门用于生产假药、劣药的原辅材料、包装材料、生产设备，予以没收。
第七十七条 知道或者应当知道属于假劣药品而为其提供运输、保管、仓储等便利条件的，没收全部运输、保管、仓储的收入，并处违法收入百分之五十以上三倍以下的罚款；构成犯罪的，依法追究刑事责任。
第七十八条 对假药、劣药的处罚通知，必须载明药品检验机构的质量检验结果；但是，本法第四十八条第三款第（一）、（二）、（五）、（六）项和第四十九条第三款规定的情形除外。
第七十九条 药品的生产企业、经营企业、药物非临床安全性评价研究机构、药物临床试验机构未按照规定实施《药品生产质量管理规范》、《药品经营质量管理规范》、药物非临床研究质量管理规范、药物临床试验质量管理规范的，给予警告，责令限期改正；逾期不改正的，责令停产、停业整顿，并处五千元以上二万元以下的罚款；情节严重的，吊销《药品生产许可证》、《药品经营许可证》和药物临床试验机构的资格。
第八十条 药品的生产企业、经营企业或者医疗机构违反本法第三十四条的规定，从无《药品生产许可证》、《药品经营许可证》的企业购进药品的，责令改正，没收违法购进的药品，并处违法购进药品货值金额二倍以上五倍以下的罚款；有违法所得的，没收违法所得；情节严重的，吊销《药品生产许可证、《药品经营许可证》或者医疗机构执业许可证书。
第八十一条 进口已获得药品进口注册证书的药品，未按照本法规定向允许药品进口的口岸所在地的药品监督管理部门登记备案的，给予警告，责令限期改正；逾期不改正的，撤销进口药品注册证书。
第八十二条 伪造、变造、买卖、出租、出借许可证或者药品批准证明文件的，没收违法所得，并处违法所得一倍以上三倍以下的罚款；没有违法所得的，处二万元以上十万元以下的罚款；情节严重的，并吊销卖方、出租方、出借方的《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件；构成犯罪的，依法追究刑事责任。
第八十三条 违反本法规定，提供虚假的证明、文件资料样品或者采取其他欺骗手段取得《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者药品批准证明文件的，吊销《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件，五年内不受理其申请，并处一万元以上三万元以下的罚款。
第八十四条 医疗机构将其配制的制剂在市场销售的，责令改正，没收违法销售的制剂，并处违法销售制剂货值金额一倍以上三倍以下的罚款；有违法所得的，没收违法所得。
第八十五条 药品经营企业违反本法第十八条、第十九条规定的，责令改正，给予警告；情节严重的，吊销《药品经营许可证》。
第八十六条 药品标识不符合本法第五十四条规定的，除依法应当按照假药、劣药论处的外，责令改正，给予警告；情节严重的，撤销该药品的批准证明文件。
第八十七条 药品检验机构出具虚假检验报告，构成犯罪的，依法追究刑事责任；不构成犯罪的，责令改正，给予警告，对单位并处三万元以上五万元以下的罚款；对直接负责的主管人员和其他直接责任人员依法给予降级、撤职、开除的处分，并处三万元以下的罚款；有违法所得的，没收违法所得；情节严重的，撤销其检验资格。药品检验机构出具的检验结果不实，造成损失的，应当承担相应的赔偿责任。
第八十八条 本法第七十三条至第八十七条规定的行政处罚，由县级以上药品监督管理部门按照国务院药品监督管理部门规定的职责分工决定；吊销《药品生产许可证》、《药品经营许可证、《医疗机构制剂许可证》、医疗机构执业许可证书或者撤销药品批准证明文件的，由原发证、批准的部门决定。
第八十九条 违反本法第五十五条、第五十六条、第五十七条关于药品价格管理的规定的，依照《中华人民共和国价格法》的规定处罚。
第九十条 药品的生产企业、经营企业、医疗机构在药品购销中暗中给予、收受回扣或者其他利益的，药品的生产企业、经营企业或者其代理人给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益的，由工商行政管理部门处一万元以上二十万元以下的罚款，有违法所得的，予以没收；情节严重的，由工商行政管理部门吊销药品生产企业、药品经营企业的营业执照，并通知药品监督管理部门，由药品监督管理部门吊销其《药品生产许可证》、《药品经营许可证》；构成犯罪的，依法追究刑事责任。
第九十一条 药品的生产企业、经营企业的负责人、采购人员等有关人员在药品购销中收受其他生产企业、经营企业或者其代理人给予的财物或者其他利益的，依法给予处分，没收违法所得；构成犯罪的，依法追究刑事责任。
医疗机构的负责人、药品采购人员、医师等有关人员收受药品生产企业、药品经营企业或者其代理人给予的财物或者其他利益的，由卫生行政部门或者本单位给予处分，没收违法所得；对违法行为情节严重的执业医师，由卫生行政部门吊销其执业证书；构成犯罪的，依法追究刑事责任。
第九十二条 违反本法有关药品广告的管理规定的，依照《中华人民共和国广告法》的规定处罚，并由发给广告批准文号的药品监督管理部门撤销广告批准文号，一年内不受理该品种的广告审批申请；构成犯罪的，依法追究刑事责任。
药品监督管理部门对药品广告不依法履行审查职责，批准发布的广告有虚假或者其他违反法律、行政法规的内容的，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。
第九十三条 药品的生产企业、经营企业、医疗机构违反本法规定，给药品使用者造成损害的，依法承担赔偿责任。
第九十四条 药品监督管理部门违反本法规定，有下列行为之一的，由其上级主管机关或者监察机关责令收回违法发给的证书、撤销药品批准证明文件，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任：
（一）对不符合《药品生产质量管理规范》、《药品经营质量管理规范》的企业发给符合有关规范的认证证书的，或者对取得认证证书的企业未按照规定履行跟踪检查的职责，对不符合认证条件的企业未依法责令其改正或者撤销其认证证书的；
（二）对不符合法定条件的单位发给《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》的；
（三）对不符合进口条件的药品发给进口药品注册证书的；
（四）对不具备临床试验条件或者生产条件而批准进行临床试验、发给新药证书、发给药品批准文号的。
第九十五条 药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构参与药品生产经营活动的，由其上级机关或者监察机关责令改正，有违法收入的予以没收；情节严重的，对直接负责的主管人员和其他直接责任人员依法给予行政处分。
药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构的工作人员参与药品生产经营活动的，依法给予行政处分。
第九十六条 药品监督管理部门或者其设置、确定的药品检验机构在药品监督检验中违法收取检验费用的，由政府有关部门责令退还，对直接负责的主管人员和其他直接责任人员依法给予行政处分。对违法收取检验费用情节严重的药品检验机构，撤销其检验资格。
第九十七条 药品监督管理部门应当依法履行监督检查职责，监督已取得《药品生产许可证》、《药品经营许可证》的企业依照本法规定从事药品生产、经营活动。
已取得《药品生产许可证》、《药品经营许可证》的企业生产、销售假药、劣药的，除依法追究该企业的法律责任外，对有失职、渎职行为的药品监督管理部门直接负责的主管人员和其他 直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。
第九十八条 药品监督管理部门对下级药品监督管理部门违反本法的行政行为，责令限期改正；逾期不改正的，有权予以改变或者撤销。
第九十九条 药品监督管理人员滥用职权、徇私舞弊、玩忽职守，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。
第一百条 依照本法被吊销《药品生产许可证》、《药品经营许可证》的，由药品监督管理部门通知工商行政管理部门办理变更或者注销登记。
第一百零一条 本章规定的货值金额以违法生产、销售药品的标价计算；没有标价的，按照同类药品的市场价格计算。
第十章 附 则
第一百零二条 本法下列用语的含义是：
药品，是指用于预防、治疗、诊断人的疾病，有目的地调节人的生理机能并规定有适应症或者功能主治、用法和用量的物质，包括中药材、中药饮片、中成药、化学原料药及其制剂、抗生素、生化药品、放射性药品、血清、疫苗、血液制品和诊断药品等。
辅料，是指生产药品和调配处方时所用的赋形剂和附加剂。
药品生产企业，是指生产药品的专营企业或者兼营企业。
药品经营企业，是指经营药品的专营企业或者兼营企业。
第一百零三条 中药材的种植、采集和饲养的管理办法，由国务院另行制定。
第一百零四条 国家对预防性生物制品的流通实行特殊管理。具体办法由国务院制定。
第一百零五条 中国人民解放军执行本法的具体办法，由国务院、中央军事委员会依据本法制定。
第一百零六条 本法自2001年12月1日起施行。


国务院关于批准调整后的《生物两用品及相关设备和技术出口管制清单》的批复_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国务院关于批准调整后的《生物两用品及相关设备和技术出口管制清单》的批复
（国函〔2006〕59号）
商务部：
国务院批准对《生物两用品及相关设备和技术出口管制清单》的调整。调整后的《生物两用品及相关设备和技术出口管制清单》，以商务部的名义公布执行。
附件：生物两用品及相关设备和技术出口管制清单
国　务　院
二○○六年七月八日
附件：

生物两用品及相关设备和技术出口管制清单

一、前言
（一）本清单分为两个部分。
（二）列入本清单实行出口管制的物项，主要依据生物双用途特性，尤其是非和平目的应用的风险程度而确定。因此，列入本清单的生物两用品，既有我国存在的，也包括在我国境内从未发现的，或者已经被消灭的生物两用品。
（三）列入本清单实行出口管制的各类病原体，包括菌、毒种及各类活培养物，以及含有此类病原体的各种生物材料（如：细胞、组织、血清、带菌动物等）或非生物材料；无论这些病原体是天然的，还是经过基因修饰的都在出口管制之列，但以疫苗形式存在的除外。
（四）列入本清单实行出口管制的各种毒素，不包括免疫用毒素，以及经国家主管部门批准的人或动物用药物产品。
（五）列入本清单实行出口管制的遗传物质包括：染色体、基因组、质粒、转座子、载体（无论是否经过基因修饰）。
（六）列入本清单实行出口管制的相关技术，包括技术资料、技术援助等形式，但不包括在公共领域内的知识，或基础科学研究（无论是否针对本清单所列物项）或普通专利申请所必需的知识。技术资料可采用的形式，包括书面或记录在其他媒体或设备（磁盘、磁带、只读存贮器等）上的设计、计划、图表、模型、公式、表格、工程设计和规范、手册以及说明。技术援助可采用的形式，包括提供说明书、技能、培训、工作知识、咨询服务，也包括技术资料转让。
（七）列入本清单实行出口管制的生物双用途设备一经批准出口，向同一最终用户出口与该设备有关的安装、操作、维护或检修、维修等基本技术也同时被授权。
（八）未列入本清单，属于我国境内新发现或生物学特征有明显改变，可对人、动植物健康造成严重损害的病原体也在控制之列。
二、定义
本清单应用以下定义：
（一）“生物双用途”是指既可用于医疗、预防、保护、防护等和平目的，又可用于发展、生产生物武器等非和平目的。具有此种特征的病原体、毒素、遗传物质称为“生物两用品”，具有此种特征的设备称为“生物双用途设备”。
（二）“病原体”是指可使人、动物或植物致死、致病或/和受到损害的，天然的或经过基因修饰的致病性微生物。
（三）“毒素”是指源于任何微生物、动物、植物，可使人、动物或植物致死、致病或/和受到损害的，而无论以何种方式产生的天然的或经过修饰的生物活性物质。
（四）“疫苗”是指经国家主管部门批准进行临床试验、生产或上市销售的，可激发人或动物产生保护性免疫反应，以预防由该种微生物所致疾病的生物制剂。
（五）“技术”是指在产品的开发、生产或使用过程中所需的专门知识。
（六）“生物安全水平三级（BL3）”是指生物医学或微生物学实验室，使用高效空气粒子过滤器（HEPA），在对外环境保持负压、人员和物品出入实行控制、废水废气废物处理，以及微生物操作规程、个人防护等方面，符合世界卫生组织《实验室生物安全手册》（1993年第二版，日内瓦）所规定的生物安全三级标准的实验室封闭水平和生物安全处理能力。
（七）“生物安全水平四级（BL4）”是指生物医学或微生物学实验室，使用高效空气粒子过滤器（HEPA），在对外环境保持负压、人员和物品出入实行控制、废水废气废物处理，以及微生物操作规程、个人防护等方面，符合世界卫生组织《实验室生物安全手册》（1993年第二版，日内瓦）所规定的生物安全四级标准的实验室封闭水平和生物安全处理能力。其特点是在生物安全水平三级的基础上，通过增加气密系统、分隔通道系统，使用三级生物安全柜或正压工作服，以及专用的空气控制系统等，以达到比生物安全水平三级更严密的生物封闭和更高的生物安全处理能力。
（八）“基础科学研究”是指为了获得有关现象或可观测事实的基本原理方面的新知识，基本上不具有特定实用目的或目标的实验性或理论性工作。
（九）“在公共领域内的知识”是指没有进一步传播限制而可以利用的技术（包括在公共领域内受版权限制的技术）。
（十）“开发”是指与生产前各阶段有关的活动，例如：
1.设计；
2.设计研究；
3.设计分析；
4.设计概念；
5.原型装配；
6.小批量生产流程；
7.设计数据；
8.加工或转为产品的设计数据；
9.结构设计；
10.整体设计和规划。
（十一）“生产”是指所有生产过程中的活动，例如：
1.基建；
2.生产工艺；
3.制造；
4.集成；
5.装配（安装）；
6.检查；
7.检验；
8.质量保证。
（十二）“使用”是指操作、安装（包括现场安装）、维护（检查）、维修、检修等活动。
第一部分
一、人及人兽共患病病原体
（一）细菌。
1.破伤风梭菌Clostridium tetani
2.嗜肺军团菌Legionella pneumophila
3.假结核耶尔森氏菌Yersinia pseudotuberculosis
二、植物病原体
（一）细菌。
苛养木杆菌Xylella fastidiosa
（二）病毒。
香蕉束顶病毒Banana bunchy top virus
（三）真菌。
1.嗜管半知点霉菌Deuterophoma tracheiphila （syn. Phoma tracheiphila）
2.诺粒梗孢菌（念珠菌）Monilia rorei（syn. Moniliophthora rorei）
三、遗传物质和基因修饰生物体
（一）含有与第一部分清单所列微生物的致病性相关的核酸序列的遗传物质。
（二）含有与第一部分清单所列微生物的致病性相关的核酸序列的基因修饰生物体。
与清单中所列微生物致病性相关的核酸序列是指与清单所列微生物有关的下列特殊序列:
a.该序列本身或通过其转录或翻译产物会给人、动植物健康带来明显危害；
b.通过插入或整合，该序列能增强清单所列微生物或其他任何生物体对人、动植物健康造成严重损害的能力。
四、生物双用途设备
（一）用于制备粒子直径在1至10微米范围活的微生物和毒素微囊的设备，特别是：
1.界面型多聚凝集器；
2.相分离器。
（二）对组合顺序有特殊要求或设计专用于联合系统的20升以下的发酵罐。
（三）可用于生物安全水平三级或四级封闭设施的常规或湍流洁净室、带有风扇的高效空气粒子过滤器（HEPA）单元。
五、相关技术
用于开发、生产第一部分清单所列生物两用品或生物双用途设备的技术。
第二部分
一、人及人兽共患病病原体
（一）细菌。
1.炭疽芽孢杆菌Bacillus anthracis
2.牛布鲁氏菌Brucella abortus
3.羊布鲁氏菌Brucella melitensis
4.猪布鲁氏菌Brucella suis
5.鹦鹉热衣原体Chlamydia psittaci
6.肉毒梭菌Clostridium botulinum
7.土拉弗朗西斯菌Francisella tularensis
8.鼻疽伯克霍尔德氏菌（鼻疽假单孢菌）Burkholderia mallei （Pseudomonas mallei）
9.类鼻疽伯克霍尔德氏菌（类鼻疽假单孢菌）Burkholderia pseudomallei （Pseudomonas pseudomallei）
10.伤寒沙门菌Salmonella typhi
11.痢疾志贺菌Shigella dysenteriae
12.霍乱弧菌Vibrio cholerae
13.鼠疫耶尔森氏菌Yersinia pestis
14.产气荚膜梭菌,产ε-毒素型Clostridium perfringens，epsilon toxin producing types
15.肠出血性大肠埃希氏菌，О157和其他产生志贺样毒素的血清型Enterohaemorrhagic Escherichia coli, serotype О157 and other verotoxin producing serotypes
（二）病毒。
1.基孔肯亚病毒Chikungunya virus
2.刚果—克里米亚出血热病毒Congo-Crimean haemorrhagic fever virus
3.登革病毒Dengue fever virus
4.东部马脑炎病毒Eastern equine encephalitis virus
5.埃博拉病毒Ebola virus
6.汉滩病毒Hantaan virus
7.胡宁病毒Junin virus
8.拉沙热病毒Lassa fever virus
9.淋巴细胞性脉络丛脑膜炎病毒Lymphocytic choriomeningitis virus
10.马丘波病毒Machupo virus
11.马尔堡病毒Marburg virus
12.猴痘病毒Monkey pox virus
13.裂谷热病毒Rift Valley fever virus
14.蜱传脑炎病毒（俄罗斯春夏脑炎病毒）Tick-borne encephalitis virus（Russian Spring-Summer encephalitis virus）
15.天花病毒Variola virus
16.委内瑞拉马脑炎病毒Venezuelan equine encephalitis virus
17.西部马脑炎病毒Western equine encephalitis virus
18.白痘病毒White pox
19.黄热病毒Yellow fever virus
20.日本脑炎病毒（乙型脑炎病毒）Japanese encephalitis virus
21.科萨努尔森林病毒Kyasanur Forest virus
22.跳跃病病毒Louping ill virus
23.墨累山谷脑炎病毒Murray Valley encephalitis virus
24.鄂木斯克出血热病毒Omsk haemorrhagic fever virus
25.奥罗普切病毒0ropouche virus
26.波瓦森病毒Powassan virus
27.罗西奥病毒Rocio virus
28.圣路易脑炎病毒St Louis encephalitis virus
29.亨德拉病毒（马麻疹病毒）Hendra virus（Equine morbillivirus）
30.南美出血热病毒（Sabia株，Flexal株，Guanarito株）South American haemorrhagic fever （Sabia, Flexal Guanarito）
31.肺和肾综合症出血热病毒（Seoul株，Dobrava株，Puumalas株，Sin Nombre株）Pulmonary & renal syndrome-haemorrhagic fever viruses（Seoul Dobrava, Puumala, Sin Nombre）
32.尼帕病毒Nipah virus
33.SARS冠状病毒SARS corona virus
（三）立克次体。
1.伯氏考克斯体Coxiella burnetii
2.巴通体（五日热巴通体、昆氏立克次体）Bartonella quintana （Rochalimea quintana, Rickettsia quintana）
3.普氏立克次体Rickettsia prowazeki
4.立氏立克次体Rickettsia rickettsii
二、毒素及其亚单位
（一）肉毒毒素Botulinum toxins
（二）产气荚膜梭菌毒素Clostridium perfringens toxins
（三）海蜗牛毒素（芋螺毒素）Conotoxin
（四）篦麻毒素Ricin
（五）蛤蚌毒素Saxitoxin
（六）志贺氏毒素Shiga toxi
（七）金黄色葡萄球菌毒素Staphylococcus aureus toxins
（八）河豚毒素Tetrodotoxin
（九）志贺样毒素Verotoxin
（十）微囊藻毒素Microcystin （syn. Cyanginosin）
（十一）黄曲霉毒素Aflatoxins
（十二）相思豆毒素Abrin
（十三）霍乱毒素Cholera toxin
（十四）二乙酰藨草镰刀烯醇毒素Diacetoxyscirpenol toxin
（十五）T-2毒素T-2 toxin
（十六）HT-2毒素HT-2 toxin
（十七）莫迪素Modeccin toxin
（十八）蒴莲素Volkensin toxin
（十九）槲寄生凝集素Ⅰ Viscum Album Lectin 1（syn. Viscumin）
三、动物病原体
（一）细菌。
丝状支原体Mycoplasma mycoides
（二）病毒。
1.非洲猪瘟病毒African swine fever virus
2.禽流感病毒①Avian influenza virus
3.蓝舌病病毒Bluetongue virus
4.口蹄疫病毒Foot and mouth disease virus
5.山羊痘病毒Goat pox virus
6.伪狂犬病病毒Herpes virus（Aujeszky's disease）
7.猪瘟病毒Hog cholera virus （syn. swine fever virus）
8.狂犬病病毒Lyssa virus
9.新城疫病毒Newcastle disease virus
10.小反刍兽疫病毒Peste des petits ruminants virus
11.猪肠道病毒9型（猪水泡病病毒）Porcine enterovirus type 9 （syn. swine vesicular disease virus）
12.牛瘟病毒Rinderpest virus
13.绵羊痘病毒Sheep pox virus
14.捷申病病毒Teschen disease virus
15.水泡性口炎病毒Vesicular stomatitis virus
16.结节性皮肤病病毒Lumpy skin disease virus
17.非洲马瘟病毒African horse sickness virus
四、植物病原体
（一）细菌。
1.白纹黄单孢菌Xanthomonas albilineans
2.野油菜黄单孢菌柑桔致病变种Xanthomonas campestris pv.citri
3.野油菜假单孢菌水稻变种Xanthomonas oryzae pv.oryzae （Pseudomonas campestris pv.Oryzae）
4.密执安棒状杆菌坏腐亚种Clavibacter michiganensis subsp.sepedonicus（Corynebacterium michiganensis subsq. Sepedonicum or Corynebacterium sepedonicum）
5.茄科罗尔通氏菌亚种2、3（茄科假单孢菌或茄科伯克霍尔德氏菌）Ralstona solanacearum races 2 and 3 （pseudomonas solanacearum races 2 and 3 or Burkholderia solanacarum races 2 and 3）
（二）真菌。
1.咖啡刺盘孢毒性变种Colletotrichum coffeanum var. Virulans（Colletotrichum kahawae）
2.水稻旋孢腔菌（水稻长蠕孢属）Cochliobolus miyabeanus （Helminthosporium oryzae）
3.溃疡状短生活史菌Microcyclus ulei（syn. Dothidella ulei）
4.禾柄锈菌Puccinia graminis（syn. Puccinia graminis f.sp.tritici）
5.条形柄锈菌Puccinia striiformis（syn. Puccinia glumarum）
6.稻瘟病菌Pyricularia grisea/Pyricularia oryzae
（三）病毒。
1.马铃薯安第斯潜伏芜苓黄花叶病毒Potato Andean latent tymovirus
2.马铃薯纺锤型块茎类病毒Potato spindle tuber viroid
五、遗传物质和基因修饰生物体
（一）含有与第二部分清单所列微生物的致病性相关的核酸序列的遗传物质。
（二）含有编码第二部分清单所列毒素及其亚单位核酸序列的遗传物质。
（三）含有与第二部分清单所列微生物的致病性相关的核酸序列的基因修饰生物体。
（四）含有编码第二部分清单所列毒素及其亚单位核酸序列的基因修饰生物体。
与清单中所列微生物致病性相关的核酸序列是指与清单所列微生物有关的下列特殊序列:
a.该序列本身或通过其转录或翻译产物会给人、动植物健康带来明显危害；
b.通过插入或整合，该序列能增强清单所列微生物或其他任何生物体对人、动植物健康造成严重损害的能力。
与肠出血性大肠埃希氏菌（血清型О157）和其它产志贺样毒素菌株致病性相关的核酸序列不受控制，编码志贺样毒素或其亚单位的核酸序列则受控制。
六、生物双用途设备
（一）BL3、BL4封闭水平的全密闭设施。
符合世界卫生组织《实验室生物安全手册》（1993年第二版，日内瓦）所规定的生物安全水平三级（BL3）、四级（BL4）标准的全密闭设施。
（二）发酵罐。
不发散气溶胶，可进行致病性微生物培养或毒素生产，且容积等于或大于20升的发酵罐。发酵罐包括生物反应器、恒化器和连续灌流系统。
（三）离心分离器（包括倾析器）。
不发散气溶胶、可对致病性微生物进行连续分离，且具有下列全部特性者：
1.在蒸汽密闭区内有一个或多个密闭性连接；
2.流率大于每小时100升；
3.抛光不锈钢或钛部件；
4.密闭状况下可就地蒸汽消毒。
（四）交叉流（切向流）过滤设备。
不发散气溶胶、可用于分离致病性微生物、毒素和细胞培养物的交叉流（切向流）过滤设备，且具有下列全部特性：1.总过滤面积等于或大于1平方米；2.可就地灭菌或消毒。（注：本款不包括由厂商标明的反向渗透设备）
设计用于上述所指的交叉流（切向流）过滤设备、且过滤面积等于或大于0.2平方米的交叉流（切向流）过滤组件（如模块、元件、盒子、滤筒、部件或滤板）。
技术说明：本控制条款所指的“灭菌”是指通过使用物理（蒸汽）或化学剂消除设备中所有的活微生物；“消毒”是指通过使用具有杀菌作用的化学剂，破坏设备中微生物的潜在感染力。消毒和灭菌不同于“卫生处理”，“卫生处理”是指用于降低设备中微生物含量而不必达到消灭所有微生物感染力或存活力的清洁过程。
（五）冻干设备。
24小时凝冰量大于或等于10千克且小于1000千克，并可蒸汽消毒的冻干设备。
（六）防护和密闭设备。
1.依靠外部空气供应，并在正压下操作使用的全身或半身防护服或防护罩。
注：设计用于与自给式呼吸器配套使用的防护服不予控制。
2.三级生物安全柜，或具有类似操作标准的隔离装置（如柔性隔离装置、干燥箱、厌氧微生物柜、手套箱或层流罩）。
（七）气溶胶吸入箱。
用于致病性微生物、毒素的气溶胶攻击试验，且容量等于或大于1立方米的气溶胶吸入箱。
（八）喷雾或雾化系统及组件。
包括：
a.专门设计或改进后可安装在轻于航空器或无人驾驶型航空器（UAVs）的飞行器上的全套喷雾或雾化系统，该系统能将液体悬浮液以每分钟大于2升的流量播散为体积中值直径（VMD）小于50微米的初始液滴。
b.专门设计或改进后可安装在a款所述飞行器上的气溶胶发生器的喷头或多头喷雾组件,它能将液体悬浮液以每分钟大于2升的流量播散为体积中值直径小于50微米的初始液滴。
c.专门设计用于安装在满足a、b两款所述标准的设备上的气溶胶发生器。
技术说明：
轻于航空器的飞行器是指依赖热气或轻于空气的气体（如氦气或氢气）升空的气球和飞船。
气溶胶发生器是专门设计或改进后适合安装在飞行器上的设备，如喷嘴、转笼式喷头及类似装置。
上述喷雾或雾化系统和组件，如果证明不能将生物剂以传染性气溶胶形式施放，则不受控制。
目前对专门设计用于飞行器或无人驾驶航空器上的喷雾设备或喷嘴所形成的液滴大小应用多普勒激光法或前置激光衍射法测量。
七、相关技术
用于开发、生产第二部分清单所列生物两用品或生物双用途设备的技术。
___________________
①　只包括高致病性禽流感病毒，即在6周龄鸡中，IVPI（静脉内致病性指数）大于1.2的A型病毒，或A型病毒的H5或H7亚型。
（英文版）


生物制品批签发管理办法_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
生物制品批签发管理办法
（2004年7月13日国家食品药品监督管理局令第11号发布，自公布之日起施行）
第一章 总 则
第一条 为加强生物制品质量管理，保证生物制品安全、有效，根据《中华人民共和国药品管理法》（以下简称《药品管理法》）及《中华人民共和国药品管理法实施条例》，制定本办法。
第二条 生物制品批签发（以下简称批签发），是指国家对疫苗类制品、血液制品、用于血源筛查的体外生物诊断试剂以及国家食品药品监督管理局规定的其他生物制品，每批制品出厂上市或者进口时进行强制性检验、审核的制度。检验不合格或者审核不被批准者，不得上市或者进口。
第三条 国家食品药品监督管理局主管全国生物制品批签发工作；承担生物制品批签发检验或者审核工作的药品检验机构由国家食品药品监督管理局指定。
第四条 生物制品批签发检验或者审核的标准为现行的国家生物制品规程或者国家食品药品监督管理局批准的其他药品标准。
第二章 申 请
第五条 按批签发管理的生物制品在生产、检验完成后，药品生产企业应当填写《生物制品批签发申请表》，向承担批签发检验或者审核的药品检验机构申请批签发。
第六条 申请批签发的生物制品必须具有下列药品批准证明文件之一：
㈠药品批准文号；
㈡《进口药品注册证》或者《医药产品注册证》；
㈢体外生物诊断试剂批准注册证明。
第七条 申请批签发的技术要求及相关资料的格式，由中国药品生物制品检定所负责组织制定，报国家食品药品监督管理局批准并发布。
第八条 申请批签发时应当提交以下资料及样品：
（一）生物制品批签发申请表；
（二）药品生产企业质量保证部门负责人签字并加盖本部门印章的批制造及检验记录摘要；
（三）检验所需的同批号样品；
（四）与制品质量相关的其他资料；
（五）进口预防用疫苗类生物制品应当同时提交生产国国家药品管理当局出具的批签发证明文件，并提供中文译本。
第九条 对于效期短而且检验周期长的按照批签发管理的生物制品，经国家食品药品监督管理局确认，药品生产企业在完成生产后即可向承担批签发检验或者审核的药品检验机构申请批签发。
第十条 按照批签发管理的生物制品进口时，其批签发申请按照《药品进口管理办法》的规定办理。
第十一条 承担批签发检验或者审核的药品检验机构接到生物制品批签发申请后，应当在5日内决定是否受理。不予受理的，予以退审，并说明理由。
申请材料不齐全或者不符合法定形式的，承担批签发检验或者审核的药品检验机构应当在5日内一次性告知申请人需要补正的全部内容，逾期不告知的，自收到申请材料之日起即为受理。
申请材料存在可以当场更正的错误的，应当允许申请人当场更正。
第三章 检验、审核与签发
第十二条 承担批签发的药品检验机构应当配备与其承担的批签发检验或者审核工作相适应的人员和设备，符合生物制品检验或者审核工作的质量保证体系和技术要求。
第十三条 批签发检验或者审核工作可单独采取资料审查的形式，也可采取资料审查和样品检验相结合的方式。样品检验分为全部项目检验和部分项目检验。
具体品种所采用的批签发检验或者审核方式以及检验的项目，由中国药品生物制品检定所负责组织论证后确定，报国家食品药品监督管理局批准，并予公告。
第十四条 承担批签发检验或者审核的药品检验机构负责对申报资料进行审核，审核内容包括：
（一）申报资料是否齐全、制品批制造及检验记录摘要是否加盖质量保证部门印章、是否有负责人签字；
（二）生产用菌种、毒种、细胞等是否与国家食品药品监督管理局批准的一致；
（三）生产工艺是否与国家食品药品监督管理局批准的工艺一致；生产过程的质量控制是否达到国家药品标准的要求；
（四）制品原液、半成品和成品的检验项目、方法和结果是否符合国家药品标准的规定；
（五）制品包装、标签及使用说明书是否符合相关规定。
第十五条 承担批签发检验或者审核的药品检验机构可以根据具体品种审查的需要增加检验项目。增加检验项目的情况及理由应当报国家食品药品监督管理局备案。
第十六条 承担批签发检验或者审核的药品检验机构应当在本办法规定的工作时限内完成批签发检验或者审核工作。
国家食品药品监督管理局根据批签发检验或者审核结果作出批签发的决定，并向申请批签发的药品生产企业发出批签发证明文件。
第十七条 批签发检验或者审核时限的要求：
承担批签发检验或者审核的药品检验机构受理批签发申请后，疫苗类制品应当在55日内完成；血液制品类制品应当在30日完成；血源筛查试剂类制品应当在15日内完成；其他类制品应当根据该制品检验周期确定其具体的检验或者审核时限。
第十八条 承担批签发检验或者审核的药品检验机构在规定的时限内不能作出批签发检验或者审核结论的，应当将延期的理由和时限书面通知批签发申报企业，并报国家食品药品监督管理局备案。
第十九条 承担批签发检验或者审核的药品检验机构对申请资料中的有关数据需要核对的，应当一次性以书面方式通知批签发申报企业。自书面通知发出之日起至申报企业将核对结果及其原始记录回复承担批签发检验或者审核的药品检验机构为止的期间不计入时限。
第二十条 承担批签发检验或者审核的药品检验机构应当根据资料审查的需要，派员到申报企业进行现场核查或者抽样。
第二十一条 生物制品批签发证明文件的签发应当在5日内完成。符合要求的，签发《生物制品批签发合格证》。
第二十二条 凡属下列情形之一的，签发《生物制品批签发不合格通知书》，并注明不合格项目。《生物制品批签发不合格通知书》发送申请批签发的企业，同时抄送该企业所在地省、自治区、直辖市（食品）药品监督管理局：
（一）申报资料经审查不符合要求的；
（二）质量检验不合格的；
（三）申请企业对需要核对的有关数据的回复资料仍不符合要求的。
第二十三条 《生物制品批签发合格证》和《生物制品批签发不合格通知书》由承担批签发检验或者审核的药品检验机构按照顺序编号，其格式为“批签×（进）检××××××××”，其中，前×符号代表承担批签发检验或者审核的药品检验机构所在地省级行政区域或者机构的简称；后8个×符号的前4位为公元年号，后4位为年内顺序号。
第四章 复 审
第二十四条 药品生产企业对生物制品批签发不合格通知书持有异议的，可以自收到通知之日起7日内，向原承担批签发检验或者审核的药品检验机构或者中国药品生物制品检定所提出复审的申请。
第二十五条 承担批签发检验或者审核的药品检验机构或者中国药品生物制品检定所自收到药品生产企业复审申请之日起20日内作出复审决定，复审内容仅限于原申请事项及其原报送资料。按规定需要复核检验的，其样品为原承担批签发的药品检验机构保留的样品，其时限按照本办法第十七条规定执行。复审工作完成后5日内向申请复审的企业发出复审意见。
第二十六条 复审维持原决定的，不再受理申请人再次提出的复审申请；复审改变原决定的，发给《生物制品批签发合格证》，原《生物制品批签发不合格通知书》同时废止。
第五章 监督与处罚
第二十七条 按照批签发管理的生物制品在销售时，必须提供加盖本企业印章的该批生物制品《生物制品批签发合格证》复印件。
第二十八条 批签发不合格的生物制品由药品生产企业按照有关规定予以销毁，销毁记录应当同时报送所在地省、自治区、直辖市（食品）药品监督管理局和实施批签发检验或者审核的药品检验机构备案。
第二十九条 药品生产企业提供虚假资料或者样品的，依照《药品管理法》第八十三条的规定予以处罚。
第三十条 销售未获得《生物制品批签发合格证》的生物制品，依照《药品管理法》第四十八条和第七十四条的规定予以处罚。
第三十一条 伪造《生物制品批签发合格证》的，依照《药品管理法》第八十二条的规定予以处罚。
第三十二条 承担批签发检验或者审核的药品检验机构出具虚假检验报告的，依照《药品管理法》第八十七条的规定予以处罚。
第三十三条 属于本办法第三十条、第三十一条情形的，已上市销售的生物制品，应当责令药品生产企业收回，并按照有关规定在（食品）药品监督管理部门的监督下予以销毁。
第六章 附 则
第三十四条 生物制品批制造及检验记录摘要，是指每批生物制品从原材料至包装的生产全过程及检验中影响生物制品质量和结果正确性的操作要点及结果，并由企业质量保证部门审核。
第三十五条 因公共卫生健康的需要，为控制疫情或者突发事件而紧急使用的按照批签发管理的生物制品，以及联合国儿童基金会或者其他国际组织捐赠的按照批签发管理的疫苗类制品，经国家食品药品监督管理局批准，可免予批签发。
第三十六条 本办法由国家食品药品监督管理局负责解释。
第三十七条 本办法自公布之日起实施。国家药品监督管理局令第36号《生物制品批签发管理办法》（试行）同时废止。
附件：1．《生物制品批签发申请表》
2．《生物制品批签发登记表》
3．《生物制品批签发合格证》
4．《生物制品批签发不合格通知书》
附件1

生物制品批签发申请表

制品名称：
商品名：
申报单位：
生产企业： | 产地：
送审项目： 记录摘要〔 〕 全套制检记录〔 〕 检品及相应制检记录摘要〔 〕；检品及相应全套制检记录〔 〕
批 号： | 批量／进口量：
生产日期： | 有效期至：
检品量： | 检验项目：
规 格： | 剂 型：
包装规格： | 企业自检结果：
稀释液情况： 稀释液规格： 批 号： 有 效 期至：
报验方式： 送审（检）〔 〕邮寄〔 〕 | 申请日期：
企业负责人（或授权人）签字： | 企业公章：
生产单位地址、邮编： 电话： 传真：
备注：
注：有选择的项请在“[　　]”内划“√”
（每张申请表只填写一个批号的内容）
附件2

生物制品批签发申请表

制品名称：
商品名：
申报单位：
生产企业： |  | 产地：
收审项目： 记录摘要〔 〕 全套制检记录〔 〕 检品及相应制检记录摘要〔 〕；检品及相应全套制检记录〔 〕
批 号： |  | 批量／进口量：
生产日期： |  | 有效期至：
检品量： |  | 检验项目：
规 格： |  | 剂 型：
包装规格： |  | 企业自检结果：
稀释液情况： 稀释液规格： 批 号： 有 效 期至：
报验方式： 送审（检）〔〕邮寄〔 〕 |  | 登记日期：
送检人： | 经手人： | 企业公章：
申报单位地址
备注：
预留量：
附件3

生 物 制 品 批 签 发 合 格 证

Certificate for the Release of Biological Products
                                                    证 书 编 号：
                                                    Certificate No：
    制品名称 ▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁
    Name of the product
    生产企业 ▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁
    Manufacturer
    地　　址 ▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁
    Address
    收检编号 ▁▁▁▁▁▁▁▁▁▁　　　批　　号 ▁▁▁▁▁▁▁▁
    Regis.Code　　　　　　　　　　　　　Lot No.
    剂　　型 ▁▁▁▁▁▁▁▁▁▁　　　规　　格 ▁▁▁▁▁▁▁▁
    Dosage Form　　　　　　　　　　　　　　Strength
    有效期至 ▁▁▁▁▁▁▁▁▁▁　　　批量/进口量▁▁▁▁▁▁▁
    Valid until　　　　　　　　　　　　　 Quantity
    经审查，上述制品符合生物制品批签发的有关规定，判定合格。
    The product mentioned above complies with the provisions for the release of
    Biological products and has been approved for release.
    本证明系基于对企业申报的制品批制造及检验记录摘要的审查（和实验
    室检定）而签发。
    This certificate is based on examination of summary manufacturing protocol（and
    Laboratory test(s)）.
                                        签发人：
                                         Issued by
                                              （公 章）
                                              年　　月　　日
                                            Year　Month　Day
附件4

生物制品批签发不合格通知书

Notice of Not Release of Biological Products
                                                           编 号：
                                                           No：
    制品名称 ▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁
    Name of the product
    生产企业 ▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁
    Manufacturer
    地　　址 ▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁
    Address
    收检编号 ▁▁▁▁▁▁▁▁▁▁　　　批　　号 ▁▁▁▁▁▁▁▁
    Regis.Code　　　　　　　　　　　　　Lot No.
    剂　　型 ▁▁▁▁▁▁▁▁▁▁　　　规　　格 ▁▁▁▁▁▁▁▁
    Dosage Form　　　　　　　　　　　　　　Strength
    有效期至 ▁▁▁▁▁▁▁▁▁▁　　　批量/进口量▁▁▁▁▁▁▁
    Valid until　　　　　　　　　　　　　 Quantity
    经审查，上述制品不符合生物制品批签发的有关规定，判定不合格。
    The product mentioned above does not comply with the concerned provisions
    for therelease of biological products and is not approved for release .
    不合格项目为 ▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁

    The item(s) of out of specification is (are ) ▁▁▁▁▁▁▁▁▁▁▁▁▁▁
                                         签发人：
                                         Issued by
                                            （公 章）
                                            年　　月　　日
                                           Year　Month　Day


国家食品药品监督管理局关于印发《预防用疫苗临床前研究技术指导原则》等6个技术指导原则的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《预防用疫苗临床前研究技术指导原则》等6个技术指导原则的通知
（国食药监注[2005]493号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
    为规范疫苗研发行为，指导疫苗研究单位科学地开展研究工作，根据《药品管理法》、《药品管理法实施条例》及《药品注册管理办法》，我局组织制定了《预防用疫苗临床前研究技术指导原则》、《生物制品生产工艺过程变更管理技术指导原则》、《联合疫苗临床前和临床研究技术指导原则》、《多肽疫苗生产及质控技术指导原则》、《结合疫苗质量控制和临床研究技术指导原则》和《预防用疫苗临床试验不良反应分级标准指导原则》等6个技术指导原则，现印发给你们，并请转发辖区内各有关单位。
                                                        国家食品药品监督管理局
                                                         二○○五年十月十四日

预防用疫苗临床前研究技术指导原则

前　　言
    由病毒、细菌或其他病原微生物为起始材料，经培养增殖制成的减毒、灭活的病原体，或再经纯化、裂解、亚单位（包括细菌类毒素）等方法处理制备的富含免疫原性，刺激机体产生特异性免疫学反应而达到预防某种疾病的产品，为预防用疫苗。
    本指导原则适用于用病毒、细菌或其他病原微生物制备的预防用疫苗，其目的是为该类制剂提供一个共同的原则，指导制定临床前研究的方案，和确定具体的研究内容。
    一、基本原则
    （一）应符合国家《药品管理法》等相关法律法规的要求；
    （二）对所预防的疾病的流行情况进行研究,包括疾病的危害程度 所涉及的人群及病原的型和亚型等；
    （三）对研制该类制品用于预防疾病的有效性、安全性及必要性进行分析；
    （四）应对该制品用于预防该疾病的利益风险比进行研究。根据该制品的预防方案可能达到的效果及可能出现的副作用或危害，对总体的利弊权衡进行评价，并提出拟采取避免或减少其危害性或副作用的措施。这种评价将是该方案能否获得批准的重要依据之一。
    二、用于疫苗研究用的菌毒种
    研究疫苗所用的菌毒种必须证明为引起本病的细菌、病毒或其他病原体，如该菌毒株分离自人体，下述内容必须清楚。
    （一）菌毒株名称及来源：
    1．菌毒株名称
    2．菌毒株来源
    （1）分离菌毒株的宿主一般情况；
    （2）发病地点、发病日期；临床确诊日期、实验室确诊日期；病人病程及病人转归。
    3．菌毒株分离原样本： 咽试子、漱口液、痰液、血液、粪便、尿液、尸解标本的组织名称；取样日期；取样时病人的病期。
    4．鉴于人类的血液在同一时间内较少感染多种病毒或细菌，而咽试子、漱口液、痰液、尿液、粪便等样品难免污染其他外源因子，因此用病人血液分离的菌、毒株较适宜用于研究疫苗。
    5．分离菌、毒株的其他自然样本名称、来源、数量、取样方法等。
    （二）菌、毒株分离过程
    1．用细胞分离病毒，所用细胞名称、代次、来源应清楚，应进行细胞无菌检测、支原体和外原因子等检测；病毒分离不宜使用肿瘤原性的细胞系。尽可能使用非肿瘤原性细胞，如人二倍体细胞或Vero细胞等。
    2．用动物分离病毒，对所用动物名称、品系、级别、年龄、接种途径、饲养条件和制备毒种的动物脏器名称等须详细记载；如再适应到细胞，则还应参照上述对分离用细胞的要求。
    3．确定分离菌株所用培养基名称、种类，以及分离培养的温度和条件。
    （三）菌、毒株分离传代特性
    应包括样品处理方法、首次盲传确证菌毒株阳性代次、菌毒株确证检定方法、每代培养天数、病毒滴度、滴定方法、动物是否发病或死亡等资料。
    （四）菌毒种建立和保存
    应包括原始菌毒种代次、滴度，添加的保护剂的名称和浓度、存储条件等资料；原代菌毒种是指已适应到可生产疫苗的细胞或培养基，可稳定传代、保留抗原性、并经过检定可用于疫苗生产的菌毒种。种子批的建立应符合现行版《中国药典》“生物制品制品检定用菌毒种管理规程”的要求，应对种子批进行菌毒种的传代和限定代次的研究，以证明主种子和工作种子批在规定代次内的生物学特性与原始菌毒种的一致性。
    （五）菌毒种的检定
    1．鉴别试验：可采用血清学、生物学、核酸序列分析等方法证明为该菌毒种。明确该病原体及其它相关生物分子的基因序列及结构，并与我国主要流行株的核苷酸和氨基酸同源性进行分析以及明确其血清型、亚型和/或基因型，对该种基因型或血清型的流行情况进行分析，若存在不同的血清型或基因型，应对所选择的血清型或基因型与其它血清型或基因型交叉反应或交叉保护性进行分析和研究。
    2．无菌检查：按照现行版《中国药典》的要求进行，应符合规定。
    3．外源因子检查：按照现行版《中国药典》的相关要求进行，应符合规定，取样量应足够检测试验的需要。
    4．扩增能力和感染性滴度：应能达到按生产工艺要求顺利生产合格疫苗的要求。应建立测定菌毒种扩增能力和感染性滴度的方法和标准，并提供这些扩增能力和感染性滴度与疫苗有效性之间的相关性数据。
    5．免疫原性检查：菌毒种的免疫原性是衡量该疫苗是否有效的重要指标，应制定和建立测定菌毒种免疫原性的有效方法和标准，以评估该候选菌毒种能否进行疫苗生产。
    6．减毒特性
    （1）如研制减毒活疫苗应对原始菌毒株的生物学、血清型、基因型和免疫原性进行研究；减毒方法、减毒过程、减毒程度和减毒后的生物学、血清型、基因型和免疫原性，并进行减毒前后的特性对比，尤其要对减毒后的安全性和免疫原性作出确切的结论；
    （2）应建立减毒特性指标的验证方法、动物模型和减毒后安全性的标准以及检测和警戒毒力回复的依据等；
    （3）对制备注射剂的减毒活疫苗，除一般的外源因子检测外，还应验证无逆转录病毒的污染。该验证方法可采用PERT法；
    （4）如已知该病毒具有嗜神经毒性，其验证要求可参考《IABS Scientific workshop on neurovirulence test for live virus vaccines, WHO,31 January 2005》。
    三、疫苗的生产工艺研究
    （一）建立菌毒种库
    应建立三级种子库。对种子库的遗传稳定性进行分析，明确该种子库可以传代的次数。生产用菌毒种、细胞和涉及生产的工艺技术应注意专利，应进行相关专利查询。
    （二）生产用细胞和/或培养基
    1．生产用细胞应符合现行版《中国药典》中“生物制品生产用动物细胞基质制备及检定规程”的要求，如用传代细胞系应建


卫生部关于印发《疫苗储存和运输管理规范》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
卫生部关于印发《疫苗储存和运输管理规范》的通知
（卫疾控发[2006]104号）
各省、自治区、直辖市卫生厅局，食品药品监督管理局（药品监督管理局），新疆生产建设兵团卫生局：
为配合《疫苗流通和预防接种管理条例》的贯彻实施，卫生部和国家食品药品监督管理局组织编写了《疫苗储存和运输管理规范》。现印发给你们，请遵照执行。
卫 生 部
二○○六年三月八日

疫苗储存和运输管理规范

第一章 总则
第一条 为加强疫苗储存、运输管理，保证疫苗质量，保障预防接种的安全性和有效性，根据《疫苗流通和预防接种管理条例》（以下简称条例），制定本规范。
第二条 本规范适用于条例中规定的疫苗储存、运输过程中的管理。
第三条 疾病预防控制机构、疫苗生产企业、疫苗批发企业应具有从事疫苗管理的专业技术人员，接种单位应有专（兼）职人员负责疫苗管理。疾病预防控制机构、接种单位、疫苗生产企业、疫苗批发企业应配备保证疫苗质量的储存、运输设施设备，建立疫苗储存、运输管理制度，做好疫苗的储存、运输工作。
第四条 各级卫生行政部门和食品药品监督管理部门负责本规范实施的监督管理工作。
第二章 疫苗储存、运输中的管理
第五条 疫苗生产企业、疫苗批发企业在销售疫苗时，除提供按照条例第十七条规定的文件外，同时应提供疫苗运输的设备、时间、温度记录等资料。疾病预防控制机构在供应或分发疫苗时，应提供疫苗运输的设备、时间、温度记录等资料。
第六条 疾病预防控制机构、接种单位、疫苗批发企业在接收或者购进疫苗时，应当索取和检查疫苗生产企业、疫苗批发企业提供第五条规定的证明文件及资料。收货时应核实疫苗运输的设备、时间、温度记录等资料，并对疫苗品种、剂型、批准文号、数量、规格、批号、有效期、供货单位、生产厂商等内容进行验收，做好记录。符合要求的疫苗，方可接收。
第七条 疾病预防控制机构、接种单位、疫苗批发企业对验收合格的疫苗，应按照其温度要求储存于相应的冷藏设施设备中，并按疫苗品种、批号分类码放。
第八条 疾病预防控制机构、接种单位、疫苗生产企业、疫苗批发企业应按照先产先出、先进先出、近效期先出的原则销售、供应或分发疫苗。
第九条 疫苗生产企业、疫苗批发企业应定期对储存的疫苗进行检查并记录。发现质量异常或超过有效期等情况，应及时采取隔离、暂停发货等措施，并及时报告所在地食品药品监督管理部门处理；接到报告的食品药品监督管理部门应当对质量异常或过期的疫苗依法采取相应措施。
第十条 疾病预防控制机构、接种单位应定期对储存的疫苗进行检查并记录，发现质量异常的疫苗，应当立即停止供应、分发和接种，并及时向所在地的县级卫生行政部门和食品药品监督管理部门报告，不得自行处理。接到报告的卫生行政部门应当及时组织疾病预防控制机构和接种单位采取必要的应急处置措施，同时向上级卫生行政部门报告；接到报告的食品药品监督管理部门应当对质量异常的疫苗依法采取相应措施。
第十一条 疾病预防控制机构、接种单位储存的疫苗因自然灾害等原因造成过期、失效时，按照《医疗废物管理条例》的规定进行集中处置。
第十二条 疫苗生产企业、疫苗批发企业应指定专人负责疫苗的发货、装箱、发运工作。发运前应检查冷藏运输设备的启动和运行状态，达到规定要求后，方可发运。
第十三条 疾病预防控制机构、疫苗生产企业、疫苗批发企业使用的冷藏车或配备冷藏设备的疫苗运输车在运输过程中，温度条件应符合疫苗储存要求。
第十四条 疫苗的收货、验收、在库检查等记录应保存至超过疫苗有效期2年备查。
第三章 疫苗储存、运输的温度监测
第十五条 疾病预防控制机构、接种单位、疫苗生产企业、疫苗批发企业必须按照《中华人民共和国药典》（现行版）、《预防接种工作规范》等有关疫苗储存、运输的温度要求，做好疫苗的储存、运输工作。对未收入药典的疫苗，按照疫苗使用说明书储存和运输。
第十六条 疾病预防控制机构、接种单位、疫苗生产企业、疫苗批发企业应按以下要求对储存疫苗的温度进行监测和记录。
（一）应采用自动温度记录仪对普通冷库、低温冷库进行温度记录。
（二）应采用温度计对冰箱（包括普通冰箱、冰衬冰箱、低温冰箱）进行温度监测。温度计应分别放置在普通冰箱冷藏室及冷冻室的中间位置，冰衬冰箱的底部及接近顶盖处，低温冰箱的中间位置。每天上午和下午各进行一次温度记录。
（三）冷藏设施设备温度超出疫苗储存要求时，应采取相应措施并记录。
第十七条 疾病预防控制机构、疫苗生产企业、疫苗批发企业应对运输过程中的疫苗进行温度监测并记录。记录内容包括疫苗名称、生产企业、供货（发送）单位、数量、批号及有效期、启运和到达时间、启运和到达时的疫苗储存温度和环境温度、运输过程中的温度变化、运输工具名称和接送疫苗人员签名。
第四章 疫苗储存、运输的设施设备
第十八条 省级疾病预防控制机构、疫苗生产企业、疫苗批发企业应具备符合疫苗储存、运输温度要求的设施设备：
（一）用于疫苗储存的冷库，其容积应与生产、经营、使用规模相适应；
（二）冷库应配有自动监测、调控、显示、记录温度状况以及报警的设备，备用发电机组或安装双路电路，备用制冷机组；
（三）用于疫苗运输的冷藏车；
（四）冷藏车应能自动调控、显示和记录温度状况。
第十九条 设区的市级、县级疾病预防控制机构应具备符合疫苗储存、运输温度要求的设施设备：
（一）专门用于疫苗储存的冷库或冰箱，其容积应与使用规模相适应；
（二）冷库应配有自动监测、调控、显示、记录温度状况以及报警的设备，备用发电机组或安装双路电路，备用制冷机组；
（三）用于疫苗运输的冷藏车或配有冷藏设备的车辆；
（四）冷藏车应能自动调控、显示和记录温度状况。
第二十条 乡级预防保健服务机构应配备冰箱储存疫苗，使用配备冰排的冷藏箱（包）运输疫苗。并配备足够的冰排供村级接种单位领取疫苗时使用。
第二十一条 接种单位应具备冰箱或使用配备冰排的疫苗冷藏箱（包）储存疫苗。
第二十二条 疾病预防控制机构、疫苗生产企业、疫苗批发企业应有专人对疫苗储存、运输设施设备进行管理和维护。接种单位应对疫苗储存设备进行维护。
第二十三条 疾病预防控制机构、接种单位、疫苗生产企业、疫苗批发企业应建立健全疫苗储存运输设施设备档案，并对疫苗储存、运输设施设备运行状况进行记录。
第五章 附则
第二十四条 本规范由卫生部和国家食品药品监督管理局负责解释。
第二十五条 本规范自发布之日起施行。
（英文版）


国家食品药品监督管理局关于进一步实施生物制品批签发工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于进一步实施生物制品批签发工作的通知
（国食药监注[2005]424号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为贯彻执行《疫苗流通和预防接种管理条例》（国务院令第434号），进一步推动生物制品批签发工作的开展，根据《中华人民共和国药品管理法》、《中华人民共和国药品管理法实施条例》以及《生物制品批签发管理办法》的有关规定，国家食品药品监督管理局决定进一步加大生物制品批签发工作的力度，将所有已批准上市的疫苗类制品纳入生物制品批签发管理，并就相关事宜通知如下：
一、自2005年10月1日起，对乙型脑炎减毒活疫苗、乙型脑炎灭活疫苗、A群和A+C群脑膜炎球菌多糖疫苗制品实施批签发；自2006年1月1日起，对所有预防用疫苗类制品实施批签发。
二、自规定之日起，各相应的疫苗类制品必须按照《生物制品批签发管理办法》的相关程序和要求申请批签发，在规定实施批签发日期前已经上市流通的，可按照原管理程序流通和使用至其有效期满。
三、有关开展批签发工作的相关事宜仍按《关于开展生物制品批签发工作相关事宜的通告》（国食药监注〔2004〕509号）的规定执行。
四、各省、自治区、直辖市食品药品监督管理局应对疫苗类制品批签发工作予以高度重视，采取切实有效的措施加强对辖区内疫苗生产企业的监督管理工作。各疫苗生产企业应进一步提高认识，本着对人民健康高度负责的精神和态度，严格执行GMP，积极配合国家食品药品监督管理局做好疫苗批签发工作。
特此通知
附件：实施生物制品批签发管理疫苗类产品目录
国家食品药品监督管理局
二○○五年八月二十三日
附件

实施生物制品批签发管理疫苗类产品目录

一、已纳入生物制品批签发品种：
吸附百白破联合疫苗、卡介苗、麻疹疫苗、脊髓灰质炎疫苗、乙型肝炎疫苗（不包括成人接种用）、人用狂犬病疫苗
二、2005年10月1日开始实施批签发管理的品种：
乙型脑炎减毒活疫苗、乙型脑炎灭活疫苗、A群脑膜炎球菌多糖疫苗、A+C群脑膜炎球菌多糖疫苗
三、自2006年1月1日起，其他所有已批准上市的预防用疫苗类制品均纳入批签发管理。
（英文版）


国家食品药品监督管理局、卫生部关于纳入国家免疫规划疫苗包装标注特殊标识的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局、卫生部关于纳入国家免疫规划疫苗包装标注特殊标识的通知
（国食药监注[2005]257号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局），卫生厅（局）：
为进一步加强疫苗流通和预防接种工作的监督管理，国务院以第434号国务院令颁布了《疫苗流通和预防接种管理条例》（以下简称《条例》），并将于2005年6月1日起施行。为认真做好《条例》的贯彻实施工作，根据《条例》的相关规定，经研究决定，自2006年1月1日起，凡纳入国家免疫规划的疫苗制品的最小外包装上，须标明“免费”字样以及“免疫规划”专用标识，现就有关事项通知如下：
一、目前国家免疫规划的疫苗包括：麻疹疫苗、脊髓灰质炎疫苗、百白破联合疫苗、卡介苗、乙型肝炎疫苗（不包括成人预防用乙型肝炎疫苗），以及各省、自治区、直辖市人民政府增加的免费向公民提供的疫苗。
二、“免费”字样应当标注在疫苗最小外包装的显著位置，字样颜色为红色，宋体字，大小可与疫苗通用名称相同。
三、“免疫规划”专用标识应当印刷在疫苗最小外包装的顶面的正中处，标识样式见所附图样（颜色为宝石蓝色）。
四、自2006年1月1日起上市的纳入国家免疫规划的疫苗，其包装必须标注“免费”字样以及“免疫规划”专用标识。此前已上市的疫苗可继续使用至该疫苗有效期终止之日。
五、各省、自治区、直辖市食品药品监督管理部门应当加强对纳入国家免疫规划疫苗的生产企业、批发企业的监管工作。对未按规定标注“免费”字样以及“免疫规划”专用标识的，应当依据《条例》第六十二条予以查处。
附件：“免疫规划”专用标识
国家食品药品监督管理局
卫 生 部
二○○五年六月六日
附件

“免疫规划”专用标识

（英文版）


国家食品药品监督管理局关于人用狂犬病疫苗实施批签发管理的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于人用狂犬病疫苗实施批签发管理的通知
（国食药监注[2005]327号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为了进一步加强人用狂犬病疫苗的管理，根据《药品管理法实施条例》及《生物制品批签发管理办法》（局令第11号）的相关规定， 经研究，决定将人用狂犬病疫苗纳入生物制品批签发管理，现将有关事项通知如下：
一、自2005年7月1日起人用狂犬病疫苗纳入生物制品批签发管理。2005年7月1日以后出厂的人用狂犬病疫苗需获得生物制品批签发合格证书后方可上市销售，2005年7月1日以前已上市的人用狂犬病疫苗可在效期内继续流通、使用。相关表格及要求由中国药品生物制品检定所负责制订并发送。
二、授权中国药品生物制品检定所承担人用狂犬病疫苗的批签发工作，负责批记录摘要的审核、项目检验及人用狂犬病疫苗批签发文件的签发。北京、吉林、上海、湖北、广东、四川、甘肃等授权生物制品批签发任务的药品检验机构负责管理辖区内人用狂犬病疫苗的现场抽样和其中部分项目的检验工作。具体分工由中国药品生物制品检定所负责组织确定，并予以公布。
三、各授权开展生物制品批签发工作的药品检验机构须严格执行《生物制品批签发管理办法》的相关规定，认真做好人用狂犬病疫苗的批签发工作。如在具体实施过程中发现的问题，应及时向我局报告。
国家食品药品监督管理局
二○○五年六月三十日
附件

疫苗批签发管理工作会议纪要

由国家食品药品监督管理局药品注册司主办，中国药品生物制品检定所（中检所）承办的疫苗批签发管理工作会议于2005年6月10～11日在北京召开。出席会议的有国家局药品注册司张志军副司长、尹红章处长和曹琰同志，药品安全监管司卫良助理调研员，药品市场监督司金国英调研员、靳松同志，中国药品生物制品检定所王军志副所长、生检处李凤祥处长、姜典财副处长及相关业务科室的主任和技术人员。北京、吉林、上海、湖北、广东、四川和甘肃等7个批签发授权药检所和30余个疫苗生产企业共130多名代表也参加了会议。
会议由尹红章主持，张志军在会上作了重要讲话。他指出本次会议是贯彻落实《疫苗流通及预防接种管理条例》及进一步落实《生物制品批签发管理办法》的一次重要会议，强调了疫苗类制品实施国家批签发是WHO推荐的国家药品管理当局实施疫苗管理的6项基本职能之一，也是我国疫苗监管的重要措施，为做好疫苗国家批签发工作，各部门需进一步加强合作和协调。最后，张志军还对疫苗批签发工作提出了总体规划和一些具体要求。我国计划从2005年7月起有步骤地、分期分批地将所有疫苗全部纳入国家批签发管理。要求主要承担批签发工作的中检所做好指导、协调和培训工作；要求授权药检所做好监督、抽样及部分检定工作；要求各疫苗生产企业应对批签发工作引起高度重视，严格按药品GMP要求进行生产和管理。
卫良强调了执行国家批签发的重要性，以及批签发与药品GMP管理的密切关系，希望生产企业加深对药品GMP的理解，不断提高疫苗质量，使我国的疫苗生产不断向上发展。
金国英结合最近《疫苗流通及预防接种管理条例》的实施，强调了本次批签发会议的重要性，也强调了各部门之间的协调和配合。
王军志在会上介绍了批签发的法律依据、实施的重要性和必要性，回顾了几年来批签发工作所取得的成绩，希望批签发执行单位和生产企业做好人才积累，总结经验，改进方式，把疫苗国家批签发工作做得更好。最后，还在会上明确表态，中检所作为牵头单位，做好批签发工作义不容辞，将调动各方力量支持和做好国家疫苗批签发工作。
姜典财和李凤祥分别作了《我国生物制品批签发的现状和发展》、《2005-2006年我国疫苗类制品批签发工作计划和安排》的报告。代表国家局就人用狂犬病疫苗即将实施批签发，伤寒Vi多糖疫苗等5种细菌性疫苗和乙脑灭活疫苗等9种病毒性疫苗将于2005年底以前，其余所有疫苗将在2006年实施批签管理等具体计划作了介绍。报告中还对批签发的具体品种的抽样检验比例、批签发授权所的分工、批签发相关培训、前期准备、资料格式修订时限、调研工作等提出了具体要求和安排。
中检所疫苗一室的董关木主任和吴小红副研究员分别就人用狂犬疫苗国家批签发实施的有关事项和批记录摘要的审核资料进行了介绍，并提出了一些需要讨论和落实的问题。
中检所方捍华、叶强和曾明主任以及贾丽丽、万宗举、侯启明研究员和马霄副研究员分别就5种细菌类和9种病毒类疫苗批签发的摘要资料进行了讲解，并征求了与会代表的意见。要求生产企业应根据企业的生产工艺和实际情况认真填写资料，并将14种疫苗批签发记录摘要资料和电子文本的修改意见于2005年9月底以前反馈给中检所生检处。
与会代表经过充分的讨论，在下述问题上达成了共识：
一、会议决定于2005年7月1日起开始对上市的人用狂犬病疫苗实施批签发，建议2005年9月1日起不再受理含有氢氧化铝佐剂的疫苗批签发申请，已签发的氢氧化铝佐剂疫苗可在效期内继续流通、使用。疫苗生产企业应加快无氢氧化铝佐剂疫苗的申报。
二、承担人用狂犬病疫苗批签发工作的各药检所工作分工及辖区划分由中国药品生物制品检定所负责研究制订，报国家局批准后，予以公告。
三、考虑到人用狂犬病疫苗效期短，效价测定时间较长，故经会议讨论决定生产企业在完成除效价以外的检定项目后即可向承担批签发工作的授权药检所提出批签发申请。待效价和热稳定的检定结果补交至中检所后，才能予以签发批签发证明文件。
四、进口人用狂犬病疫苗，暂时采用现有模式，即提供疫苗生产检定记录和生产国批签发证明文件，并对抽检的样品进行全检合格后予以进口。在2005年底以前进口疫苗生产企业应根据我国批签发执行的记录摘要格式，提供中文的疫苗批生产及检定记录、生产国国家药品管理当局出具的批签发证明文件和检定用样品，申请批签发。
五、Vero细胞来源问题：生产企业应提供用于疫苗生产的Vero细胞株合法来源的证明，国家食品药品监督管理局将对新申报的品种及批签发中所涉及的细胞株合法来源提出明确的要求。
六、纯化后原液蛋白含量测定，应根据实际测定的蛋白浓度，表示为mg/ml，并设浓度范围，不能进行推算。
七、不同批地鼠肾细胞的病毒收获液不能合并，应严格按2005版《中国药典》三部执行。
最后尹红章对两天的会议进行了总结。再一次强调了加强疫苗国家监管的重要性，希望注册司、安监司和市场司三个司密切合作，做好疫苗国家批签发工作，对下一步工作计划及提出了具体要求，包括批签发数据网上发布、批签发记录摘要应体现疫苗中间生产过程的质量控制（收获液、原液、半成品）等。
王军志肯定了本次会议的成功举办，同时希望生产企业提出更多宝贵意见。要求大家一定要强化GMP意识，批签发一定要与GMP结合起来。希望授权所和生产企业给予大力支持和合作，共同将疫苗批签发工作做好。
（英文版）


国家食品药品监督管理局关于印发《疫苗经营监督管理意见》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《疫苗经营监督管理意见》的通知
（国食药监市[2005]278号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为了贯彻执行《疫苗流通和预防接种管理条例》，加强对疫苗批发企业的监督管理，保证疫苗在流通环节的质量，根据《药品管理法》、《药品管理法实施条例》和国家食品药品监督管理局《关于学习贯彻〈疫苗流通和预防接种管理条例〉有关问题的通知》（国食药监法〔2005〕207号），并征求各省（区、市）食品药品监督管理部门意见，我局制定了《疫苗经营监督管理意见》，现印发给你们，请遵照执行。
国家食品药品监督管理局
二○○五年六月十三日

疫苗经营监督管理意见

一、申请经营疫苗的企业必须为已取得《药品经营许可证》的批发企业。经省级药品监督管理部门验收合格，在其所持《药品经营许可证》上加注“疫苗”经营范围后，方可开展经营业务。
二、疫苗批发企业应有2名以上专业技术人员从事疫苗质量管理工作。专业技术人员应有预防医学、药学、微生物学、或医学等专业本科以上（含本科）学历及中级以上（含中级）专业技术职称，具有3年以上从事疫苗管理或技术工作经验，并不得兼职。以上专业技术人员应对疫苗的接种反应和疫苗质量问题有一定的判断能力。
从事疫苗质量管理工作的专业技术人员负责疫苗的验收、养护等质量管理，以及相关记录和档案的管理。
三、疫苗批发企业必须认真执行《药品经营质量管理规范》，并结合疫苗经营管理的需要，建立相关的质量管理制度。
疫苗批发企业制定的质量管理制度应包含以下内容：
（一）疫苗质量管理人员职责；
（二）疫苗购进管理；
（三）疫苗验收管理；
（四）疫苗储存、养护检查和出库复核管理；
（五）进口疫苗管理；
（六）疫苗有效期管理；
（七）不合格疫苗管理；
（八）疫苗销售管理；
（九）疫苗运输管理；
（十）疫苗储存、运输设施设备管理；
（十一）有预防接种异常反应的报告和管理。
上述制度必须对以下问题做出明确要求：
（一）疫苗储存与运输的设施设备应当有专人负责，定期检查、保养、校准、记录，并建立档案。
（二）疫苗批发企业应保留疫苗批签发证明文件的复印件，应当与供货单位签订确保疫苗质量的质量保证协议书，并在采购时签订书面合同。
（三）疫苗的收货验收场所应符合疫苗储存的要求。收货时应重点检查疫苗运输中的温度控制状况，对运输方式、运输设备及温度状况、运输时间等如实记录。不符合温度要求运输的疫苗应拒收并记录。
验收疫苗时应按规定进行验收，检查药品检验机构签发的疫苗检验合格或者审核批准的复印件；进口疫苗还应检查进口药品通关单复印件。以上复印件均应加盖供货单位原印章。
（四）疫苗批发企业应定期对库存疫苗进行检查并记录。发现质量异常和超过有效期、贮存温度不符合要求等情况，应及时采取隔离、暂停发货等有效措施，并由质量管理机构通知当地药品监督管理部门处理。
（五）疫苗批发企业销售疫苗时，应提供由药品检验机构依法签发的检验合格或者审核批准的复印件；进口疫苗还应提供进口药品通关单复印件。以上复印件均应加盖本企业原印章。
（六）疫苗批发企业在经营过程中应建立专门的收货、验收、购进、出库复核、销售等项记录，记录应真实、完整，并保存至超过疫苗有效期2年备查。
（七）疫苗批发企业在接到疫苗预防接种异常反应、疑似预防接种异常反应时，应立即报告所在地卫生主管部门和药品监督管理部门，并按照有关规定予以处理。
四、疫苗批发企业应具备与疫苗经营规模相适应的储运设施设备：
（一）两个以上独立的冷库（柜）；
（二）用于疫苗运输的冷藏车及车载冷冻、冷藏设备；
（三）温度自动监测、调控、记录、报警的设备；
（四）疫苗冷藏设备备用的发电机组。
五、用于疫苗储运的设施设备应符合以下条件：
（一）冷库的温度应符合疫苗的储存要求，并能自动调控、显示和记录温度状况，其中冷库的温度为2—8℃。经营有特殊要求产品的，其储存条件应符合产品说明书；
（二）冷库的总容积应与经营规模相适应；
（三）冷藏运输的车辆及冷藏（冻）箱应能自动调控和显示温度状况。
（英文版）


卫生部、公安部、农业部、国家食品药品监督管理局关于加强狂犬病预防控制工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
卫生部、公安部、农业部、国家食品药品监督管理局关于加强狂犬病预防控制工作的通知
（卫疾控发［2003］216号）
各省、自治区、直辖市卫生厅局，公安厅局，农业厅局，药品监督管理局：
狂犬病是法定报告管理的乙类传染病，是常规疾病监测的重点传染病之一。1985年以来，在卫生、农业、公安等有关部门的密切配合与共同努力下，我国狂犬病疫情得到有效控制。但是，自1997年起，全国部分省份狂犬病发病呈逐年上升趋势，特别是近3年来，部分地区疫情上升十分明显，发病和死亡人数不断增多。
造成狂犬病疫情上升的原因主要有：一、部分地区群众养犬增多，城市的宠物犬、农村的看家犬等数量及密度明显增加；二、犬只管理工作不到位，造成犬只管理失控，犬免疫接种率下降；三、群众对狂犬病危险认识不足，被犬咬伤的患者未采取正确的伤口处理和狂犬病疫苗接种措施；四、狂犬病疫苗管理存在薄弱环节，个别地区疫苗供销渠道不规范，难以保证疫苗质量及免疫效果。
为尽快遏制狂犬病疫情上升趋势，保障人民身体健康和生命安全，维护社会秩序稳定，根据《传染病防治法》及其《实施办法》的有关规定，特通知如下：
一、在各级政府统一领导下，有关部门明确分工，各负其责，密切协作，切实做好狂犬病预防控制工作。按照《传染病防治法》及其《实施办法》规定的部分分工，各地公安部门负责县以上城市养犬的审批与违章养犬的处理，捕杀狂犬、野犬；畜牧兽医部门负责兽用狂犬病疫苗的供应，犬类的狂犬疫苗注射、登记和发放“家犬免疫证”及犬类狂犬病疫情监测等工作；卫生部门负责人用狂犬病疫苗注射、病人抢救治疗、人类狂犬病疫情监测工作；药监部门负责人用狂犬病疫苗质量的监督管理。各有关部门要加强协作，密切配合。
二、为督促各地切实做好狂犬病防治工作，卫生部、农业部、公安部、国家食品药品监督管理局将于9月份联合组成督导检查组，对重点地区“管、免、灭”综合防治措施的落实情况进行检查。今后，每年将进行1至2次联合检查，以及时发现问题，督促各地认真落实各项防治措施。
三、加强人类狂犬病疫情监测与报告。要严格按照《传染病防治法》的规定和要求，切实加强狂犬病监测，加强疫情报告的管理，减少漏报，杜绝谎报与瞒报。对疫情出现明显上升的地区，卫生行政部门应及时向当地政府报告有关情况。
四、加强卫生宣传教育工作，普及狂犬病防治知识。采用群众喜闻乐见的方式，广泛开展狂犬病危害、犬只管理与免疫、被犬咬伤后的处理等防治知识的宣传，提高群众自我保护意识与能力，引导群众自觉配合实施各项防治措施。
五、加强被犬伤害者的诊治与狂犬病病人的救治工作。各级医疗卫生机构应加强医务人员培训，严格按照有关规程和处理原则，对被犬伤害的就医者进行伤口处理，注射人用狂犬病疫苗和抗血清，努力提高犬伤者的伤口处理率、全程接种率，降低发病率和病死率。
医疗卫生机构应认真做好人用狂犬病疫苗及抗血清等制品的储备。
六、各省级药品监督管理部门应做好辖区内人用狂犬病疫苗及抗血清生产企业的生产及质量监督管理工作，强化人用狂犬病疫苗及抗血清供销渠道的监督，同时，做好人用狂犬病疫苗及抗血清不良反应监测工作。
卫 生 部
公 安 部
农 业 部
国家食品药品监督管理局
二○○三年八月二十日

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝


国家食品药品监督管理局关于印发《SARS病毒灭活疫苗临床前研究技术要点》等技术要求的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《SARS病毒灭活疫苗临床前研究技术要点》等技术要求的通知
（国食药监注［2003］128号）
各省、自治区、直辖市药品监督管理局：
为加强SARS诊断试剂、疫苗以及防治药物筛选研发工作的管理，规范技术研究及实验方法，确保研究结果真实可靠，我局组织制定了《SARS病毒灭活疫苗临床前研究技术要点》、《细胞模型筛选抗SARS病毒药物试验技术要求》、《SARS诊断试剂生产研制技术要求》及《SARS病毒毒株资料登记表》等技术要求，现予印发，请从事SARS防治药物研发的单位遵照执行，并就相关问题通知如下：
一、从事SARS疫苗研究、诊断试剂研制和有关药物筛选等工作的单位，在执行相关技术要求的同时，必须严格按照科学技术部、卫生部、国家食品药品监督管理局和国家环境保护总局四部局联合颁发的《关于印发〈传染性非典型肺炎病毒实验室暂行管理办法〉和〈传染性非典型肺炎病毒的毒种保存、使用和感染动物模型的暂行管理办法〉的通知》（国科发农社字〔2003〕129号）要求保存和使用SARS病毒毒株，任何单位不得擅自进行毒株的转让。因SARS病毒毒株保存或者使用不当引起严重后果者，将承担相应的法律责任。
二、各药物研究开发单位应按照《SARS病毒毒株资料登记表》的要求整理有关毒株的详细资料，于2003年7月31日前报中国药品生物制品检定所（北京天坛西里2号，邮编100050；联系人：董关木；联系电话：010-67058428）。未按规定要求提交SARS病毒毒株资料的，国家食品药品监督管理局将不受理其研发制品的注册申报和审批。
三、中国药品生物制品检定所接到各单位报送的SARS病毒毒株资料后，应及时审核并将审核意见和进行药物研究用毒种的基本情况，书面报国家食品药品监督管理局。
四、请各省、自治区、直辖市药品监督管理局尽快将本通知转发至辖区内从事SARS防治药物研究开发单位。
特此通知
附件：1.SARS病毒灭活疫苗临床前研究技术要点
2.细胞模型筛选抗SARS病毒药物试验技术要求
3.SARS诊断试剂生产研制技术要求
4.SARS病毒毒株资料登记表
国家食品药品监督管理局
二○○三年七月一日
附件1

SARS病毒灭活疫苗临床前研究技术要点

随着对非典型肺炎的病原学、流行病学、诊断和治疗等学科进行全面深入的研究，在各领域已取得重要进展，尤其是确定了SARS病毒为其病原体，已成功分离到多株SARS病毒，并已验证其能在Vero细胞和2BS等细胞系中培养增殖，这为研制疫苗提供了基础和基本条件。但是由于SARS病毒的研究有待进一步深入，疫苗的研制尚存在很多的不确定因素。为使SARS病毒灭活疫苗的临床前研究工作科学规范，特制定SARS病毒灭活疫苗临床前研究考虑要点。
一、毒种
研究本疫苗所用的毒种须证明为SARS病毒，如该毒种分离自人体，须提供以下资料
（一）病毒株名称及来源
1.名称
2.宿主情况：
（1）病人姓名、年龄、性别、民族、家庭住址；
（2）发病地点、发病日期；
（3）收住入院日期、临床确诊日期、实验室确诊日期；
（4）病人病程及病人转归：死亡、痊愈、是否有后遗症；
（5）毒株分离原样本：
咽试子、漱口液、痰液、血液、粪便或尸解标本组织名称；
（6）取样日期；
（7）取样时病人的病期；
（8）取样地点；
（9）病人是否留有恢复期血清；
如有：采血日期（病期）和血清量；
鉴于人类咽试子、漱口液、痰液、粪便等样品难免污染其他外原因子，因此建议尽可能采用病人血液分离的病毒株。
（二）毒株分离过程
1.用细胞分离病毒，须提供所用细胞名称、代次、来源和细胞无菌检测、外原因子检测等资料；鉴于Vero E6细胞的生物学特性，用Vero E6细胞分离的SARS病毒不能直接用于疫苗生产用毒种，须将Vero E6细胞的适应株重新转适应到Vero细胞或二倍体细胞株的毒种方能用于生产，因此建议尽可能使用直接以Vero细胞或二倍体细胞株分离的毒种。
2.通过动物分离病毒，须提供所用动物名称、动物品系、动物级别、动物年龄和制备毒种的动物脏器名称等资料；如再适应到细胞，则还须提供1项所述的细胞资料。
（三）病毒分离传代特性
样品处理方法、首次盲传确证病毒阳性代次、病毒确证检定方法、每代培养天数、病毒滴度、滴定方法、动物是否发病或死亡等资料。
（四）毒种建立和保存
原始毒种代次、毒种病毒滴度、毒种添加的保护剂的名称和浓度、毒种存储条件。
毒种批的建立应按《中国生物制品规程》疫苗毒种要求进行，应建立原始毒种、主毒种和工作毒种批三级毒种库，主种子和工作种子批还须有毒种的限定代次的资料，以证明主种子和工作种子批在规定代次内的生物学特性与原始毒种一致。
（五）毒种的检定
1.毒种的鉴别试验
应提供检定方法、检定日期、检定结果等资料，建议采用下述方法进行鉴别试验：
（1）可使用确诊为SARS病人的恢复期高效价血清中和病毒。
（2）测定中和前后的病毒滴度。
（3）应有病毒株的核酸全序列分析的资料，包括序列测定的方案、测定方法和测定结果，测定结果应附核酸序列图、推导的氨基酸序列图、种系发生树图等以进一步证明为SARS冠状病毒。
2.毒种的无菌试验
应根据《中国生物制品规程》疫苗生产用毒种的要求进行无菌试验检查。
3.毒种的外源因子检查
应用证明为SARS病毒感染的单人份病人血清中和本病毒。完全中和病毒后（如不能一次中和，可用另一病人血清再一次中和后）按下列方法进行动物和细胞检查。
（1）动物试验法
小鼠 取15-20g小鼠至少10只，用经中和后的病毒悬液，每只脑内接种0.03ml，腹腔接种0.5ml。至少观察21天。解剖所有在试验24小时后死亡或有患病体征的小鼠，为了检查病毒感染的证据，直接肉眼观察其病理改变，并将有病变的相应的组织悬液通过脑内和腹腔接种另外至少5只小鼠并观察21天。如果没有小鼠表现出病毒感染现象，则病毒种子符合要求。在观察期内至少有80%最初接种的小鼠存活试验才有效。
乳鼠 出生后24小时以内的乳鼠，至少10只，用经中和后的病毒悬液，脑内接种0.01ml，腹腔接种至少0.1ml。每天观察，至少14天。解剖所有在试验24小时后死亡或有患病体征的小鼠，直接肉眼观察其病理改变，并取有病变的相应的组织和脑、脾制备成悬液脑内和腹腔接种另外至少5只小鼠并每天观察，观察14天。如果没有小鼠表现出有病毒感染现象，该病毒种子通过试验。在观察期内至少有80%最初接种的小鼠存活试验才有效。
（2）细胞培养法
●非血吸附病毒检查
中和后的病毒悬液，还应分别接种于人源、猴源和生产用的同种不同批的细胞。如果是利用人二倍体细胞生产的，还应接种另外一株人二倍体细胞。每种细胞最少接种6瓶，每瓶病毒悬液接种量不少于培养液总量的25%。于36±1℃培养，观察二周，或最后一次收获病毒液时间检查是否有CPE出现。未见CPE为阴性。
●血吸附病毒检查
于第6-8天和第14天，每种细胞分别各取出2瓶进行血吸附，一瓶放置2-8℃，一瓶放置20-25℃，30分钟后显微镜下观察，未见血球吸附现象为阴性。
特别注意：鉴于我国实验室条件和所用细胞的不确定因素，用于分离病毒的细胞常常污染支原体，而细胞和病毒一旦污染支原体很难清除，为此，提醒对使用的毒种须高度重视，彻底查清毒种是否确已污染支原体，以免所选毒种不符合生产疫苗用毒种，浪费人力、物力、时间和资源。
4.毒种的病毒滴度
鉴于目前的研究资料显示，SARS病毒在Vero细胞中的复制滴度一般可达108，在二倍体细胞中为106左右，用于疫苗研究的毒种应分别达到上述要求。
5.毒种免疫原性检查
鉴于目前尚无测定疫苗免疫原性的有效方法和标准，建议以实验性灭活疫苗（即用已建立的毒种库制备的灭活病毒液）单次或多次免疫动物后采血清测定中和抗体滴度，测定方法应为蚀斑形成减少法或细胞病变抑制法，可能时应对所测抗体的种类进行分析。用于中和抗体测定的病毒株应为非同源株，免疫用动物可考虑家兔、小鼠、豚鼠或其他敏感动物。如有条件时也可测定疫苗的ED50。
6.疫苗候选株病毒的纯化问题
新分离的病毒往往是群体病毒毒种，难免存在不同特性的病毒，如毒种病毒滴度和免疫原性未达要求，必要时可考虑用终末稀释法或蚀斑形成法挑斑反复多次纯化。灭活疫苗的研制，如毒种病毒滴度和免疫原性能达到基本要求，可用现有毒种直接制备实验性疫苗，无须纯化。
7.毒种的其他检定
按《中国生物制品规程》疫苗生产用毒种的要求进行。
二、疫苗生产用细胞
鉴于目前SARS病毒对各种细胞的敏感性研究，以Vero E6细胞最好，Vero细胞和二倍体细胞次之。但Vero E6细胞不能用于生产，可选择Vero细胞、和/或二倍体细胞进行研究。
Vero细胞、二倍体细胞均为传代细胞，因此须建立三级细胞库。这两种细胞建立细胞库和各细胞库的各项检定应按《中国生物制品规程》“生物制品生产用动物细胞制备及检定规程”项下的相应要求进行。
Vero细胞是由非洲绿猴肾建立的传代细胞系，至170代以后已有明显的致瘤性，一般使用的疫苗生产终末安全代次为160代以前，建议使用Vero细胞研制疫苗的机构应注意该细胞的资料。
三、生产工艺研究
（一）生产工艺的主要技术参数
1.病毒与细胞的接种比例，MOI的最佳参数。
2.细胞培养和病毒培养的最佳温度、培养时间和收获时间。
3.病毒液的收获
鉴于Vero作培养基质时，后续纯化工艺去除细胞DNA时的困难，因此建议不作细胞冻化以提高病毒收获的做法。
4.灭活或裂解条件及灭活效果的验证
鉴于SARS病毒的强感染和强传播特性，灭活剂的选择和灭活效果的验证尤为重要，建议如下：
●灭活剂
根据其他疫苗的灭活经验，一般情况下可采用甲醛、β-丙内酯或其他有效的灭活剂，如选择甲醛，其浓度、灭活的作用时间、作用温度、p等条件对疫苗的抗原的活性具有较大的影响，在研究中应引起注意；
如用β-丙内酯应使用95%以上浓度的新试剂，β-丙内酯保存时间过长引起自身聚合，影响灭活效果。β-丙内酯由于能在疫苗液体中完全水解，不必考虑在成品疫苗中的残留，因此可考虑在纯化前低剂量预灭活一次，提高生产工序时的安全性，在纯化后再灭活一次以确保完全灭活。
●灭活效果的验证
提供病毒灭活验证的详细资料。可采用敏感细胞Vero E6盲传3代，每代用直接免疫荧光验证无活病毒。
5病毒液的浓缩和/或活性抗原的提取纯化，可考虑用膜过滤法浓缩和柱层析法或区带离心法纯化或其他有效方法。建议参照其他纯化疫苗的要求，对疫苗的总蛋白含量进行控制。
6.佐剂
目前能用于疫苗的佐剂仅为铝佐剂，而铝佐剂通常使疫苗产生的抗体滞后，且增加注射局部的副反应机率。如疫苗的抗原量能满足免疫的需要，建议不加佐剂。
（二）灭活疫苗的安全性（免疫感染增强作用）
鉴于呼吸道病毒感染的疫苗预防（麻疹病毒、呼吸道合胞病毒等）易产生灭活疫苗导致免疫感染增强的病理反应，因此，本灭活疫苗须排除免疫感染增强作用的潜在危险，为本灭活疫苗的研究、实验和今后的安全使用提供依据。
但是目前没有明确的实验动物模型可以验证有无免疫感染增强作用，为此建议：可用猴体接种灭活疫苗后再攻击SARS病毒，一定时间后测定猴体是否产生病毒血症、脏器是否减少或无病毒抗原、以及作组织病理学和免疫病理学等检查，可以得到初步的证据。另外也可考虑用家兔、小鼠等别的动物进行免疫感染增强作用的初步验证。
四、生产的安全性问题
鉴于SARS病毒的强传播和强感染性的生物学特性，生产工艺应严格按活病毒和灭活后两部分分开进行，活病毒操作区必须在P3以上生物安全条件下进行，严格执行国家的有关规定。
五、其他
（一）按我国《药品注册管理办法》中预防用生物制品的技术要求完成相关的研究。
（二）本技术要点将根据对SARS研究的进展情况适时进行修订。
附件2

细胞模型筛选抗SARS病毒药物试验技术要求

新近发现的非典型肺炎的病原SARS病毒，目前尚没有理想的动物模型可用于对抗SARS病毒药物的筛选。为此用细胞模型筛选研究抗SARS病毒的药物，对评价药物抗病毒活性或效果具有重要提示价值。为规范细胞模型抗SARS病毒药物的筛选研究，制定本技术要求。
本技术要求适用于化药、中药、生物制品等拟用于SARS治疗或预防药物（不包括预防用疫苗），并将根据SARS病毒学研究的进展适时修订。
一、试验材料要求
（一）病毒
1.毒株：应采用SARS流行期临床分离且经相关部门确证的SARS病毒毒株（建议选用2-3株）。
2.毒种库：试验前将病毒先在敏感细胞上传数代，增加毒力，待毒力稳定后，收获病毒分装一定数量的小管，在-80℃低温冰箱或液氮冷冻保存备用。
3.检定：毒种库毒种须经外源因子检测合格后方可用于筛选试验，每次试验取一支，不得回冻再用于筛选。
（二）细胞
1.细胞株：选用对SARS病毒敏感的传代细胞株，如Vero E6、2BS细胞等。
2.细胞库：收集大量培养的细胞分管液氮冻存以保留足够的传代细胞。试验前先复苏细胞传数代，使培养细胞生长旺盛稳定后，开始接种细胞培养板进行试验。
3.检定：细胞库细胞须经外源因子检测合格后方可用于筛选试验，每次试验取一支，不得回冻再用于筛选。
（三）待测药物
试验前编号登记、标明药名、来源、批号、重量或体积、溶媒、溶解度、稳定性和保存条件等。
（四）其他
本试验研究必须在生物安全3级试验室进行，毒种的管理使用必须符合国家的有关规定。
二、筛选试验
（一）预备试验
1.病毒毒力测定
选择敏感细胞用于病毒培养，加入10倍系列稀释的5-7个浓度的病毒培养液。适宜条件下培养后每天用倒置显微镜观察细胞病变（CPE）或用MIT染色法观察细胞存活状态，用Reed-Muench法计算病毒半数感染剂量（TCID50），每浓度设4个复孔，重复实验确定毒力。
2药物对细胞毒性的测定
以细胞病变或M染色法为观察指标，前法可观察3-5天，每个药物至少设4个浓度进行测定，用Reed-Muench法求出对细胞无毒的最大浓度（TD0）和半数中毒浓度（TD50）。每浓度药液至少3管，重复试验3次。
（二）筛选试验
经预试验求出病毒的TCID50和药物的TD0后，在SARS病毒的敏感细胞模型上进行抗病毒活性筛选，适宜的培养液及培养条件培养。96孔板，细胞长成单层后，每孔加100μl（100TCID50左右）病毒感染，吸附2小时后，倾出病毒。然后加入待测药物，只做一个最大无毒浓度（TD0），4个孔。试验设病毒对照、细胞对照及阳性药物对照。以病毒对照孔出现病变达75%以上（即4+时），可终止试验。
倒置显微镜观察对细胞的致病变作用（CPE），将给药孔与病毒对照孔进行比较，如最大无毒浓度药物无抑制病毒CPE作用则不继续做，如有抑制作用须进行补充试验。
（三）补充试验
最大无毒浓度（TD0）的药物如有抗病毒作用，应进行补充筛选试验。模型和培养条件同上。
试验设药物试验组、病毒对照组及细胞对照组。每孔加入100TCID50左右病毒感染，吸附2小时，倾出病毒。选用最大无毒浓度（TD0）药液，2倍或者10倍系列稀释的5-7个浓度，每浓度4孔，每孔100μl，分别加入未感染或感染的细胞培养孔内，每天用倒置显微镜观察，记录细胞病变程度。当病毒对照病孔病变达4+时可终止试验，判定药物的效果。试验须重复3次。
用CPE法，对各组进行比较。
用Reed-Muench法计算半数有效浓度（IC50）及治疗指数（TI）。
TI=半数中毒浓度（TD50）/半数有效浓度（IC50）
以上初筛及进一步药效评价方法一般是针对治疗性给药（病毒感染细胞后给药）的药物；若为预防性药物，则建议相应调整给药与感染的顺序（病毒感染前给药，病毒感染时及感染后均应洗去药物），以考察其预防效果。
三、结果评价
鉴于目前SARS疾病的理想动物模型尚未建立，且体内外药效学结果的相关性尚不明确，体外药效学的试验结果仅是评价药物疗效重要参考指标。在这种情况下,尽量提供更多的反映药物体内外相关性的研究资料将有助于进一步的评价;如在可能的情况下,进行药代动力学研究,考察体内药物浓度能否达到IC50及维持时间等。另外，还应结合受试药物的安全性，对其有效性进行综合评价。
附件3

SARS诊断试剂生产研制技术要求

由于对引发严重急性呼吸道综合症（简称SARS）的病原－新型冠状病毒的研究尚有待进一步深入，诊断试剂的研究仍存在很多不确定因素。为规范SARS诊断试剂的研究，特制订本技术要求。
一、基本要求
（一）从事SARS体外生物诊断试剂研发的机构应当具有与试验研究项目相适应的人员、场地及设施等条件。
（二）SARS病毒的分离、管理、使用及其保藏、运输、处理等必须按照国家有关规定执行。
（三）临床研究必须符合GCP的原则及相关的技术要求。
二、原材料
（一）抗体检测试剂
1.抗原：由于对新型冠状病毒的基础研究尚有待深入，为此所用抗原应尽可能选择检测谱广的抗原，如纯化的全病毒抗原。
2.抗原来源明确，质量指标必须达到诊断试剂研制用的要求。
3.病毒株须经鉴定并确证。
4.其他辅助材料必须符合相关的技术要求。
5.包被用全病毒抗原或阳性质控血清须进行灭活验证研究。
6.阳性质控血清须进行中和试验验证研究。
（二）核酸检测试剂
1.引物的设计须符合核酸检测设计的要求。
2.靶序列需进行与其他病毒同源性的分析对比研究。
3.检测试剂须设定合理的内标和外标。
4.试剂须设置抗污染的特定措施。
5.扩增产物须进行确证研究。
（三）抗原检测试剂
1.可采用单克隆或者多克隆抗体的双抗体检测法。
2.抗体须经特异性交叉反应测定。
三、工艺与生产
（一）工艺过程须进行优化试验研究。
（二）生产人员须经专业知识培训，了解有关SARS的基本知识。
（三）生产车间须符合《药品生产质量管理规范》的要求。
四、质量控制
（一）应制定严格的原材料质量标准要求，保证批与批间的一致性。
（二）应研究制定企业质量标准及参考品，用于对试剂的质量控制。
（三）试剂盒须进行成品性能的评价。
五、临床研究
（一）研究用样品必须有明确、详细的临床资料，包括病程等；样品中须有一定数量的阳转系列标本。
（二）须经过至少两家临床研究单位进行临床考核，出具临床考核报告并加盖临床考核单位有效公章。
（三）研究用试剂须经中国药品生物制品检定所检定合格后方可用于临床研究。
（四）检测时应采用双盲或者单盲，阴性样品和阳性样品须在符合相关规定的检测实验室的实际评价条件下同时进行测定。
（五）核酸检测试剂标本如血清或者唾液等，阳性数量分别不少于200份，同一类型阴性样品不少于400份。
（六）对酶联免疫诊断试剂，不同类型的阳性、阴性样品均不少于400份。
（七）其他方法的SARS诊断试剂，不同类型的阳性、阴性样品的数量均不得少于300份。
（八）检测数据的统计学分析，以病程10天划分，不同病程的病例（样本）数应具有统计学意义。
六、其他
（一）SARS诊断试剂的生产研制必须符合《中华人民共和国传染病防治法》的相关要求。
（二）产品使用说明书需明确标注试剂检测的局限性。
（三）本技术要求将根据对SARS研究的进展情况适时进行修订。
附件4

SARS病毒毒株资料登记表

一、病毒株名称
二、宿主情况
-病人姓名
-病人年龄
-病人性别
-病人民族
-病人家庭住址
-发病地点
-发病日期
-收住入院日期
-临床确诊日期
-实验室确诊日期
-病人病程
-病人转归 死亡 痊愈 是否有后遗症
-病人密切接触者病人数
-毒株分离原样本：
咽试子 漱口液 痰液 血液 粪便 尸解标本的组织名称
-取样日期
-取样时病人的病期
-取样地点
-病人是否留有恢复期血清
如有：采血日期
血清量 ml 支
三、毒株分离过程
分离用细胞
细胞名称
细胞代次
细胞来源
培养基名称
分离用动物
动物名称
动物品系
动物年龄
饲养条件
病毒分离传代
样品处理方法
首次盲传确证病毒阳性代次
病毒确证检定方法
每代培养天数
细胞是否产生病变
病变模式（如有请提供照片）
病毒滴度
滴定方法
四、毒种建立和保存
毒种存储条件 -20℃ -40℃ -60℃ -80℃
原始毒种代次
分装毒种用容器名称
分装毒种用容器材料
分装毒种用容器体积
毒种病毒滴度
毒种添加的保护剂
人白蛋白 %
牛血清 %
其他保护剂
原始毒种批数量 ml 支
该株毒种的其他代次
数量 ml 支
如已冻干
写明冻干条件
五、毒种的检定
毒种的鉴别实验
检定方法
检定日期
检定结果
毒种的无菌试验
检定方法
检定日期
检定结果
毒种的序列测定
测定方案
测定方法
测定日期
实验室名称
测定结果 附：核酸序列图
推导的氨基酸序列图
种系发生树图
六、分离病毒的P3实验室
面积
所在地址
邮政编码
电话
传真
实验室负责人姓名 职称 职务
E-mail：
手机
上级主管部门
负责人（签章）


国家食品药品监督管理局药品注册司关于疫苗研制项目请示的复函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于疫苗研制项目请示的复函
（食药监注函［2003］13号）
浙江省药品监督管理局：
你局《关于疫苗研制项目的请示》（浙药监注［2003］46号）文悉。至今，国家对药品（包括疫苗）的研制单位除须具备法定的药品研制条件以外，尚无其他限制性规定。
国家食品药品监督管理局药品注册司
二○○三年五月十日


国家食品药品监督管理局药品安全监管司关于加强胸腺肽制剂原料监督管理的函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品安全监管司关于加强胸腺肽制剂原料监督管理的函
（食药监安函［2003］16号）
各省、自治区、直辖市药品监督管理局：
为加强对防治“非典”药品的监督管理，我局于2003年4月29日下发了《关于开展胸腺肽制剂生产企业专项检查的紧急通知》（国食药监安〔2003〕30号）。针对本次专项检查中反映较集中的胸腺肽制剂原料监督管理问题，我局进行了专题研究，现将有关规定函告如下：
一、加强胸腺肽制剂起始原料（健康猪或小牛胸腺）来源的监督管理。胸腺肽制剂起始原料来源的质量直接影响最终成品的质量。各胸腺肽制剂生产企业必须明确所采购的起始原料的质量标准，严格按质量标准购入，且进货单位应保持相对固定；各胸腺肽制剂生产企业应加强对起始原料进货单位的质量体系进行评估，确保起始原料的质量稳定可靠。
二、加强胸腺肽溶液的监督管理。各胸腺肽生产企业必须具备胸腺肽溶液生产条件，制订严格的生产工艺规程，自行生产胸腺肽溶液。对于因受现有生产条件限制，生产能力不能完全满足生产需要的企业，须经省级药品监督管理部门审批同意，方可从已取得《药品GMP证书》的企业购进胸腺肽溶液，并应在运输过程中采取相应的低温、防菌等保证产品质量的有效措施。
三、各省、自治区、直辖市药品监督管理局应进一步加强对胸腺肽制剂生产企业的监督管理，对起始原料或胸腺肽溶液采购或生产不符合上述要求的企业，应立即责令企业进行整改，并报我司药品生产监督处。
四、其它生化制剂原料采购、生产的监督管理参照上述要求执行。在本通知执行过程中，如有任何意见或建议，请及时反馈到我司药品生产监督处。
国家食品药品监督管理局药品安全监管司
二○○三年五月二十三日


国家药品监督管理局关于印发《预防用以病毒为载体的活疫苗制剂的技术指导原则》等9个技术指导原则的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发《预防用以病毒为载体的活疫苗制剂的技术指导原则》等9个技术指导原则的通知
（国药监注［2003］109号）
各省、自治区、直辖市药品监督管理局：
为了加强注册药品的质量控制，规范申报的技术资料，我局组织制定了《预防用以病毒为载体的活疫苗制剂的技术指导原则》、《预防用DNA疫苗临床前研究技术指导原则》、《艾滋病疫苗临床研究技术指导原则》、《人用重组DNA制品质量控制技术指导原则》、《人用单克隆抗体质量控制技术指导原则》、《人基因治疗研究和制剂质量控制技术指导原则》、《人体细胞治疗研究和制剂质量控制技术指导原则》、《变态反应原（变应原）制品质量控制技术指导原则》和《细胞培养用牛血清生产和质量控制技术指导原则》等9个技术指导原则，请转发至辖区内各有关单位，遵照执行。
特此通知
附件：《预防用以病毒为载体的活疫苗制剂的技术指导原则》等9个技术指导原则
国家药品监督管理局
二○○三年三月二十日


国家药品监督管理局药品注册司关于下发《关于神经生长因子质量控制和规格及标示等问题研讨会纪要》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局药品注册司关于下发《关于神经生长因子质量控制和规格及标示等问题研讨会纪要》的通知
（药监注函［2003］4号）
各省、自治区、直辖市药品监督管理局、中国药品生物制品检定所、国家药品监督管理局药品审评中心：
为了加强对神经生长因子等细胞因子的质量控制和规范其标示，我司在2002年12月26日召开了有中国药品生物制品检定所、国家药品监督管理局药品审评中心和部分神经生长因子研究开发以及申请生产单位的有关专家和人士，针对当前在细胞因子类等蛋白质药物中存在的规格标示以及活性及其成品蛋白含量测定等问题进行了讨论并形成了会议纪要。现将纪要发给你们，请有关单位参照执行。
国家药品监督管理局药品注册司
二○○三年一月二十二日

关于神经生长因子质控和规格及标示等问题研讨会纪要

我国有十几家单位申报神经生长因子，产品的原始材料不同，分小鼠颌下腺、人胎盘和蛇毒三种。目前已经完成临床研究并获得新药证书的有两家。这是国外早有研究但至今未批准上市的一种新药。虽然按我国新药审批办法要求基本通过，但仍存在很多问题需要解决。其中较大的问题是：1．病毒去除和灭活及其验证工作没有相关法规要求；2．目前还未建立对成品目的蛋白含量测定的方法，活性测定的误差范围也相当大；3．在检测手段尚不完善的情况下，我国的申报单位都参照国外的研究资料使用重量作为规格标示单位，存在很大误差；4．两家申请生产的单位，虽然临床研究时使用的剂量相同，批准的适应症一样，却以2000AU/4Ug和4500AU/20Ug两种剂量来申请批准文号；5．作为一类新药，目前正在审评当中的不同厂家的同类产品还有与申请生产厂家不同的更多规格。等等。
应司领导要求，我处于2002年12月26日在国家药品监督管理局召开有中国药品生物制品检定所、国家药品监督管理局药品审评中心、部分神经生长因子申报单位参加的关于神经生长因子质量控制和规格及标示等问题的研讨会。会议由国家药品监督管理局注册司生物制品处尹红章处长主持。经过与会人员的讨论，确定此类产品按以下原则处理：
1．各申报单位从现在开始，即与中国药品生物制品检定所共同建立成品的蛋白含量测定方法，并按相对准确的蛋白含量和比活性及其生物活性确定下限。目前临床研究已经完成的（包括申请生产单位），在标准申请转正之前建立起方法并用生物活性和蛋白含量双标示向国家药品监督管理局申请标准转正；正在进行临床研究的单位，临床研究的同时要建立方法并在完成临床研究后申请生产时以双标示向国家药品监督管理局申请；还没有被批准临床研究的，要求达到生物活性和蛋白含量双标示标准时才可批准临床研究。
2．凡来源于小鼠、胎盘和蛇毒等人和动物的原料的，需参照国家药品监督管理局令第35号颁布的《药品注册管理办法》中的附件三的申报资料说明第8条要求，批准生产的单位在标准转正时、正在进行临床研究的单位在申请生产时增加病毒灭活工艺验证工艺步骤，还没有被批准进行临床研究的，应补报病毒灭活验证工艺。
3．鉴于两家申请生产单位已经按申报的不同规格制造了三批产品，并经中国药品生物制品检定所检定合格。其中以2000AU/支申请（相当4Ug）的应明确一次三支合并使用；以＞4500AU/支申请的（相当20Ug）可一次单支使用。我处将请示领导同意后，批准其已生产的规格，以xxAU（xxug）/支标示。同时建议两个单位从现在开始生产与临床使用剂量相一致的规格，并进行稳定性考察，在申请试生产转正时，一并向国家药品监督管理局申请以取代现在申请的规格。
4．各单位应加强制品稳定剂的研究，按照《药品注册管理办法》的要求，对这类纯化制品开展非目的成分的分析研究，加强质量控制，以提高制品的安全性和有效性。
5．建议其他细胞因子类产品的研制、生产单位，参照本次会议的基本原则，作好基础研究工作切实制定出能有效地控制产品质量的技术指标。
因时间关系，此次会议只通知了在京的部分神经生长因子单位和少数正在北京办理注册的厂家，还有一部分申报单位未能参加研讨，本纪要适用于所有的神经生长因子研制和申报单位。


国家药品监督管理局关于开展生物制品批签发工作相关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于开展生物制品批签发工作相关事宜的通知
（国药监注［2003］37号）
各省、自治区、直辖市药品监督管理局：
《生物制品批签发管理办法》(试行)已于2003年1月15日起实施。为贯彻执行生物制品批签发的管理规定，我局于2003年1月13日至14日在北京召开了生物制品批签发管理工作会议，对实施生物制品批签发的各项准备工作进行了部署。根据《生物制品批签发管理办法》(试行)的要求以及会议研讨情况，现就开展生物制品批签发工作的相关事宜通知如下：
一、国家药品监督管理局授权中国药品生物制品检定所以及北京、吉林、上海、湖北、广东、四川、甘肃省级药品检验所承担生物制品批签发工作。
二、此次批准开展生物制品批签发的品种为人血白蛋白、重组乙型肝炎疫苗(酵母及CO细胞的)、麻疹减毒活疫苗、口服脊髓灰质炎减毒活疫苗、卡介苗、吸附百白破联合疫苗等6种制品。用于血源筛查的4种体外生物诊断试剂(乙型肝炎表面抗原、IV抗体、CV抗体和梅毒抗体检测试剂)以及ABO血型定型试剂暂时仍按原批批检定方式进行。
三、上述6种制品的批签发方式为资料审查和样品检验双重结合的方式。其中，人血白蛋白制品的批签发工作由中国药品生物制品检定所和授权承担批签发工作的药品检验所分别负责；疫苗类生物制品的批签发工作由中国药品生物制品检定所负责，授权承担批签发工作的药品检验所负责其辖区内规定批签发品种的现场抽样(附《批签发生物制品现场抽样程序》)和其中部分检验项目的检验工作。具体检验项目、检测比例、抽样数量、培训计划以及授权承担批签发工作的药品检验机构受理批签发申请的行政区域划分等事项，由中国药品生物制品检定所负责组织论证后确定，并通知相关的授权承担批签发工作的药品检验所。
四、承担生物制品批签发工作的省级药品检验所，可根据其负责的行政区域内批签发品种的生产情况以及自身的条件和能力，提出增加受理批签发品种的申请，经国家药品监督管理局组织检查和验收，符合相关的条件和技术要求并经考评合格后，方可授权开展批签发工作。
五、各省、自治区、直辖市药品监督管理局应严格依据《生物制品批签发管理办法》(试行)，加强对辖区内列入批签发管理的生物制品生产、经营及其使用单位或者部门的监督管理工作，确保生物制品批签发工作有序的进行。
六、承担生物制品批签发工作的药品检验机构须严格执行《生物制品批签发管理办法》(试行)的相关规定，认真做好生物制品批签发工作。在具体实施过程中发现的问题，应及时向国家药品监督管理局报告。
附件：批签发生物制品现场抽样程序
国家药品监督管理局
二○○三年一月二十九日
附件

批签发生物制品现场抽样程序

1．批签发申请：生产企业完成各项检定后即可向授权承担批签发工作的药品检验机构提出批签发受理申请。
2．授权承担批签发工作的药品检验机构受理批签发申请后，应填写“生物制品批签发受理登记表”（附件），并于2日内到现场抽样。
3．现场抽样须遵循以下原则：
（1）核对资料：
*生物制品批签发申请表
*生产单位质保部门负责人签字并盖章的该批产品生产及检定记录摘要
*制检记录摘要和标签所示批号是否与样品批号相符
*其他相关资料
（2）抽样人员：抽样一般由2人以上完成，其中一人应具有中级以上职称或省级以上药品监督员。抽样人员应熟悉制品的性质，并经过培训。抽样人员抽样时，应主动向被抽检单位出示介绍信、工作证或《药品监督员》证件。
（3）抽样地点：须在被抽样单位的药品存放现场进行，即药品生产单位的成品仓库进行。（4）抽样原则：遵循随机抽样的原则随机抽取样品。
（5）抽样量：检验用量的3倍(具体数量由中国药品生物制品检定所负责确定)。
（6）样品核对：抽样时抽样人员必须认真检查样品包装情况、标签上产品的名称、批准文号、产品批号、有效期等，核实被抽样品的总量。
（7）签封：抽样结束后，抽样人员应将部分检验项目检验所需样品和报送中国药品生物制品检定所检验的样品以及该批样品的所有批签发申报资料分别签封。封条上应填写日期，并由抽样人（二人以上）签名。
（8）抽样人员应当据实填写《生物制品批签发现场抽样记录表》（附件）。
4．有下列情况之一的不予抽取样品：
（1）没有完整产品内外包装者（半成品除外）。
（2）自检不合格者。
（3）已临近效期或已过效期者。
5．抽样完成后，抽样人应及时或者委托被抽样单位将样品及资料送中国药品生物制品检定所按有关程序批签发。
6．承担部分检验项目检验的省级药品检验所应按《中国生物制品规程》的要求，于15日内完成检验工作，并将检验结果先以传真的方式报中国药品生物制品检定所相关科室，随后将原件尽快送达。
生物制品批签发受理登记表
编号：
制品名称：
商 品 名：
生产单位：
药品批准文号：
批 号： | 批 量：
生产日期： | 有效期至：
检 品 量： | 检定项目：
规 格： | 剂 型：
包装规格： | 企业自检结果：
登记日期：
申报单位经手人： | 药检所受理人：
生产单位地址： 邮编: 电话: 传真:
备 注：
生物制品批签发现场抽样记录表
编号：
制品名称：
制品商品名：
被抽样单位：
被抽样单位详细地址： 邮政编码：
电 话 | 传 真
抽样批号 |
批 量 |
规 格 |
抽 样 量 |
有效期至 |
批签发资料页数 |
样品包装： 剂型： 贮存温度：
抽样人签字： 200 年 月 日
被抽样单位负责人签字： 200 年 月 日
被抽样单位要求和建议：
备注： 药检所 公 章
注：本抽样记录表一式三份：检定所、负责抽样的药检所、被抽样单位。


国家药品监督管理局关于印发生物制品使用说明书的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发生物制品使用说明书的通知
（国药监注［2002］54号）
各省、自治区、直辖市药品监督管理局：
根据我局《关于贯彻实施23号局令统一药品批准文号工作的通知》（国药监注［2001］187号）的部署，由中国生物制品标准化委员会办公室组织专家拟定的治疗用生物制品说明书（见附件）业经我局审核，现予印发，请迅即转发至辖区内各有关生产企业。各生产企业应依据样稿拟定本企业产品的说明书，对样稿后所注的由企业填写的项目，各企业必须如实填实。
由于《中国生物制品规程》对预防性生物制品的包装、标签和说明书的具体内容已做出了规范化的要求，因此，各生产企业的预防和诊断用生物制品的包装、标签和说明书须按《中国生物制品规程》的规定进行规范、印制。
各生物制品生产企业须按照我局《关于做好统一换发药品批准文号工作的通知》（国药监注［2001］582号）的要求，将有关资料一式两份上报所在地省级药品监督管理局，进行换发药品批准文号的工作。
特此通知
附件：治疗用生物制品使用说明书
国家药品监督管理局
二○○二年二月八日
附件一

治疗用生物制品使用说明书目录

01. 卡介菌多糖、核酸制剂使用说明书 | 02. 短棒状杆菌制剂使用说明书
03. 治疗用布氏菌制剂使用说明书 | 04. A群链球菌制剂使用说明书
05. 红色诺卡氏菌细胞壁骨架制剂使用说明书 | 06. 绿脓杆菌制剂使用说明书
07. 枯草芽孢杆菌喷雾剂使用说明书 | 08. 假单胞菌制剂使用说明书
09. 金黄色葡萄球菌滤液制剂使用说明书 | 10. 白喉抗毒素使用说明书
10-1. 冻干白喉抗毒素使用说明书 | 11. 破伤风抗毒素使用说明书
11-1. 冻干破伤风抗毒素使用说明书 | 12. 多价气性坏疽抗毒素使用说明书
12-1. 冻干多价气性坏疽抗毒素使用说明书 | 13. 肉毒抗毒素使用说明书
13-1. 冻干肉毒抗毒素使用说明书 | 14. 抗蛇毒血清使用说明书
14-1. 冻干抗蛇毒血清使用说明书 | 15. 抗炭疽血清使用说明书
15-1. 冻干抗炭疽血清使用说明书 | 16. 抗狂犬病血清使用说明书
16-1. 冻干抗狂犬病血清使用说明书 | 17. 治疗用A型肉毒毒素使用说明书
18. 人胎盘血白蛋白使用说明书 | 19. 人血白蛋白使用说明书
19-1. 冻干人血白蛋白使用说明书 | 20. 人免疫球蛋白使用说明书
20-1. 冻干人免疫球蛋白使用说明书 | 21. 人乙型肝炎免疫球蛋白使用说明书
21-1. 冻干人乙型肝炎免疫球蛋白使用说明书 | 22. 人狂犬病免疫球蛋白使用说明书
22-1. 冻干人狂犬病免疫球蛋白使用说明书 | 23. 人破伤风免疫球蛋白使用说明书
23-1. 冻干人破伤风免疫球蛋白使用说明书 | 24. 冻干人凝血因子Ⅷ使用说明书
25. 冻干人纤维蛋白原使用说明书 | 26. 静脉注射用人免疫球蛋白（PH4）使用说明书
26-1. 冻干静脉注射用人免疫球蛋白（PH4）使用说明书 | 27. 冻干静脉注射用人免疫球蛋白使用说明书
28. 冻干组织胺人免疫球蛋白使用说明书 | 29. 冻干人凝血酶原复合物使用说明书
30. 人胎盘组织液使用说明书 | 31. 人胎盘脂多糖使用说明书
32. 抗人淋巴细胞免疫球蛋白使用说明书 | 33. 注射用重组人干扰素α1b使用说明书
34. 注射用重组人干扰素α2a使用说明书 | 35. 重组人干扰素α2b注射液使用说明书
35-1. 注射用重组人干扰素α2b使用说明书 | 36. 注射用重组人干扰素γ使用说明书
37. 重组人干扰素α1b滴眼液使用说明书 | 38. 重组人干扰素α2a栓剂使用说明书
39. 注射用重组人白细胞介素-2使用说明书 | 40. 重组人红细胞生成素注射液使用说明书
40-1. 注射用重组人红细胞生成素使用说明书 | 41. 重组人粒细胞集落刺激因子注射液使用说明书
42. 重组人粒细胞巨噬细胞集落刺激因子注射液使用说明书 | 42-1. 注射用重组人粒细胞巨噬细胞集落刺激因子使用说明书
43. 注射用重组链激酶使用说明书 | 44. 重组人胰岛素注射液使用说明书
45. 精蛋白重组人胰岛素注射液使用说明书 | 46. 注射用重组人生长激素使用说明书
47. 注射用抗乙型肝炎转移因子使用说明书 | 48. 抗乙肝胎盘转移因子注射液使用说明书
49. 外用重组牛碱性成纤维细胞生长因子使用说明书 | 49-1. 冻干外用重组牛碱性成纤维细胞生长因子使用说明书
50. 重组牛碱性成纤维细胞生长因子滴眼液使用说明书 | 51. 口服双歧杆菌活菌制剂使用说明书
52. 口服双歧杆菌、嗜酸乳杆菌、肠球菌三联活菌制剂使用说明书 | 52-1. 口服双歧杆菌、嗜酸乳杆菌、肠球菌三联活菌制剂使用说明书
53. 口服双歧杆菌、乳杆菌、嗜热链球菌三联活菌片使用说明书 | 54. 口服地衣芽孢杆菌活菌制剂使用说明书
55. 口服蜡样芽孢杆菌活菌制剂使用说明书 | 56. 注射用鼠抗人 T淋巴细胞CD3抗原单克隆抗体使用说明书
57. 冻干注射用牛转移因子使用说明书 |


国家药品监督管理局关于加强对生产疫苗用菌、毒种管理的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于加强对生产疫苗用菌、毒种管理的通知
（国药监注［2002］430号）
各省、自治区、直辖市药品监督管理局：
为了保证我国生产的疫苗质量，现就加强生产疫苗用菌、毒种管理的有关要求通知如下：
一、各疫苗生产单位必须将本单位疫苗生产用原始菌、毒种按《中国生物制品规程》的要求进行编号、登记、建立档案，并将建好的档案在2002年12月31日之前报中国药品生物制品检定所备案。
二、各疫苗生产单位要按《中国生物制品规程》和GMP的要求建立三级菌、毒种的种子库，并将建库情况与菌、毒种档案一并报中国药品生物制品检定所备案。
三、各疫苗生产单位要严格按照GMP的要求管理生产用种子库，建立严格的种子出入库制度和标准操作细则。由质量保证部门和质量控制部门共同负责。
请各省、自治区、直辖市药品监督管理局监督辖区内疫苗生产单位落实上述要求，并切实加强对疫苗生产的日常监管。
特此通知
附件：全国疫苗生产单位名单（略）
国家药品监督管理局
二○○二年十二月二日


国家药品监督管理局关于印发《血液制品去除／灭活病毒技术方法及验证指导原则》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发《血液制品去除／灭活病毒技术方法及验证指导原则》的通知
（国药监注［2002］160号）
各省、自治区、直辖市药品监督管理局：
为防止肝炎、艾滋病等血源性传播疾病随血液制品的应用而传播，保证临床使用安全，我局组织有关单位和专家制定了《血液制品去除／灭活病毒技术方法及验证指导原则》，现予印发，请遵照执行并转发至辖区内各有关单位。
国家药品监督管理局
二○○二年五月九日

血液制品去除/灭活病毒技术方法及验证指导原则

目前已知经血液制品传染的病毒主要有HBV、HCV、HIV-1、HIV-2、HTLV和细小病毒B19。尚未发现经血液制品传染CJD。但有少数研究报告发现有实验性传染现象，因此要密切关注CJD，特别是vCJD的发展动向。
为了提高血液制品安全性，生产工艺要具有一定的去除/灭活部分病毒能力，生产过程中应有特定的去除/灭活病毒方法。本技术指导原则是对血液制品（指以人血浆为原料制备的制品）生产过程以及特定的去除/灭活病毒方法验证的指导原则，包括指示病毒和病毒去除/灭活方法的选择、验证方案的设计、结果判定以及附录所列技术验证申报的程序。
一、去除/灭活病毒方法的选择
由于不同类血液制品潜在的污染病毒的可能性不同，为此选择病毒去除/灭活方法的侧重点也应有所不同：
（一）凝血因子类制品
生产过程中应有特定的能去除/灭活脂包膜和非脂包膜病毒的方法，可采用一种或多种方法联合去除/灭活病毒。
（二）免疫球蛋白类制品
对于免疫球蛋白类制品（包括静脉注射用人免疫球蛋白、人免疫球蛋白和特异性人免疫球蛋白）生产过程中应有特定的灭活脂包膜病毒方法。但从进一步提高这类制品安全性考虑，提倡生产过程中加入特定的针对非脂包膜病毒的去除/灭活方法。
（三）白蛋白
采用低温乙醇生产工艺和特定的去除/灭活病毒方法，如巴斯德消毒法等。
二、常用的去除/灭活病毒方法评价
（一）巴斯德消毒法（巴氏消毒法）
1．人血白蛋白制品
几十年临床应用结果表明，白蛋白的巴氏消毒法对HIV和肝炎病毒是安全的。其病毒灭活条件已很完善，可不要求进行病毒灭活验证。但是必须对巴氏消毒法所用设施进行验证，使巴氏消毒各参数符合要求（包括制品内温度分布的均一性和灭活时间）。
2．其它血液制品（液体制剂）
由于制品的组成、稳定剂（如：氨基酸、糖、枸橼酸盐等）及其浓度的不同，均会对灭活病毒效果有一定的影响。因此在采用巴氏消毒灭活病毒方法时必须进行病毒灭活效果验证。
（二）干热法（冻干制品）
80℃加热72小时，可以灭活HBV、HCV、HIV和AV等病毒。但应考虑制品的水分含量、制品组成（如：蛋白质、糖、盐和氨基酸）对病毒灭活效果的影响。应确定允许的制品瓶间各参数的差异。病毒灭活用的干热箱至少每半年验证一次。验证时干燥箱内应设多个测温点（包括制品内、箱内最高和最低温度点）。
（三）有机溶剂/去污剂（S/D）处理法
有机溶剂，如：磷酸三丁脂（TNBP）和非离子化的去污剂，如：ritonX-100或吐温-80结合可以灭活脂包膜病毒，但对非脂包膜病毒无效。常用的灭活条件是0.3% TNBP和1%吐温-80，在24℃处理至少6小时；0.3%TNBP和1%riton X-100，在24℃处理至少4小时。S/D处理前应先用1μm滤器除去蛋白溶液中可能存在的颗粒（颗粒可能藏匿病毒从而影响病毒灭活效果）。加入S/D后应确保是均一的混合物。在灭活病毒全过程中应将温度控制在规定的范围内。如果在加入S/D后过滤，则须检测过滤后S/D的浓度是否发生变化，如有变化应进行适当调整。吐温-80应采用植物源性，并应采用称量法量取。
（四）膜过滤法
膜过滤技术只有在滤膜的孔径比病毒有效直径小时才能有效除去病毒。该方法不能单独使用，应与其它方法联合使用。
验证研究时应考虑蛋白溶液的浓度、滤速、压力和过滤量等重要参数。在过滤前及过滤后应测试滤膜的完整性。
（五）低pH孵放法
研究表明，免疫球蛋白生产工艺中的低pH（如pH=4）处理（有时加胃酶）能灭活几种脂包膜病毒。灭活条件（如：pH值、孵放时间和温度、胃酶含量、蛋白质浓度、溶质含量等因素）可能影响病毒灭活效果，验证试验应该研究这些参数允许变化的幅度。
三、特定的去除/灭活病毒方法验证
（一）指示病毒的选择
首先，应该选择经血液传播的相关病毒（如：HIV），不能用相关病毒的，要选择与其理化性质尽可能相似的指示病毒；第二，所选择的病毒理化性质应有代表性（病毒大小、核酸类型以及有无包膜），其中至少应包括一种对物理和/或化学处理有明显抗性的病毒。在进行去除/灭活病毒验证时，应根据制品的特性及所采用的病毒去除/灭活工艺，参照下表列举的病毒选择适宜的指示病毒。所选择的指示病毒至少应包括HIV-1、HBV和HCV模拟病毒以及非脂包膜病毒。水疱性口炎病毒（VSV）耐受的p范围比较广，验证低p孵放法灭活病毒效果时可选用此指示病毒。
经血液传播疾病的相关病毒及验证可选用的指示病毒（举例）
病毒 | 基因组 | 脂包膜 | 大小（nm） | 指示病毒举例
HIV | RNA | 有 | 80-100 |
HBV | DNA | 有 | 45 | 鸭乙型肝炎病毒、伪狂犬病毒
HCV | RNA | 有 | 40-60 | 牛腹泻病毒、Sindbis病毒
HAV | RNA | 无 | 27 | HAV、脊髓灰质炎病毒、脑心肌炎（EMC）病毒
B19 | DNA | 无 | 20 | 犬细小病毒、猪细小病毒
（二）方案设计
1．去除/灭活病毒验证研究应符合GLP的要求。
2．研究影响去除/灭活病毒效果的参数（包括机械参数和理化参数）允许变化的幅度。
3．研究病毒灭活动力学，包括病毒灭活速率和灭活曲线。
4．指示病毒滴度应该尽可能高（病毒滴度应≥106/ml）。
5．加入的病毒与待验证样品体积比不能高于1∶9。
6．如可能，验证过程中每步取出的样品应尽快直接进行病毒滴定，不做进一步处理（如超离心、透析或保存、除去抑制剂或毒性物质等）。如果样品必须做进一步处理，或不同时间取出的样品要在同一时间进行测定，应考虑这些处理方法对病毒检测结果的影响。
7．检测方法可包括蚀斑形成、细胞病变（如合胞体或病灶形成）、终点滴定或其他方法。这些方法应该有适宜的灵敏度和可重复性，每一个取样点应取双份样品并设有对照以保证结果的准确性。
8．如果制品的生产工艺中包含了两步或两步以上病毒去除/灭活方法，应该分别进行病毒灭活效果验证。
（三）观察指标
1．病毒方面
（1）去除/灭活病毒滴度；
（2）灭活病毒速率、灭活曲线。以列表和做图形式报告验证结果。
2．病毒去除/灭活各参数允许变化范围
3．蛋白质方面
（1）制品质量应符合《中国生物制品规程》或有关规定；
（2）采用适当方法测定蛋白质结构和功能活性的变化。如：制品比活性、HIVIG的Fc功能分析可了解蛋白质结构是否发生了变化；凝胶色谱法可检测蛋白质分子大小和形状的变化；蛋白质形状变化可导致扩散系数、沉降常数和粘度的改变；SDS-PAGE，特别是等电聚焦和PAGE结合（双向电泳）也是检测蛋白质结构变化的很好方法。
（3）如果采用新的去除/灭活方法（包括更换使用已认可的病毒灭活方法或国内外未曾采用过的病毒去除/灭活方法），需对蛋白质半衰期和新免疫原性进行研究。要求如下：半衰期：用适宜动物（如大鼠或家兔）和未经病毒去除/灭活的相同制品进行半衰期比较；新免疫原性：新免疫原性用来检查蛋白质较高级别结构上的变化。这些变化不一定损害蛋白质功能，但是会引起受体免疫反应。实验室检测新免疫原性是非常困难的。可用经和未经病毒灭活的蛋白分别免疫动物（如家兔），所产生的抗体交叉用未经和经病毒灭活的蛋白结合。如果经病毒灭活的蛋白抗体被未经病毒灭活的蛋白完全结合，说明不含新抗原。由于不能保证人类免疫系统识别的表位与实验动物相同，因此推荐在Ⅳ期临床（获得生产文号后）开展是否有新抗原产生的研究。
（四）效果的判定
判断病毒去除/灭活的有效性须综合考虑，不能仅以病毒去除/灭活的量来确定。在确定有效之前，必须考虑如下因素，审慎评价每次验证结果。
1．验证试验所选择的病毒是否适宜，病毒验证的设计是否合理。
2．病毒降低量（log10 ）≥4 logs，表示该步骤去除/灭活病毒有效。如因检测方法造成病毒降低量＜4 logs时，应盲传三代，如无病毒检出，可认定是有效的灭活病毒方法。
3．病毒灭活动力学可更好的显示病毒灭活的效果。病毒灭活通常不是简单的一级反应。往往是起始反应速率快，其后变慢。如果病毒灭活速率随时间明显降低，表示该方法可能无效，或者残留的指示病毒对该灭活方法有抵抗力，说明该步病毒灭活方法无效。
4．病毒实际滴度为基础病毒，指示病毒与样品1∶9的比例混匀后零点取样的病毒滴度，通过与经去除/灭活病毒后的测定的实际病毒残留量的比较，作为该病毒去除/灭活方法（步骤）实际的灭活病毒的量。
5．病毒检测敏感度的限值。
举例说明：
（1）加入6 logs 病毒，剩余4 logs 病毒，可将去除/灭活病毒的log数计算在生产全过程中去除/灭活病毒总量之中，但是就此步（方法）去除/灭活病毒能力而言是无效的。
（2）加入6 logs 病毒，但由于制品本身的细胞毒作用使得检测灵敏度限值为4 logs ，仅证明除去2 logs 的病毒。在此种情况下需改变试验设计重新进行验证。
（3）加入6 logs 病毒，但仍可测定2 logs 的剩余病毒，且清除病毒的量可重复出，并不受工艺的影响，应认为是有效的去除/灭活病毒的方法。
（4）加入 6 logs病毒 ，之后未检测出病毒。但是由于检测灵敏度限值为2 logs ，仅能认为大约清除或灭活了4 logs 病毒。事实上可能等于或大于4 logs ，因此应判定此方法清除的病毒量≥4 logs。
（5）病毒灭活动力学是非常重要的观察指标。如巴氏消毒法（60℃，10小时），如果病毒残留量很快降到最低检出限度值，说明此方法灭活病毒效果很好。如果病毒灭活速率缓慢，在灭活结束时才达到最低检出限度值，不能认为是一个有效的病毒灭活方法。这就是说，评价验证结果不能仅考虑病毒降低量，同时也要考虑病毒灭活动力学。
四、生产工艺去除/灭活病毒能力的验证
生产工艺去除/灭活病毒能力验证参照特定的去除/灭活病毒方法验证的要求进行。需要特殊考虑的问题有以下几方面：
（一）只对可能有去除/灭活病毒作用的生产步骤进行验证。
（二）模拟的生产工艺各种参数应尽可能与实际的生产工艺相一致，如p、温度、蛋白质和其他组成成分的浓度、反应时间、层析柱的柱床高度及流速与床高的比例、洗脱图谱及该步骤的生产效果（如产量、比活性、组成成分）。应分析生产工艺中各种参数的偏差对病毒去除/灭活效果的影响。
（三）生产各步骤对不同类型病毒去除/灭活的选择性。
（四）核酸扩增技术（如PCR）检测病毒核酸的灵敏度比较高，但是该检测技术最大的局限性是不能区别被灭活了还是未被灭活的病毒。因此该技术不能用于灭活病毒量的验证，只能用于生产过程中病毒去除量的验证。
（五）通常在生产过程中去除/灭活病毒量是可以计算在清除病毒总量中，但不能认定是有效病毒去除步骤。因为生产过程通常有一些变化，很难控制及验证，而且，病毒分配完全取决于病毒特异的理化性质，这些理化性质影响了病毒与凝胶介质相互作用和沉淀的性质。因此由于病毒表面特性的微小差异（如：糖基化），指示病毒与靶病毒分配形式可能完全不同。在实验室增殖的相关病毒可能在分配上与野生株不同。然而，如果病毒降低量可重复，如果影响病毒分配的各生产参数可以适当地确定和控制，所要的组份能可靠的与一般公认的含病毒组份分开，就可以符合有效步骤的标准（即，认为是有效去除/灭活病毒步骤）。
（六）验证的目的是为了确定生产工艺去除/灭活病毒的能力，获得生产全过程中估计去除/灭活病毒的总量。一般降低的总量是各步降低病毒量的总和。但是由于病毒验证的局限性，如分步骤中病毒降低量≤1 log则不应将其计算在总量中。
五、去除/灭活病毒方法的再验证
以下几种情况需进行病毒去除/灭活方法的再验证：
（一）首次生产者，需对生产工艺中特定的去除/灭活病毒方法进行再验证；
（二）采用新工艺或对原有生产工艺进行了重大改革时，需对生产工艺进行清除病毒能力验证；对特定的去除/灭活病毒方法进行去除/灭活病毒效果验证；
（三）工艺改变但不属重大工艺改革时，需对特定的去除/灭活病毒方法进行再验证；
（四）被灭活的中间品组成成分或p值发生改变时，需对特定的去除/灭活病毒方法进行再验证。
附录

血液制品病毒去除/灭活验证申报程序

1．国家药品监督管理局授权中国药品生物制品检定所及其它认定的检测实验室进行病毒去除/灭活效果的验证工作。
2．血液制品生产企业应按本技术指导原则的要求对其生产工艺和特定的病毒去除/灭活方法进行验证。如无条件，可委托其它单位进行去除/灭活病毒效果的验证。
3．血液制品生产企业在完成去除/灭活病毒效果验证后，向中国药品生物制品检定所提出验证申请，并附制品生产工艺、质量标准、病毒灭活方法及其标准操作细则（SOP）、至少中试规模连续生产的三批病毒灭活前中间品（去除/灭活病毒前的样品）及其制造记录等相关资料。
4．中国药品生物制品检定所对生产单位提交的验证申请及相关的技术资料进行审核；对其提供的三批病毒灭活前的中间品进行与病毒去除/灭活方法相关的参数（如：p、蛋白质浓度、水分及稳定剂含量、纯度等）的检测。
5．中国药品生物制品检定所及授权认定的检测实验室对生产单位提交的连续生产的三病毒灭活前的中间品进行病毒灭活方法效果验证。授权认定的检测实验室在验证完成后将验证结果函告中国药品生物制品检定所。
6．在病毒去除/灭活验证的同时或验证后，中国药品生物制品检定所对申报单位提供的连续生产的三批制品（批号可与病毒验证时报送的制品的批号不同，但必须是采用相同的生产工艺和病毒去除/灭活方法生产的制品）进行全面质量复核（按《中国生物制品规程》及有关的法定标准进行全检，出具检验报告）。
7．采用新的病毒去除/灭活方法时，在资料审查及病毒灭活效果验证结束后，由中国药品生物制品检定所负责组织血液制品和病毒学等方面专家以及包括药品审评中心在内的相关部门的人员参加的技术论证会，对申报的病毒灭活方法进行论证。
8．验证结束后，中国药品生物制品检定所将去除/灭活病毒验证结果、综合评价意见及三批制品检定报告回复申报单位；
9．申报单位将申报血液制品拟采用的病毒去除/灭活方法研究资料（包括相关文献）、企业自检报告和中国药品生物制品检定所及授权认定的检测实验室向生产单位提交的病毒去除/灭活方法验证结果、综合评价或论证意见、加入病毒去除/灭活工艺后的制品稳定性考核结果、中国药品生物制品检定所出具的三批制品检定报告等一并上报国家药品监督管理局予以审批。


国家药品监督管理局关于生产企业自制冻干生物制品稀释液的暂行处理意见_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于生产企业自制冻干生物制品稀释液的暂行处理意见
（国药监注［2001］569号）
各省、自治区、直辖市药品监督管理局：
粉针剂药物均需用灭菌的注射用水、生理盐水或缓冲液等稀释液溶解后方可注射使用。长期以来，稀释液做为冻干生物制品的配套产品与制剂一并审批，在制品说明书中均做了明确规定，核发批准文号时，只核发药品批准文号，配套稀释液未另行核发批准文号。由于生产企业不得销售其它企业的产品，生产冻干生物制品的企业往往自制稀释液，与冻干生物制品共用一个包装销售，对此情况，在市场监督中，多有发生将无独立批准文号稀释液的冻干生物制品按假劣药查处的情况，这将影响到11种疫苗和24种治疗生物制品的销售使用，使预防接种工作难以实施。为妥善解决该问题，经研究，对生产企业已有的自制冻干生物制品稀释液问题提出以下暂行处理意见：
一、生产企业自制的稀释液必须为已取得批准文号的冻干生物制品所配套专用的产品。
二、自制稀释液的生产条件必须达到制备注射剂的要求，并按照我局实施GMP的规划，按时达到GMP的要求。
三、自制稀释液必须按照相应质量标准进行检验，合格后方可包装发售。
四、自制稀释液不单独核发批准文号，并不得单独上市销售。
五、自制稀释液的生产企业，须将冻干生物制品国家批件、自制的配套稀释液及其制备条件报所在地的省级药品监督管理部门备案并得到认可，其自制稀释液方可配套包装销售。
六、请将该文转发辖区内有关企业，并监督执行。
特此通知
国家药品监督管理局
二○○一年十二月二十五日


国家药品监督管理局关于颁布执行《中国生物制品规程》2000年版的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于颁布执行《中国生物制品规程》2000年版的通知
（国药管注［2000］337号）
各省、自治区、直辖市药品监督管理局、卫生厅（局）、药检所、中国药品生物制品检定所，国家药品监督管理局药品评价中心，中国生物制品标准化委员会办公室：
《中国生物制品规程》是我国生物制品生产、检定、经营和使用的技术法规，是监督检验生物制品质量的法定标准。
《中国生物制品规程》随着生物制品的发展，质量标准的提高，生产、检定方法的改进而定期修订，每五年修订出版一次。《中国生物制品规程》2000年版，经中国生物制品标准化委员会编修，国家药品监督管理局批准，现予以颁布执行。
《中国生物制品规程》2000年版在其标准要求、形式内容等方面，与以往版本相比有重大改进和提高。现将执行《中国生物制品规程》2000年版的有关问题通知如下：
一、《中国生物制品规程》2000年版自2000年10月1日起执行。自执行之日起，停止使用其它版本的《中国生物制品规程》。
二、2000年10月1日前已投料或生产的生物制品，仍按原标准进行检定。
三、《中国生物制品规程》2000年版未收载的制品停止生产并注销批准文号。
四、自执行之日起，新印制的生物制品标签及使用说明必须采用《中国生物制品规程》2000年版规定的制品名称，原名称可作为曾用名附注中注明。执行之日前印制的生物制品标签及使用说明可延长使用至2000年12月31日。
五、由于《中国药典》2000年版载的生物制品部分与《中国生物制品规程》2000年版的制定时间不同步，因此如有不一致之处，应以《中国生物制品规程》2000年版为准。
六、收载于《中国生物制品规程》2000年版暂行规程的39个品种，其中，有些制品的有效性质量控制标准及检定方法需要完善或确认；有些产品的临床效果需要再评价；有些产品的工艺改变需要进一步确认。这些制品须在三年内（2000年9月30日）完成需要改进的工作。改进工作完成后，将相关资料整理，以及据此修订的制品规程报送中国生物制品标准化委员会办公室，经中国生物制品标准化委员会审核，符合要求的报国家药品监督管理局批准，增补入正式规程。逾期不能进入正式规程的暂行规程删除，停止该种制品的生产，注销其批准文号。
七、暂行规程所收载的品种不得仿制。
八、《中国生物制品规程》2000年版中未载明使用说明的制品，由生产单位按照《中国生物制品规程》2000年版通则中《中国生物制品包装规程》的有关规定编写并执行。编写的使用说明送中国生物制品标准化委员会办公室审核备案。
九、《中国生物制品规程》2000年版实施期间，各执行单位不得自行修改，但允许并鼓励企业标准高于国家标准。对“规程”的任何修改意见均需附相应的研究资料报送中国生物制品标准化委员会办公室审核，必要时，组织中国生物制品标准化委员会相关专业委员会会议，对现行规程进行适时修订。
十、《中国生物制品规程》2000版解释权归国家药品监督管理局，有关技术问题可向中国生物制品标准化委员会办公室咨询。
国家药品监督管理局
二○○○年八月二日
附件

____________市生物制品生产品种调查表

填报人 联系电话
生产企业 | 生物制品 | 剂型 | 规格 | 批准文号 | 执行标准依据


国家食品药品监督管理局关于印发马抗SARS病毒免疫球蛋白研制技术要求的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发马抗SARS病毒免疫球蛋白研制技术要求的通知
（国食药监注[2003]267号）
各省、自治区、直辖市食品药品监督管理局(药品监督管理局):
    为加强SARS防治药物研发工作的管理，规范技术研究以及实验方法，我局组织制定了《马抗SARS病毒免疫球蛋白研制技术要求》，现予印发，请相关研究单位遵照执行。
国家食品药品监督管理局
二○○三年九月三十日
马抗SARS病毒免疫球蛋白研制技术要求
    马免疫球蛋白制品生产工艺相对成熟，且在历史上对传染性疾病的预防和治疗起到过积极的作用。为使马抗SARS病毒免疫球蛋白研发过程科学和规范，特制定本技术要求。
定义：马抗SARS病毒免疫球蛋白是指用灭活SARS病毒或病毒成分免疫马匹获得高滴度抗SARS病毒抗体血清，经精制、纯化后制成的具有中和SARS病毒活性的马免疫球蛋白制品。
    一、基本要求
    （一）从事马抗SARS病毒免疫球蛋白的研制机构应具有与其相适应的人员、场地及设施等条件。
    （二）SARS病毒的分离、管理、使用及保藏、运输、处理等应符合国家有关规定。
    二、免疫用病毒抗原
    （一）毒种：应为引起严重急性呼吸道综合症（SARS）的冠状病毒。所有用于生产免疫原的病毒均应来源、分离、特性、背景清晰，且无其他污染，并经国家检定机构检定。详见国家食品药品监督管理局《SARS病毒灭活疫苗临床前研究技术要点》（国食药监注〔2003〕128号）。
    （二）免疫抗原的制备：
    1．在目前SARS病毒保护性抗原未知情况下，应尽量采用全病毒抗原，免疫原应完全灭活，不含活病毒体；免疫用抗原应具有高效价、强免疫原性。免疫用量应定量测定。免疫用抗原中含SARS病毒抗原成分应不低于人用疫苗纯度标准。
    2．病毒灭活与纯化:病毒经大量培养收获后，应灭活处理。灭活剂可用甲醛、β—丙内酯或其他适宜方法，鉴于SARS病毒的传染性，灭活方法及效果应验证确认无活病毒存在，免疫用病毒应经纯化以达到免疫用要求。纯化可采用超滤、柱层析或其它有效方法，纯化工艺应经验证。
    3．佐剂：待免疫病毒抗原可与适当佐剂混合，以增强免疫刺激性，佐剂成分中不得含有人源大分子物质，不能有致癌性和致畸性，不应与自然发生的血清抗体结合成有害免疫复合物。
    三、免疫用马匹
    马匹饲养：马匹管理、免疫、采血应符合2000年版《中国生物制品规程》中《生物制品生产用马匹检疫及管理规程》中的相关规定。马匹一经发现有传染病或其它严重疾患时，必须停止免疫采血，并按相应规定进行处理。免疫用马匹不得使用β-内酰胺类药物。生产SARS免疫球蛋白马匹应单独圈养。每匹免疫用马应有完全、独立的档案，档案应包括购入、自体特点、检疫、体检资料及身体状况、免疫时间和位置、抗体效价等。
    （一）马匹免疫：马匹免疫应采用适当方法进行，以获得最大免疫效价。应用适当方法监测马血清抗体滴度消长情况。
    （二）采血：可采用连续免疫和重复采血。血液采集和血浆分离应符合2000年版《中国生物制品规程》中《抗毒素生产用马匹免疫方法》中的相关规定。
    四、制品生产
    （一）生产应符合《药品生产质量管理规范》要求。
    （二）工艺过程应进行优化，建议采用柱层析纯化工艺，以提高制品有效成分纯度。胃酶应经检验，确认无类A血型物质污染。
    （三）生产工艺过程应考虑有病毒去除或灭活工艺。
    （四）应采用适当方法对制品生产过程中间体效价和纯度进行检测和监控。
    五、质量控制
    （一）制备抗原用毒种应为引起严重急性呼吸道综合症（SARS）的冠状病毒。所有用于生产免疫原的病毒均应来源、分离、特性、背景清晰，且无其他污染，并经国家检定机构检定。详见《SARS病毒灭活疫苗临床前研究技术要点》。
    （二）免疫用抗原：应制定免疫用抗原纯度、免疫原性和杂质检定的特异性方法，以保证免疫原的一致性。杂质系指病毒培养过程中的细胞基质及其蛋白和培养营养物。
    （三）应建立制品效价体外定量检测方法。
    （四）制品F(ab)2纯度应不低于70%；在保证效价的前提下应尽量降低制品蛋白含量。
    （五）除效价、F(ab)2纯度外的其他检测项目应符合抗毒素类制品现行规程要求。
    六、制品的安全性和有效性
    （一）应检测确认样品与人、猴各组织以及牛和人血清是否存在交叉反应性。
    （二）在目前SARS动物模型不很成功的情况下，可先采用体外检测法进行本制品的药效评价，参照其他制品确定效价标准及使用剂量，动物模型成功后，应用动物模型进行药效评价。
七、其他
    （一）按我国《药品注册管理办法》中预防和治疗用生物制品的技术要求完成相关研究。
    （二）本技术要求将根据SARS研究进展情况适时进行修订。


国家药品监督管理局关于体外诊断试剂实施分类管理的公告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于体外诊断试剂实施分类管理的公告
（国药监办［2002］324号）
为做好体外诊断试剂的监督管理工作，国家药品监督管理局曾于2001年7月印发了《关于规范体外诊断试剂管理的意见的通知》（国药监颁［2001］357号），明确了国家药品监督管理局有关司室在体外诊断试剂管理工作中的职责分工及体外诊断试剂品种归属管理的原则。一年多的实践表明，其管理模式不适应当前我国体外诊断试剂管理的实际情况，需进行相应调整。为进一步加强体外诊断试剂的监督管理，体现体外诊断试剂监督管理的特点以及我国当前体外诊断试剂监督管理的实际状况，理顺关系，依据《中华人民共和国药品管理法》及《医疗器械监督管理条例》的有关规定，对体外诊断试剂的管理进行调整并公告如下：
一、对体外诊断试剂实行分类管理，将体外生物诊断试剂按药品进行管理，体外化学及生化诊断试剂等其他类别的诊断试剂均按医疗器械进行管理。体内诊断试剂一律按药品管理。
二、体外诊断试剂的分类：
（一）按药品进行管理的体外生物诊断试剂包括：
1．血型、组织配型类试剂；
2．微生物抗原、抗体及核酸检测类试剂；
3．肿瘤标志物类试剂；
4．免疫组化与人体组织细胞类试剂；
5．人类基因检测类试剂；
6．生物芯片类；
7．变态反应诊断类试剂。
（二）按医疗器械管理的体外试剂包括：
1．临床基础检验类试剂；
2．临床化学类试剂；
3．血气、电解质测定类试剂；
4．维生素测定类试剂；
5．细胞组织化学染色剂类；
6．自身免疫诊断类试剂；
7．微生物学检验类试剂。
三、体外诊断试剂注册申报技术要求及程序等，由国家药品监督管理局药品注册司及医疗器械司另行制定发布。
四、体外诊断试剂生产、经营单位应按上述分类原则，依据《中华人民共和国药品管理法》及《医疗器械监督管理条例》的规定，向所在地省级药品监督管理局申请核发（换发）药品或医疗器械生产及经营许可证或进行备案登记。
五、已获得《进口药品注册证》、《医疗器械注册证》的体外诊断试剂，应按上述分类原则，待其注册证到期时，分别依据相关的注册规定和技术原则进行注册证换证的申请。
六、国内按药品申报并已获得批准颇号的体外诊断试剂，按上述分类原则如应划归医疗器械管理的，须在2003年12月31日前完成医疗器械注册的申报工作。
七、特定诊断器械专用的体外诊断试剂（随机试剂）中如包含有体外生物诊断试剂品种，亦按上述规定分别进行医疗器械和药品的注册申报或进口注册证的申请。
八、本公告自2002年10月1日起实施。此前发布的管理规定如与本公告不符的，均以本公告为准。
国家药品监督管理局
二○○二年九月十七日


国家食品药品监督管理局关于学习贯彻《疫苗流通和预防接种管理条例》有关问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于学习贯彻《疫苗流通和预防接种管理条例》有关问题的通知
（国食药监法[2005]207号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
国务院第434号令《疫苗流通和预防接种管理条例》（以下称《条例》），将于2005年6月1日起施行。这是我国药品监管法制建设中的又一重要举措，对于加强疫苗流通和预防接种的管理，预防、控制传染病的发生、流行，保障人体健康和公共卫生，促进经济和社会协调发展，具有非常重要的意义。各级药品监督管理部门应当从贯彻“三个代表”重要思想，构建社会主义和谐社会的高度，充分认识《条例》的重要性，增强立党为公、执政为民的责任意识，把认真学习、广泛宣传、坚决贯彻《条例》，作为当前工作中的一件大事，以与时俱进、改革创新和强化社会主义法制的精神，做好这项涉及人民群众切身利益的工作。现将有关事项通知如下：
一、认真学习，大力宣传贯彻《条例》
认真学习，深刻领会《条例》的内容和精神实质，是贯彻落实《条例》的前提条件。各省、自治区、直辖市食品药品监督管理局（药品监督管理局）应当统筹安排，举办《条例》学习班，组织机关工作人员、药检所和不良反应监测机构人员，尽快熟悉掌握《条例》的主要规定，进行相关技术培训，提高疫苗管理的技术和能力，为更好地适应疫苗监管工作需要奠定基础。
大力宣传，发动企业和群众了解疫苗流通和预防接种的有关知识，自觉遵守《条例》要求，参与监督《条例》的贯彻实施，是《条例》顺利实施的社会基础和有效保障。各省、自治区、直辖市食品药品监督管理局（药品监督管理局）应当结合实际，精心策划，认真组织，在2005年6－7月集中安排开展以疫苗生产企业和疫苗批发企业为主要对象的宣传普及活动。可以根据条件，采取发放宣传材料、召开座谈会、讨论会、举行知识竞赛等丰富多彩、群众喜闻乐见的形式，掀起学习宣传《条例》的高潮，使《条例》的要求家喻户晓，深入人心，促进企业自觉学法守法，为《条例》的顺利实施创造良好的社会氛围。
二、严格药品批发企业经营疫苗的资格准入
《条例》明确规定，药品零售企业不得从事疫苗经营活动。具备规定条件的药品批发企业经批准后可以经营疫苗。我局将根据《条例》的规定，于近期制定药品批发企业从事疫苗经营活动的有关要求。各省、自治区、直辖市食品药品监督管理局（药品监督管理局）应当按照《条例》第十条和我局要求，对辖区内从事疫苗经营活动和申请疫苗经营资格的药品批发企业进行认真核查、审查；符合标准的，在药品经营许可证上标注疫苗经营资格；并于2005年年底前将本辖区药品批发企业疫苗经营情况书面报我局药品市场监督司。
三、切实加强疫苗流通监督管理
作为对储存、运输有特殊要求的预防性生物制品，疫苗需要在一定的低温条件下储存、运输才能保证质量。我局将根据《条例》要求，积极配合卫生部制定疫苗储存、运输管理规范。各级药品监督管理部门要依照《药品管理法》、《药品管理法实施条例》和《条例》的有关规定，在2005年下半年适时安排一次疫苗流通的专项检查，对疫苗在储存、运输、供应、销售、分发和使用等环节中的质量进行监督检查，重点检查疫苗生产企业、疫苗批发企业和使用单位冷链管理状况和疫苗储运过程中的违法违规行为。
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）要督促辖区内药品检验机构抓好有关疫苗检验规定的贯彻实施，完善疫苗检验制度和检测设备，制定和落实好检验计划，为疫苗监管提供有效技术依据。
四、严格对包装标签的要求
《条例》规定，疫苗生产企业、疫苗批发企业应当在其供应的纳入国家免疫规划疫苗的最小外包装的显著位置，标明“免费”字样以及国务院卫生主管部门规定的“免疫规划”专用标识。我局正在会同卫生部制定关于在纳入国家免疫规划疫苗包装上标注“免费”字样和“免疫规划”专用标识的具体规定。规定发布后，各省、自治区、直辖市食品药品监督管理局（药品监督管理局）应当及时督促有关企业遵照执行，并在日常监管中严格监督检查。
五、完善预防接种异常反应制度
预防接种异常反应是药品不良反应报告和监测的重要内容，必须给予高度重视。我局将根据《条例》规定，积极配合卫生部制定预防接种异常反应鉴定的具体办法。各级药品监督管理部门和药品不良反应监测机构，应当与同级卫生行政部门和疾病预防控制机构密切配合，按照《条例》和《药品不良反应报告和监测管理办法》（中华人民共和国卫生部、国家食品药品监督管理局令第7号）的规定，切实加强预防接种后不良反应信息的收集和分析；各级医疗机构和接种单位在实施预防接种的同时应当严密监测所用疫苗可能出现的不良反应，发现预防接种异常反应应当及时报告和处理；疫苗生产企业也应当按照规定报告所生产的疫苗发生的所有不良反应。
各地如在执行《条例》中遇到问题或者困难，请及时向我局反映。
国家食品药品监督管理局
二○○五年五月二十四日
（英文版）


医药搜索--医药网数据库,医药数据-药品检索-药品数据-药品搜索-药店-医院-药品生产企业-医疗器械-保健食品-药包材-中医药

  医药搜索

数据库

招商

资讯

产品

企业

供求

中医药

法规

站点

更多>>

关键字：

医药网基础数据库检索区
·产品大全数据库 | ·全国医疗机构 | ·企业大全数据库 | ·中国药典2000版
·国产药品数据 | ·全国零售药店 | ·药品生产企业 | ·中药材炮制规范
·进口药品数据 | ·中药保护品种 | ·药包材生产企业 | ·中药部颁标准
·保健食品数据 | ·药品行政保护 | ·药品GMP认证 | ·西药部颁标准
·国产医疗器械 | ·国家基本药物 | ·药品GSP认证 | ·中西新药转正
· 进口医疗器械 | ·医保目录查询 | ·药品GAP认证 | ·中药注射剂标准
·医疗器械标准 | ·非处方药(OTC) | ·药品GCP认证 | ·中药材部颁标准
·医疗器械分类 | ·药包材产品 | ·药品GLP认证 | ·藏药部颁标准

设为首页 | 网站简介 | 联系我们 | 法律声明 | 返回医药网
© 医药网版权所有 互联网药品信息服务资格证编号：（浙）- 经营性 2004-0006