中华人民共和国食品卫生法_政策法规_中国医药网

政策法规首页
药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
中华人民共和国食品卫生法
（1995年10月30日第八届全国人民代表大会常务委员会第十六次会议通过，自1995年10月30日起施行）
第一章 总 则
第一条 为保证食品卫生，防止食品污染和有害因素对人体的危害，保障人民身体健康，增强人民体质，制定本法。
第二条 国家实行食品卫生监督制度。
第三条 国务院卫生行政部门主管全国食品卫生监督管理工作。
国务院有关部门在各自的职责范围内负责食品卫生管理工作。
第四条 凡在中华人民共和国领域内从事食品生产经营的，都必须遵守本法。
本法适用于一切食品，食品添加剂，食品容器、包装材料和食品用工具、设备、洗涤剂、消毒剂；也适用于食品的生产经营场所、设施和有关环境。
第五条 国家鼓励和保护社会团体和个人对食品卫生的社会监督。
对违反本法的行为，任何人都有权检举和控告。
第二章 食品的卫生
第六条 食品应当无毒、无害，符合应当有的营养要求，具有相应的色、香、味等感官性状。
第七条 专供婴幼儿的主、辅食品，必须符合国务院卫生行政部门制定的营养、卫生标准。
第八条 食品生产经营过程必须符合下列卫生要求：
(一)保持内外环境整洁，采取消除苍蝇、老鼠、蟑螂和其他有害昆虫及其孳生条件的措施，与有毒、有害场所保持规定的距离；
(二)食品生产经营企业应当有与产品品种、数量相适应的食品原料处理、加工、包装、贮存等厂房或者场所；
(三)应当有相应的消毒、更衣、盥洗、采光、照明、通风、防腐、防尘、防蝇、防鼠、洗涤、污水排放、存放垃圾和废弃物的设施；
(四)设备布局和工艺流程应当合理，防止待加工食品与直接入口食品、原料与成品交叉污染，食品不得接触有毒物、不洁物；
(五)餐具、饮具和盛放直接入口食品的容器，使用前必须洗净、消毒，炊具、用具用后必须洗净，保持清洁；
(六)贮存、运输和装卸食品的容器包装、工具、设备和条件必须安全、无害，保持清洁，防止食品污染；
(七)直接入口的食品应当有小包装或者使用无毒、清洁的包装材料；
(八)食品生产经营人员应当经常保持个人卫生，生产、销售食品时，必须将手洗净，穿戴清洁的工作衣、帽；销售直接入口食品时，必须使用售货工具；
(九)用水必须符合国家规定的城乡生活饮用水卫生标准；
(十)使用的洗涤剂、消毒剂应当对人体安全、无害。
对食品摊贩和城乡集市贸易食品经营者在食品生产经营过程中的卫生要求，由省、自治区、直辖市人民代表大会常务委员会根据本法作出具体规定。
第九条 禁止生产经营下列食品：
(一)腐败变质、油脂酸败、霉变、生虫、污秽不洁、混有异物或者其他感官性状异常，可能对人体健康有害的；
(二)含有毒、有害物质或者被有毒、有害物质污染，可能对人体健康有害的；
(三)含有致病性寄生虫、微生物的，或者微生物毒素含量超过国家限定标准的；
(四)未经兽医卫生检验或者检验不合格的肉类及其制品；
(五)病死、毒死或者死因不明的禽、畜、兽、水产动物等及其制品；
(六)容器包装污秽不洁、严重破损或者运输工具不洁造成污染的；
(七)掺假、掺杂、伪造，影响营养、卫生的；
(八)用非食品原料加工的，加入非食品用化学物质的或者将非食品当作食品的；
(九)超过保质期限的；
(十)为防病等特殊需要，国务院卫生行政部门或者省、自治区、直辖市人民政府专门规定禁止出售的；
(十一)含有未经国务院卫生行政部门批准使用的添加剂的或者农药残留超过国家规定容许量的；
(十二)其他不符合食品卫生标准和卫生要求的。
第十条 食品不得加入药物，但是按照传统既是食品又是药品的作为原料、调料或者营养强化剂加入的除外。
第三章 食品添加剂的卫生
第十一条 生产经营和使用食品添加剂，必须符合食品添加剂使用卫生标准和卫生管理办法的规定；不符合卫生标准和卫生管理办法的食品添加剂，不得经营、使用。
第四章 食品容器、包装材料和食品用工具、设备的卫生
第十二条 食品容器、包装材料和食品用工具、设备必须符合卫生标准和卫生管理办法的规定。
第十三条 食品容器、包装材料和食品用工具、设备的生产必须采用符合卫生要求的原材料。产品应当便于清洗和消毒。
第五章 食品卫生标准和管理办法的制定
第十四条 食品，食品添加剂，食品容器、包装材料，食品用工具、设备，用于清洗食品和食品用工具、设备的洗涤剂、消毒剂以及食品中污染物质、放射性物质容许量的国家卫生标准、卫生管理办法和检验规程，由国务院卫生行政部门制定或者批准颁发。
第十五条 国家未制定卫生标准的食品，省、自治区、直辖市人民政府可以制定地方卫生标准，报国务院卫生行政部门和国务院标准化行政主管部门备案。
第十六条 食品添加剂的国家产品质量标准中有卫生学意义的指标，必须经国务院卫生行政部门审查同意。
农药、化肥等农用化学物质的安全性评价，必须经国务院卫生行政部门审查同意。
屠宰畜、禽的兽医卫生检验规程，由国务院有关行政部门会同国务院卫生行政部门制定。
第六章 食品卫生管理
第十七条 各级人民政府的食品生产经营管理部门应当加强食品卫生管理工作，并对执行本法情况进行检查。
各级人民政府应当鼓励和支持改进食品加工工艺，促进提高食品卫生质量。
第十八条 食品生产经营企业应当健全本单位的食品卫生管理制度，配备专职或者兼职食品卫生管理人员，加强对所生产经营食品的检验工作。
第十九条 食品生产经营企业的新建、扩建、改建工程的选址和设计应当符合卫生要求，其设计审查和工程验收必须有卫生行政部门参加。
第二十条 利用新资源生产的食品、食品添加剂的新品种，生产经营企业在投入生产前，必须提出该产品卫生评价和营养评价所需的资料；利用新的原材料生产的食品容器、包装材料和食品用工具、设备的新品种，生产经营企业在投入生产前，必须提出该产品卫生评价所需的资料。上述新品种在投入生产前还需提供样品，并按照规定的食品卫生标准审批程序报请审批。
第二十一条 定型包装食品和食品添加剂，必须在包装标识或者产品说明书上根据不同产品分别按照规定标出品名、产地、厂名、生产日期、批号或者代号、规格、配方或者主要成分、保质期限、食用或者使用方法等。食品、食品添加剂的产品说明书，不得有夸大或者虚假的宣传内容。
食品包装标识必须清楚，容易辨识。在国内市场销售的食品，必须有中文标识。
第二十二条 表明具有特定保健功能的食品，其产品及说明书必须报国务院卫生行政部门审查批准，其卫生标准和生产经营管理办法，由国务院卫生行政部门制定。
第二十三条 表明具有特定保健功能的食品，不得有害于人体健康，其产品说明书内容必须真实，该产品的功能和成分必须与说明书相一致，不得有虚假。
第二十四条 食品、食品添加剂和专用于食品的容器、包装材料及其他用具，其生产者必须按照卫生标准和卫生管理办法实施检验合格后，方可出厂或者销售。
第二十五条 食品生产经营者采购食品及其原料，应当按照国家有关规定索取检验合格证或者化验单，销售者应当保证提供。需要索证的范围和种类由省、自治区、直辖市人民政府卫生行政部门规定。
第二十六条 食品生产经营人员每年必须进行健康检查；新参加工作和临时参加工作的食品生产经营人员必须进行健康检查，取得健康证明后方可参加工作。
凡患有痢疾、伤寒、病毒性肝炎等消化道传染病(包括病原携带者)，活动性肺结核，化脓性或者渗出性皮肤病以及其他有碍食品卫生的疾病的，不得参加接触直接入口食品的工作。
第二十七条 食品生产经营企业和食品摊贩，必须先取得卫生行政部门发放的卫生许可证方可向工商行政管理部门申请登记。未取得卫生许可证的，不得从事食品生产经营活动。
食品生产经营者不得伪造、涂改、出借卫生许可证。
卫生许可证的发放管理办法由省、自治区、直辖市人民政府卫生行政部门制定。
第二十八条 各类食品市场的举办者应当负责市场内的食品卫生管理工作，并在市场内设置必要的公共卫生设施，保持良好的环境卫生状况。
第二十九条 城乡集市贸易的食品卫生管理工作由工商行政管理部门负责，食品卫生监督检验工作由卫生行政部门负责。
第三十条 进口的食品，食品添加剂，食品容器、包装材料和食品用工具及设备，必须符合国家卫生标准和卫生管理办法的规定。
进口前款所列产品，由口岸进口食品卫生监督检验机构进行卫生监督、检验。检验合格的，方准进口。海关凭检验合格证书放行。
进口单位在申报检验时，应当提供输出国(地区)所使用的农药、添加剂、熏蒸剂等有关资料和检验报告。
进口第一款所列产品，依照国家卫生标准进行检验，尚无国家卫生标准的，进口单位必须提供输出国（地区）的卫生部门或者组织出具的卫生评价资料，经口岸进口食品卫生监督检验机构审查检验并报国务院卫生行政部门批准。
第三十一条 出口食品由国家进出口商品检验部门进行卫生监督、检验。
海关凭国家进出口商品检验部门出具的证书放行。
第七章 食品卫生监督
第三十二条 县级以上地方人民政府卫生行政部门在管辖范围内行使食品卫生监督职责。
铁道、交通行政主管部门设立的食品卫生监督机构，行使国务院卫生行政部门会同国务院有关部门规定的食品卫生监督职责。
第三十三条 食品卫生监督职责是：
(一)进行食品卫生监测、检验和技术指导；
(二)协助培训食品生产经营人员，监督食品生产经营人员的健康检查；
(三)宣传食品卫生、营养知识，进行食品卫生评价，公布食品卫生情况；
(四)对食品生产经营企业的新建、扩建、改建工程的选址和设计进行卫生审查，并参加工程验收；
(五)对食物中毒和食品污染事故进行调查，并采取控制措施；
(六)对违反本法的行为进行巡回监督检查；
(七)对违反本法的行为追查责任，依法进行行政处罚；
(八)负责其他食品卫生监督事项。
第三十四条 县级以上人民政府卫生行政部门设立食品卫生监督员。食品卫生监督员由合格的专业人员担任，由同级卫生行政部门发给证书。
铁道、交通的食品卫生监督员，由其上级主管部门发给证书。
第三十五条 食品卫生监督员执行卫生行政部门交付的任务。
食品卫生监督员必须秉公执法，忠于职守，不得利用职权谋取私利。
食品卫生监督员在执行任务时，可以向食品生产经营者了解情况，索取必要的资料，进入生产经营场所检查，按照规定无偿采样。生产经营者不得拒绝或者隐瞒。
食品卫生监督员对生产经营者提供的技术资料负有保密的义务。
第三十六条 国务院和省、自治区、直辖市人民政府的卫生行政部门，根据需要可以确定具备条件的单位作为食品卫生检验单位，进行食品卫生检验并出具检验报告。
第三十七条 县级以上地方人民政府卫生行政部门对已造成食物中毒事故或者有证据证明可能导致食物中毒事故的，可以对该食品生产经营者采取下列临时控制措施：
(一)封存造成食物中毒或者可能导致食物中毒的食品及其原料；
(二)封存被污染的食品用工具及用具，并责令进行清洗消毒。
经检验，属于被污染的食品，予以销毁；未被污染的食品，予以解封。
第三十八条 发生食物中毒的单位和接收病人进行治疗的单位，除采取抢救措施外，应当根据国家有关规定，及时向所在地卫生行政部门报告。
县级以上地方人民政府卫生行政部门接到报告后，应当及时进行调查处理，并采取控制措施。
第八章 法律责任
第三十九条 违反本法规定，生产经营不符合卫生标准的食品，造成食物中毒事故或者其他食源性疾患的，责令停止生产经营，销毁导致食物中毒或者其他食源性疾患的食品，没收违法所得，并处以违法所得一倍以上五倍以下的罚款；没有违法所得的，处以一千元以上五万元以下的罚款。
违反本法规定，生产经营不符合卫生标准的食品，造成严重食物中毒事故或者其他严重食源性疾患，对人体健康造成严重危害的，或者在生产经营的食品中掺入有毒、有害的非食品原料的，依法追究刑事责任。
有本条所列行为之一的，吊销卫生许可证。
第四十条 违反本法规定，未取得卫生许可证或者伪造卫生许可证从事食品生产经营活动的，予以取缔，没收违法所得，并处以违法所得一倍以上五倍以下的罚款；没有违法所得的，处以五百元以上三万元以下的罚款。涂改、出借卫生许可证的，收缴卫生许可证，没收违法所得，并处以违法所得一倍以上三倍以下的罚款；没有违法所得的，处以五百元以上一万元以下的罚款。
第四十一条 违反本法规定，食品生产经营过程不符合卫生要求的，责令改正，给予警告，可以处以五千元以下的罚款；拒不改正或者有其他严重情节的，吊销卫生许可证。
第四十二条 违反本法规定，生产经营禁止生产经营的食品的，责令停止生产经营，立即公告收回已售出的食品，并销毁该食品，没收违法所得，并处以违法所得一倍以上五倍以下的罚款；没有违法所得的，处以一千元以上五万元以下的罚款。情节严重的，吊销卫生许可证。
第四十三条 违反本法规定，生产经营不符合营养、卫生标准的专供婴幼儿的主、辅食品的，责令停止生产经营，立即公告收回已售出的食品，并销毁该食品，没收违法所得，并处以违法所得一倍以上五倍以下的罚款；没有违法所得的，处以一千元以上五万元以下的罚款。情节严重的，吊销卫生许可证。
第四十四条 违反本法规定，生产经营或者使用不符合卫生标准和卫生管理办法规定的食品添加剂、食品容器、包装材料和食品用工具、设备以及洗涤剂、消毒剂的，责令停止生产或者使用，没收违法所得，并处以违法所得一倍以上三倍以下的罚款；没有违法所得的，处以五千元以下的罚款。
第四十五条 违反本法规定，未经国务院卫生行政部门审查批准而生产经营表明具有特定保健功能的食品的，或者该食品的产品说明书内容虚假的，责令停止生产经营，没收违法所得，并处以违法所得一倍以上五倍以下的罚款；没有违法所得的，处以一千元以上五万元以下的罚款。情节严重的，吊销卫生许可证。
第四十六条 违反本法规定，定型包装食品和食品添加剂的包装标识或者产品说明书上不标明或者虚假标注生产日期、保质期限等规定事项的，或者违反规定不标注中文标识的，责令改正，可以处以五百元以上一万元以下的罚款。
第四十七条 违反本法规定，食品生产经营人员未取得健康证明而从事食品生产经营的，或者对患有疾病不得接触直接入口食品的生产经营人员，不按规定调离的，责令改正，可以处以五千元以下的罚款。
第四十八条 违反本法规定，造成食物中毒事故或者其他食源性疾患的，或者因其他违反本法行为给他人造成损害的，应当依法承担民事赔偿责任。
第四十九条 本法规定的行政处罚由县级以上地方人民政府卫生行政部门决定。本法规定的行使食品卫生监督权的其他机关，在规定的职责范围内，依照本法的规定作出行政处罚决定。
第五十条 当事人对行政处罚决定不服的，可以在接到处罚通知之日起十五日内向作出处罚决定的机关的上一级机关申请复议；当事人也可以在接到处罚通知之日起十五日内直接向人民法院起诉。
复议机关应当在接到复议申请之日起十五日内作出复议决定。当事人对复议决定不服的，可以在接到复议决定之日起十五日内向人民法院起诉。
当事人逾期不申请复议也不向人民法院起诉，又不履行处罚决定的，作出处罚决定的机关可以申请人民法院强制执行。
第五十一条 卫生行政部门违反本法规定，对不符合条件的生产经营者发放卫生许可证的，对直接责任人员给予行政处分；收受贿赂，构成犯罪的，依法追究刑事责任。
第五十二条 食品卫生监督管理人员滥用职权、玩忽职守、营私舞弊，造成重大事故，构成犯罪的，依法追究刑事责任；不构成犯罪的，依法给予行政处分。
第五十三条 以暴力、威胁方法阻碍食品卫生监督管理人员依法执行职务的，依法追究刑事责任；拒绝、阻碍食品卫生监督管理人员依法执行职务未使用暴力、威胁方法的，由公安机关依照治安管理处罚条例的规定处罚。
第九章 附 则
第五十四条 本法下列用语的含义：
食品：指各种供人食用或者饮用的成品和原料以及按照传统既是食品又是药品的物品，但是不包括以治疗为目的的物品。
食品添加剂：指为改善食品品质和色、香、味，以及为防腐和加工工艺的需要而加入食品中的化学合成或者天然物质。
营养强化剂：指为增强营养成分而加入食品中的天然的或者人工合成的属于天然营养素范围的食品添加剂。
食品容器、包装材料：指包装、盛放食品用的纸、竹、木、金属、搪瓷、陶瓷、塑料、橡胶、天然纤维、化学纤维、玻璃等制品和接触食品的涂料。
食品用工具设备：指食品在生产经营过程中接触食品的机械、管道、传送带、容器、用具、餐具等。
食品生产经营：指一切食品的生产(不包括种植业和养殖业)、采集、收购、加工、贮存、运输、陈列、供应、销售等活动。
食品生产经营者：指一切从事食品生产经营的单位或者个人，包括职工食堂、食品摊贩等。
第五十五条 出口食品的管理办法，由国家进出口商品检验部门会同国务院卫生行政部门和有关行政部门另行制定。
第五十六条 军队专用食品和自供食品的卫生管理办法由中央军事委员会依据本法制定。
第五十七条 本法自公布之日起施行。《中华人民共和国食品卫生法(试行)》同时废止。

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 国际服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝

© 医药网版权所有


保健食品良好生产规范_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
保健食品良好生产规范
（GB 17405—1998）
前　　言
本标准在编写工程中，部分采用了《中国药品生产质量管理规范》(1992年修订版)关于洁净厂房方面的内容。在编写格式和内容方面，参照了世界卫生组织(WHO)的《药品生产质量管理规范》。在一般性建筑设计及卫生要求方面，参照GB 14881—1994《食品企业通用卫生规范》。
由于该规范属于食品生产的范畴，因此，在从业人员、建筑设施及文件保留方面的要求低于药品生产质量管理规范，但高于《食品厂通用卫生规范》。
本标准制定中充分参考了危害分析关键控制点(HACCP)原则，在一些关键的环节上提出了具体要求。
本标准由中华人民共和国卫生部提出。
本标准由卫生部食品卫生监督检验所负责起草；由福建省食品卫生监督检验所、广东省食品卫生监督检验所、辽宁省食品卫生监督检验所、沈阳市卫生防疫站、天津市卫生防病中心、福建福龙生物制品有限公司参加起草。
本标准主要起草人：包大跃、李泰然、林升清、张永慧、史根生、萧东生、刘长会、刘洪德、郑鹏然、盛伟。
本标准由卫生部委托卫生部食品卫生监督检验所负责解释。
1　范围
本标准规定了对生产具有特定保健功能食品企业的人员、设计与设施、原料、生产过程、成品贮存与运输以及品质和卫生管理方面的基本技术要求。
本标准适用于所有保健食品生产企业。
2　引用标准
下列标准所包含的条文，通过在本标准中引用而构成为本标准的条文。本标准出版时，所示版本均为有效。所有标准都会被修订，使用本标准的各方应探讨使用下列标准最新版本的可能性。
GB J73—84 洁净厂房设计规范
GB 5749—85 生活饮用水卫生标准
GB 7718—94 食品标签通用标准
GB 14881—94 食品企业通用卫生规范
3　定义
本标准采用下列定义。
3.1　原料
保健食品生产过程中使用的所有投入物，包括加工助剂和食品添加剂。
3.2　中间产品
需进一步加工的物质或混合物。
3.3　产品
形成定型包装后的待销售成品。
3.4　批号
用于识别“批”的一组数字或字母加数字。用之可以追溯和审查该批保健食品的生产历史。
4　人员
4.1　保健食品生产企业必须具有与所生产的保健食品相适应的具有医药学(或生物学、食品科学)等相关专业知识的技术人员和具有生产及组织能力的管理人员。专职技术人员的比例应不低于职工总数的5％。
4.2　主管技术的企业负责人必须具有大专以上或相应的学历，并具有保健食品生产及质量、卫生管理的经验。
4.3　保健食品生产和品质管理部门的负责人必须是专职人员，应具有与所从事专业相适应的大专以上或相应的学历，能够按本规范的要求组织生产或进行品质管理，有能力对保健食品生产和品质管理中出现的实际问题作出正确的判断和处理。
4.4　保健食品生产企业必须有专职的质检人员。质检人员必须具有中专以上学历；采购人员应掌握鉴别原料是否符合质量、卫生要求的知识和技能。
4.5　从业人员上岗前必须经过卫生法规教育及相应技术培训，企业应建立培训及考核档案，企业负责人及生产、品质管理部门负责人还应接受省级以上卫生监督部门有关保健食品的专业培训，并取得合格证书。
4.6　从业人员必须进行健康检查，取得健康证后方可上岗，以后每年须进行一次健康检查。
4.7　从业人员必须按GB 14881《食品企业通用卫生规范》的要求做好个人卫生。
5　设计与设施
5.1　设计
保健食品厂的总体设计、厂房与设施的一般性设计、建筑和卫生设施应符合GB 14881《食品企业通用卫生规范》的要求。
5.2　厂房与厂房设施
5.2.1　厂房应按生产工艺流程及所要求的洁净级别进行合理布局，同一厂房和邻近厂房进行的各项生产操作不得相互妨碍。
5.2.2　必须按照生产工艺和卫生、质量要求，划分洁净级别，原则上分为一般生产区、10万级区。
10万级洁净级区应安装具有过滤装置的相应的净化空调设施。
厂房洁净级别及换气次数见表1。
表1
洁净级别 | 尘埃数/m2 |  | 活微生物/m2 | 换气次数/h
 | ≥0.5μm | ≥5μm
10000级 | ≤350000 | ≤2000 | ≤100 | ≥20次
100000级 | ≤3500000 | ≤20000 | ≤500 | ≥15次
5.2.3　洁净厂房的设计和安装应符合GB J73的要求。
5.2.4　净化级别必须满足生产加工保健食品对空气净化的需要。生产片剂、胶囊、丸剂以及不能在最后容器中灭菌的口服液等产品应当采用十万级洁净厂房。
5.2.5　厂房、设备布局与工艺流程三者应衔接合理，建筑结构完善，并能满足生产工艺和质量、卫生的要求；厂房应有足够的空间和场所，以安置设备、物料；用于中间产品、待包装品的贮存间应与生产要求相适应。
5.2.6　洁净厂房的温度和相对湿度应与生产工艺要求相适应。
5.2.7　洁净厂房内安装的下水道、洗手及其他卫生清洁设施不得对保健食品的生产带来污染。
5.2.8　洁净级别不同的厂房之间、厂房与通道之间应有缓冲设施。应分别设置与洁净级别相适应的人员和物料通道。
5.2.9　原料的前处理(如提取、浓缩等)应在与其生产规模和工艺要求相适应的场所进行，并装备有必要的通风、除尘、降温设施。原料的前处理不得与成品生产使用同一生产厂房。
5.2.10　保健食品生产应设有备料室，备料室的洁净级别应与生产工艺要求相一致。
5.2.11　洁净厂房的空气净化设施、设备应定期检修、检修过程中应采取适当措施，不得对保健食品的生产造成污染。
5.2.12　生产发酵产品应具备专用发酵车间，并应有与发酵、喷雾相应的专用设备。
5.2.13　凡与原料、中间产品直接接触的生产用工具、设备应使用符合产品质量和卫生要求的材质。
6　原料
6.1　保健食品生产所需要的原料的购入、使用等应制定验收、贮存、使用、检验等制度，并由专人负责。
6.2　原料必须符合食品卫生要求。原料的品种、来源、规格、质量应与批准的配方及产品企业标准相一致。
6.3　采购原料必须按有关规定索取有效的检验报告单；属食品新资源的原料需索取卫生部批准证书(复印件)。
6.4　以菌类经人工发酵制得的菌丝体或菌丝体与发酵产物的混合物及微生态类原料必须索取菌株鉴定报告、稳定性报告及菌株不含耐药因子的证明资料。
6.5　以藻类、动物及动物组织器官等为原料的，必须索取品种鉴定报告。从动、植物中提取的单一有效物质或以生物、化学合成物为原料的，应索取该物质的理化性质及含量的检测报告。
6.6　含有兴奋剂或激素的原料，应索取其含量检测报告；经放射性辐射的原料，应索取辐照剂量的有关资料。
6.7　原料的运输工具等应符合卫生要求。应根据原料特点，配备相应的保温、冷藏、保鲜、防雨防尘等设施，以保证质量和卫生需要。运输过程不得与有毒、有害物品同车或同一容器混装。
6.8　原料购进后对来源、规格、包装情况进行初步检查，按验收制度的规定填写入库账、卡，入库后应向质检部门申请取样检验。
6.9　各种原料应按待检、合格、不合格分区离地存放，并有明显标志；合格备用的还应按不同批次分开存放，同一库内不得储存相互影响风味的原料。
6.10　对有温度、湿度及特殊要求的原料应按规定条件储存；一般原料的储存场所或仓库，应地面平整，便于通风换气，有防鼠、防虫设施。
6.11　应制定原料的储存期，采用先进先出的原则。对不合格或过期原料应加注标志并及早处理。
6.12　以菌类经人工发酵制得的菌丝体或以微生态类为原料的应严格控制菌株保存条件，菌种应定期筛选、纯化，必要时进行鉴定，防止杂菌污染、菌种退化和变异产毒。
7　生产过程
7.1　制定生产操作规程
7.1.1　工厂应根据本规范要求并结合自身产品的生产工艺特点，制定生产工艺规程及岗位操作规程。
生产工艺规程需符合保健食品加工过程中功效成分不损失、不破坏、不转化和不产生有害中间体的工艺要求，其内容应包括产品配方、各组分的制备、成品加工过程的主要技术条件及关键工序的质量和卫生监控点，如：成品加工过程中的温度、压力、时间、pH值、中间产品的质量指标等。
岗位操作规程应对各生产主要工序规定具体操作要求，明确各车间、工序和个人的岗位职责。
7.1.2　各生产车间的生产技术和管理人员，应按照生产过程中各关键工序控制项目及检查要求，对每一批次产品从原料配制、中间产品产量、产品质量和卫生指标等情况进行记录。
7.2　原辅料的领取和投料
7.2.1　投产前的原料必须进行严格的检查，核对品名、规格、数量，对于霉变、生虫、混有异物或其他感官性状异常、不符合质量标准要求的，不得投产使用。凡规定有储存期限的原料，过期不得使用。液体的原辅料应过滤除去异物；固体原辅料需粉碎、过筛的应粉碎至规定细度。
7.2.2　车间按生产需要领取原辅料，根据配方正确计算、称量和投料，配方原料的计算、称量及投料须经二人复核后，记录备查。
7.2.3　生产用水的水质必须符合GB 5749的规定，对于特殊规定的工艺用水，应按工艺要求进一步纯化处理。
7.3　配料与加工
7.3.1　产品配料前需检查配料锅及容器管道是否清洗干净、符合工艺所要求的标准。利用发酵工艺生产用的发酵罐、容器及管道必须彻底清洁、消毒处理后，方能用于生产。每一班次都应做好器具清洁、消毒记录。
7.3.2　生产操作应衔接合理，传递快捷、方便，防止交叉污染。应将原料处理、中间产品加工、包装材料和容器的清洁、消毒、成品包装和检验等工序分开设置。同一车间不得同时生产不同的产品；不同工序的容器应有明显标记，不得混用。
7.3.3　生产操作人员应严格按照一般生产区与洁净区的不同要求，搞好个人卫生。因调换工作岗位有可能导致产品污染时，必须更换工作服、鞋、帽，重新进行消毒。用于洁净区的工作服、帽、鞋等必须严格清洗、消毒，每日更换，并且只允许在洁净区内穿用，不准带出区外。
7.3.4　原辅料进入生产区，必须经过物料通道进入。凡进入洁净厂房、车间的物料必须除去外包装，若外包装脱不掉则要擦洗干净或换成室内包装桶。
7.3.5　配制过程原、辅料必须混合均匀，物料需要热熔、热取或浓缩(蒸发)的必须严格控制加热温度和时间。中间产品需要调整含量、pH值等技术参数的，调整后须经对含量、pH值、相对密度、防腐剂等重新测定复核。
7.3.6　各项工艺操作应在符合工艺要求的良好状态下进行。口服液、饮料等液体产品生产过程需要过滤的，应注意选用无纤维脱落且符合卫生要求的滤材，禁止使用石棉作滤材。胶囊、片剂、冲剂等固体产品需要干燥的应严格控制烘房(箱)温度与时间，防止颗粒融熔与变质；捣碎、压片、过筛或整粒设备应选用符合卫生要求的材料制作，并定期清洗和维护，以避免铁锈及金属污染物的污染。
7.3.7　产品压片、分装胶囊、冲剂、液体产品的灌装等均应在洁净室内进行，应控制操作室的温度、湿度。手工分装胶囊应在具有相应洁净级别的有机玻璃罩内进行，操作台不得低于0.7m。
7.3.8　配制好的物料须放在清洁的密闭容器中，及时进入灌装、压片或分装胶囊等工序，需储存的不得超过规定期限。
7.4　包装容器的洗涤、灭菌和保洁
7.4.1　应使用符合卫生标准和卫生管理办法规定允许使用的食品容器、包装材料、洗涤剂、消毒剂。
7.4.2　使用的空胶囊、糖衣等原料必须符合卫生要求，禁止使用非食用色素。
7.4.3　产品包装用各种玻璃瓶(管)、塑料瓶(管)、瓶盖、瓶垫、瓶塞、铝塑包装材料等，凡是直接接触产品的内包装材料均应采取适当方法清洗、干燥和灭菌，灭菌后应置于洁净室内冷却备用。贮存时间超过规定期限应重新洗涤、灭菌。
7.5　产品杀菌
7.5.1　各类产品的杀菌应选用有效的杀菌或灭菌设备和方法。对于需要灭菌又不能热压灭菌的产品，可根据不同工艺和食品卫生要求，使用精滤、微波、辐照等方法，以确保灭菌效果。采用辐照灭菌方法时，应严格按照《辐照食品卫生管理办法》的规定，严格控制辐照吸收剂量和时间。
7.5.2　应对杀菌或灭菌装置内温度的均一性、可重复性等定期做可靠性验证，对温度、压力等检测仪器定期校验。在杀菌或灭菌操作中应准确记录温度、压力及时间等指标。
7.6　产品灌装或装填
7.6.1　每批待灌装或装填产品应检查其质量是否符合要求，计算产出率，并与实际产出率进行核对。若有明显差异，必须查明原因，在得出合理解释并确认无潜在质量事故后，经品质管理部门批准方可按正常产品处理。
7.6.2　液体产品灌装，固体产品的造粒、压片及装填应根据相应要求在洁净区内进行。除胶囊外，产品的灌装、装填须使用自动机械装置，不得使用手工操作。
7.6.3　灌装前应检查灌装设备、针头、管道等是否用新鲜蒸馏水冲洗干净、消毒或灭菌。
7.6.4　操作人员必须经常检查灌装及封口后的半成品质量，随时调整灌装(封)机器，保证灌封质量。
7.6.5　凡需要灭菌的产品，从灌封到灭菌的时间应控制在工艺规程要求的时间限度内。
7.6.6　口服安瓿制剂及直形玻璃瓶等瓶装液体制剂灌封后应进行灯检。每批灯检结束，必须做好清场工作，剔除品应标明品名、规格、批号，置于清洁容器中交专人负责处理。
7.7　包装
7.7.1　保健食品的包装材料和标签应由专人保管，每批产品标签凭指令发放、领用，销毁的包装材料应有记录。
7.7.2　经灯检及检验合格的半成品在印字或贴签过程中，应随时抽查印字或贴签质量。印字要清晰；贴签要贴正、贴牢。
7.7.3　成品包装内不得夹放与食品无关的物品。
7.7.4　产品外包装上应标明最大承受压力(重量)。
7.8　标识
7.8.1　产品标识必须符合《保健食品标识规定》和GB 7718的要求。
7.8.2　保健食品产品说明书、标签的印制，应与卫生部批准的内容相一致。
8　成品贮存与运输
8.1　贮存与运输的一般性卫生要求应符合GB 14881的要求。
8.2　成品贮存方式及环境应避光、防雨淋，温度、湿度应控制在适当范围，并避免撞击与振动。
8.3　含有生物活性物质的产品应采用相应的冷藏措施，并以冷链方式贮存和运输。
8.4　非常温下保存的保健食品(如某些微生态类保健食品)，应根据产品不同特性，按照要求的温度进行贮运。
8.5　仓库应有收、发货检查制度。成品出厂应执行“先产先销”的原则。
8.6　成品入库应有存量记录；成品出库应有出货记录，内容至少包括批号、出货时间、地点、对象、数量等，以便发现问题及时回收。
9　品质管理
9.1　工厂必须设置独立的与生产能力相适应的品质管理机构，直属工厂负责人领导。各车间设专职质监员，各班组设兼职质检员，形成一个完整而有效的品质监控体系，负责生产全过程的品质监督。
9.2　品质管理制度的制定与执行
9.2.1　品质管理机构必须制定完善的管理制度，品质管理制度应包括以下内容。
a)原辅料、中间产品、成品以及不合格品的管理制度；
b)原料鉴别与质量检查、中间产品的检查、成品的检验技术规程，如质量规格、检验项目、检验标准、抽样和检验方法等的管理制度；
c)留样观察制度和实验室管理制度；
d)生产工艺操作核查制度；
e)清场管理制度；
f)各种原始记录和批生产记录管理制度；
g)档案管理制度。
9.2.2　以上管理制度应切实可行、便于操作和检查。
9.3　必须设置与生产产品种类相适应的检验室和化验室，应具备对原料、半成品、成品进行检验所需的房间、仪器、设备及器材，并定期鉴定，使其经常处于良好状态。
9.4　原料的品质管理
9.4.1　必须按照国家或有关部门规定设质检人员，逐批次对原料进行鉴别和质量检查，不合格者不得使用。
9.4.2　要检查和管理原料的存放场所，存放条件不符合要求的场所不得使用。
9.5　加工过程的品质管理
9.5.1　找出加工过程中的质量、卫生关键控制点，至少要监控下列环节，并做好记录。
9.5.1.1　投料的名称与重量(或体积)。
9.5.1.2　有效成份提取工艺中的温度、压力、时间、pH等技术参数。
9.5.1.3　中间产品的产出率及质量规格。
9.5.1.4　成品的产出率及质量规格。
9.5.1.5　直接接触食品的内包装材料的卫生状况。
9.5.1.6　成品灭菌方法的技术参数。
9.5.2　要对重要的生产设备和计量器具定期检修，用于灭菌设备的温度计、压力计至少半年检修一次，并做检修记录。
9.5.3　应具备对生产环境进行监测的能力，并定期对关键工艺环境的温度、湿度、空气净化度等指标进行监测。
9.5.4　应具备对生产用水的监测能力，并定期监测。
9.5.5　对品质管理过程中发现的异常情况，应迅速查明原因做好记录，并加以纠正。
9.6　成品的品质管理
9.6.1　必须逐批次对成品进行感官、卫生及质量指标的检验，不合格者不得出厂。
9.6.2　应具备产品主要功效因子或功效成份的检测能力，并按每次投料所生产的产品的功效因子或主要功效成份进行检测，不合格者不得出厂。
9.6.3　每批产品均应有留样，留样应存放于专设的留样库(或区)内，按品种、批号分类存放，并有明显标志。
9.6.4　应定期作产品稳定性实验。
9.6.5　必须对产品的包装材料、标志、说明书进行检查，不合格者不得使用。
9.6.6　检查和管理成品库房存放条件，不符合存放条件的库房不得使用。
9.7　品质管理的其他要求
9.7.1　应对用户提出的质量意见和使用中出现的不良反应详细记录，并做好调查处理工作，并作记录备查。
9.7.2　必须建立完整的质量管理档案，设有档案柜和档案管理人员，各种记录分类归档，保存2～3年备查。
9.7.3　应定期对生产和质量进行全面检查，对生产和管理中的各项操作规程、岗位责任制进行验证。对检查或验证中发现的问题进行调整，定期向卫生行政部门汇报产品的生产质量情况。
10　卫生管理
工厂应按照GB 14881的要求，做好除虫、灭害、有毒有害物处理、饲养动物、污水污物处理、副产品处理等的卫生管理工作。
附件

保健食品良好生产规范审查方法和评价准则

为了规范保健食品的生产，提高保健食品企业的自身管理水平，加大对保健食品行业的卫生监督管理力度，保障消费者健康，依据《中华人民共和国食品卫生法》、《保健食品管理办法》、《食品企业通用卫生规范》（GB14881）和《保健食品良好生产规范》（GB17405）制定本审查方法和评价准则。
一、 审查内容
见《保健食品良好生产规范审查表》。
二、 审查程序
对保健食品生产企业《保健食品良好生产规范》（以下简称GMP）实施情况的审查分为资料审查和现场审查两方面，由省级卫生行政部门负责组织实施。
具体按照以下程序进行：
（一）提出申请
保健食品生产企业自查结果认为已经或基本达到GMP要求的，可以向各省（自治区、直辖市）卫生行政部门申请审查。申请时，应提交以下资料：
1、申请报告；
2、保健食品生产管理和自查情况；
3、企业的管理结构图；
4、营业执照、保健食品批准证书的复印件（新建厂无需提供）；
5、各剂型主要产品的配方、生产工艺和质量标准，工艺流程图；
6、企业专职技术人员情况介绍；
7、企业生产的产品及生产设备目录；
8、企业总平面图及各生产车间布局平面图（包括人流、物流图，洁净区域划分图，净化空气流程图等）；
9、检验室人员、设施、设备情况介绍；
10、质量保证体系（包括企业生产管理、质量管理文件目录）；
11、洁净区域技术参数报告（洁净度、压差、温湿度等）；
12、其他相关资料。
（二）资料审查
省级卫生行政部门对企业提交的申请文件在15个工作日内组织进行资料审查，通过资料审查认为申请企业已经或基本达到GMP要求的，书面通知申请企业，可以安排进行现场审查。如果通过资料审查认为申请企业不符合现场审查条件的，也应书面通知申请企业，并说明理由。
（三）现场审查
现场审查人员应为经过一定GMP评价培训的卫生监督人员。审查人员以“保健食品良好生产规范审查表”（表1）为基本依据，对被审查企业进行现场审查，对于现场审查中发现的事实和情况应该记录在案，并要求随从人员予以确认。
（四）出具GMP审查结果报告
审查人员对现场审查的结果进行总结，在现场审查结束5个工作日内，根据“审查结果判定表”（表2）对被审查企业的GMP实施情况做出审查结论。并上报省级卫生行政部门。
三、评价准则
按照GMP中具体条款对产品卫生安全的影响程度，本审查方法将审查项目分为关键项、重点项和一般项。关键项指对保健食品的安全卫生有重大影响的项目，重点项是指对保健食品的安全卫生有较大影响的项目，其他项目为一般项。具体的关键项、重点项、一般项在表1“保健食品良好生产规范审查表”中标示。
GMP审查结果按照表2进行审查结果评定。
表2 审查结果判定表
审查结果※ | 项 目
 | 关键项不合格数目(项) | 重点项不合格数目(项) | 一般项不合格比例(百分比)#
符 合 | 0 | <3 | <20%
基本符合（限期整改） | 0 | <3 | 20%-30%
 | 0 | 3-5 | ≤20%
#：一般项不合格比例的分母为除去不适用审查项目的一般项的总数。
※：未达到符合、基本符合条件的即为不符合。
（英文版）


保健食品注册管理办法（试行）_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
保健食品注册管理办法（试行）
（2005年4月30日国家食品药品监督管理局局令第19号公布，自2005年7月1日起施行）
第一章 总 则
第一条 为规范保健食品的注册行为，保证保健食品的质量，保障人体食用安全，根据《中华人民共和国食品卫生法》、《中华人民共和国行政许可法》，制定本办法。
第二条 本办法所称保健食品，是指声称具有特定保健功能或者以补充维生素、矿物质为目的的食品。即适宜于特定人群食用，具有调节机体功能，不以治疗疾病为目的，并且对人体不产生任何急性、亚急性或者慢性危害的食品。
第三条 在中华人民共和国境内申请国产和进口保健食品注册，适用本办法。
第四条 保健食品注册，是指国家食品药品监督管理局根据申请人的申请，依照法定程序、条件和要求，对申请注册的保健食品的安全性、有效性、质量可控性以及标签说明书内容等进行系统评价和审查，并决定是否准予其注册的审批过程；包括对产品注册申请、变更申请和技术转让产品注册申请的审批。
第五条 国家食品药品监督管理局主管全国保健食品注册管理工作，负责对保健食品的审批。
省、自治区、直辖市（食品）药品监督管理部门受国家食品药品监督管理局委托，负责对国产保健食品注册申请资料的受理和形式审查，对申请注册的保健食品试验和样品试制的现场进行核查，组织对样品进行检验。
国家食品药品监督管理局确定的检验机构负责申请注册的保健食品的安全性毒理学试验、功能学试验（包括动物试验和/或人体试食试验）、功效成分或标志性成分检测、卫生学试验、稳定性试验等；承担样品检验和复核检验等具体工作。
第六条 保健食品的注册管理，应当遵循科学、公开、公平、公正、高效和便民的原则。
第二章 申请与审批
第一节 一般规定
第七条 保健食品注册申请人，是指提出保健食品注册申请，承担相应法律责任，并在该申请获得批准后持有保健食品批准证书者。
境内申请人应当是在中国境内合法登记的公民、法人或者其他组织。
境外申请人应当是境外合法的保健食品生产厂商。境外申请人办理进口保健食品注册，应当由其驻中国境内的办事机构或者由其委托的中国境内的代理机构办理。
第八条 保健食品的注册申请包括产品注册申请、变更申请、技术转让产品注册申请。
第九条 国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门应当在保健食品注册受理场所公示保健食品注册申报资料的项目和有关的注册申请表示范文本。
第十条 申请人申请保健食品注册应当按照规定如实提交规范完整的材料和反映真实情况，并对其申报资料实质内容的真实性负责。
第十一条 申请人提交的申请材料存在可以当场更正的错误的，应当允许申请人当场更正。
第十二条 申请人申报的资料不齐全、不符合法定形式的，省、自治区、直辖市（食品）药品监督管理部门和国家食品药品监督管理局应当当场或者在5日内一次告知申请人需要补正的全部内容，逾期不告知的，自收到申报资料之日起即为受理。不予受理的，应当书面说明理由。
第十三条 在审查过程中，需要补充资料的，国家食品药品监督管理局应当一次性提出。申请人应当在收到补充资料通知书后的5个月内提交符合要求的补充资料，未按规定时限提交补充资料的予以退审。特殊情况，不能在规定时限内提交补充资料的，必须向国家食品药品监督管理局提出书面申请，并说明理由。国家食品药品监督管理局应当在20日内提出处理意见。
第十四条 需要补充资料的注册申请，其审查时限在原审查时限的基础上延长30日，变更申请延长10日。
第十五条 经依法审查，准予注册的，国家食品药品监督管理局应当在规定的时限内向注册申请人颁发保健食品批准证明文件，并在10日内送达；不予注册的，应当在规定的时限内书面告知申请人，说明理由，并告知申请人享有依法申请复审、行政复议或者提起行政诉讼的权利。
第十六条 国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门在对保健食品注册申请的审查过程中发现申请事项直接关系他人重大利益的，应当通知该利害关系人。申请人和利害关系人可以提交书面意见进行陈述和申辩，或者依法要求举行听证。
第十七条 国家食品药品监督管理局应当在其设置的政府网站上公告保健食品注册申请受理、审查的过程和批准注册的保健食品的相关信息。
第十八条 国家食品药品监督管理局应当根据科学技术的发展和需要适时调整保健食品的功能范围、保健食品的评价和检验方法以及审评技术规定等，并予以公告。
第二节 产品注册申请与审批
第十九条 产品注册申请包括国产保健食品注册申请和进口保健食品注册申请。
国产保健食品注册申请，是指申请人拟在中国境内生产销售保健食品的注册申请。
进口保健食品注册申请，是指已在中国境外生产销售一年以上的保健食品拟在中国境内上市销售的注册申请。
第二十条 申请人在申请保健食品注册之前，应当做相应的研究工作。
研究工作完成后，申请人应当将样品及其与试验有关的资料提供给国家食品药品监督管理局确定的检验机构进行相关的试验和检测。
拟申请的保健功能在国家食品药品监督管理局公布范围内的，申请人应当向确定的检验机构提供产品研发报告；拟申请的保健功能不在公布范围内的，申请人还应当自行进行动物试验和人体试食试验，并向确定的检验机构提供功能研发报告。
产品研发报告应当包括研发思路、功能筛选过程及预期效果等内容。功能研发报告应当包括功能名称、申请理由、功能学检验及评价方法和检验结果等内容。无法进行动物试验或者人体试食试验的，应当在功能研发报告中说明理由并提供相关的资料。
第二十一条 检验机构收到申请人提供的样品和有关资料后，应当按照国家食品药品监督管理局颁布的保健食品检验与评价技术规范，以及其他有关部门颁布和企业提供的检验方法对样品进行安全性毒理学试验、功能学试验、功效成分或标志性成分检测、卫生学试验、稳定性试验等。申报的功能不在国家食品药品监督管理局公布范围内的，还应当对其功能学检验与评价方法及其试验结果进行验证，并出具试验报告。
第二十二条 检验机构出具试验报告后，申请人方可申请保健食品注册。
第二十三条 申请国产保健食品注册，申请人应当按照规定填写《国产保健食品注册申请表》，并将申报资料和样品报送样品试制所在地的省、自治区、直辖市（食品）药品监督管理部门。
第二十四条 省、自治区、直辖市（食品）药品监督管理部门应当在收到申报资料和样品后的5日内对申报资料的规范性、完整性进行形式审查，并发出受理或者不予受理通知书。
第二十五条 对符合要求的注册申请，省、自治区、直辖市（食品）药品监督管理部门应当在受理申请后的15日内对试验和样品试制的现场进行核查，抽取检验用样品，并提出审查意见，与申报资料一并报送国家食品药品监督管理局，同时向确定的检验机构发出检验通知书并提供检验用样品。
第二十六条 申请注册保健食品所需的样品，应当在符合《保健食品良好生产规范》的车间生产，其加工过程必须符合《保健食品良好生产规范》的要求。
第二十七条 收到检验通知书和样品的检验机构，应当在50日内对抽取的样品进行样品检验和复核检验，并将检验报告报送国家食品药品监督管理局，同时抄送通知其检验的省、自治区、直辖市（食品）药品监督管理部门和申请人。特殊情况，检验机构不能在规定时限内完成检验工作的，应当及时向国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门报告并书面说明理由。
第二十八条 国家食品药品监督管理局收到省、自治区、直辖市（食品）药品监督管理部门报送的审查意见、申报资料和样品后，对符合要求的，应当在80日内组织食品、营养、医学、药学和其他技术人员对申报资料进行技术审评和行政审查，并作出审查决定。准予注册的，向申请人颁发《国产保健食品批准证书》。
第二十九条 申请进口保健食品注册，申请人应当按照规定填写《进口保健食品注册申请表》，并将申报资料和样品报送国家食品药品监督管理局。
第三十条 国家食品药品监督管理局应当在收到申报资料和样品后的5日内对申报资料的规范性、完整性进行形式审查，并发出受理或者不予受理通知书。对符合要求的注册申请，国家食品药品监督管理局应当在受理申请后的5日内向确定的检验机构发出检验通知书并提供检验用样品。根据需要，国家食品药品监督管理局可以对该产品的生产现场和试验现场进行核查。
第三十一条 收到检验通知书和样品的检验机构，应当在50日内对样品进行样品检验和复核检验，并将检验报告报送国家食品药品监督管理局，同时抄送申请人。特殊情况，检验机构不能在规定的时限内完成检验工作的，应当及时向国家食品药品监督管理局报告并书面说明理由。
第三十二条 国家食品药品监督管理局应当在受理申请后的80日内组织食品、营养、医学、药学和其他技术人员对申报资料进行技术审评和行政审查，并作出审查决定。准予注册的，向申请人颁发《进口保健食品批准证书》。
第三十三条 保健食品批准证书有效期为5年。国产保健食品批准文号格式为：国食健字G＋4位年代号＋4位顺序号;进口保健食品批准文号格式为：国食健字J＋4位年代号＋4位顺序号。
第三节 变更申请与审批
第三十四条 变更申请是指申请人提出变更保健食品批准证书及其附件所载明内容的申请。
第三十五条 变更申请的申请人应当是保健食品批准证书持有者。
第三十六条 保健食品批准证书中载明的保健食品功能名称、原（辅）料、工艺、食用方法、扩大适宜人群范围、缩小不适宜人群范围等可能影响安全、功能的内容不得变更。
第三十七条 申请缩小适宜人群范围，扩大不适宜人群范围、注意事项、功能项目，改变食用量、产品规格、保质期及质量标准的保健食品应当是已经生产销售的产品。增加的功能项目必须是国家食品药品监督管理局公布范围内的功能。
第三十八条 申请变更《国产保健食品批准证书》及其附件所载明内容的，申请人应当填写《国产保健食品变更申请表》，向申请人所在地省、自治区、直辖市（食品）药品监督管理部门报送有关资料和说明。
第三十九条 省、自治区、直辖市（食品）药品监督管理部门应当在收到申报资料后的5日内，对申报资料的规范性、完整性进行形式审查，并发出受理或者不予受理通知书。
第四十条 对改变产品名称、保质期、食用量，缩小适宜人群范围，扩大不适宜人群范围、注意事项以及功能项目的变更申请，省、自治区、直辖市（食品）药品监督管理部门应当在受理申请后的10日内提出审查意见，与申报资料一并报送国家食品药品监督管理局。
国家食品药品监督管理局应当在收到审查意见和申报资料后的40日内，组织食品、营养、医学、药学和其他技术人员对申报资料进行技术审评和行政审查，并作出审查决定。准予变更的，向申请人颁发《国产保健食品变更批件》，同时抄送省、自治区、直辖市（食品）药品监督管理部门。
第四十一条 对改变产品规格及质量标准的变更申请，省、自治区、直辖市（食品）药品监督管理部门应当在受理申请后的10日内提出审查意见，与申报资料一并报送国家食品药品监督管理局，同时向确定的检验机构发出检验通知书并提供检验用样品。
收到检验通知书和样品的检验机构，应当在30日内对样品进行样品检验，并将检验报告报送国家食品药品监督管理局，同时抄送通知其检验的省、自治区、直辖市（食品）药品监督管理部门和申请人。
国家食品药品监督管理局应当在收到审查意见、申报资料和样品后的50日内组织食品、营养、医学、药学和其他技术人员对申报资料进行技术审评和行政审查，并作出审查决定。准予变更的，向申请人颁发《国产保健食品变更批件》，同时抄送省、自治区、直辖市（食品）药品监督管理部门。
第四十二条 申请变更《进口保健食品批准证书》及其附件所载明内容的，申请人应当填写《进口保健食品变更申请表》，并向国家食品药品监督管理局报送有关资料和说明。
第四十三条 国家食品药品监督管理局应当在收到申报资料后的5日内，对申报资料的规范性、完整性进行形式审查，并发出受理或者不予受理通知书。
第四十四条 对改变产品名称、保质期、食用量，缩小适宜人群范围，扩大不适宜人群范围、注意事项以及功能项目的变更申请，国家食品药品监督管理局应当在受理申请后的40日内组织食品、营养、医学、药学和其他技术人员对申报资料进行技术审评和行政审查，并作出审查决定。准予变更的，向申请人颁发《进口保健食品变更批件》。
第四十五条 对改变产品规格、质量标准以及进口保健食品生产厂商在中国境外改变生产场地的变更申请，国家食品药品监督管理局应当在受理申请后的5日内，向确定的检验机构发出检验通知书并提供检验用样品。根据需要，国家食品药品监督管理局可以对该产品的生产现场进行核查。
收到检验通知书和样品的检验机构，应当在30日内进行样品检验，并将检验报告报送国家食品药品监督管理局，同时抄送申请人。
国家食品药品监督管理局应当在受理申请后的50日内，组织食品、营养、医学、药学和其他技术人员对申报资料进行技术审评和行政审查，并作出审查决定。准予变更的，向申请人颁发《进口保健食品变更批件》。
第四十六条 对变更申请人自身名称、地址以及改变中国境内代理机构的事项，申请人应当在该事项变更后的20日内，按规定填写《国产保健食品变更备案表》或者《进口保健食品变更备案表》，与有关资料一并报国家食品药品监督管理局备案。
第四十七条 《保健食品变更批件》的有效期与原保健食品批准证书的有效期相同，有效期届满，应一并申请再注册。
第四十八条 要求补发保健食品批准证书的，申请人应当向国家食品药品监督管理局提出书面申请并说明理由。因遗失申请补发的，应当提交在全国公开发行的报刊上刊登的遗失声明的原件；因损毁申请补发的，应当交回保健食品批准证书原件。经审查，符合要求的，补发保健食品批准证书，并继续使用原批准文号，有效期不变。补发的保健食品批准证书上应当标注原批准日期，并注明“补发”字样。
第四节 技术转让产品注册申请与审批
第四十九条 技术转让产品注册申请，是指保健食品批准证书的持有者，将产品生产销售权和生产技术全权转让给保健食品生产企业，并与其共同申请为受让方核发新的保健食品批准证书的行为。
第五十条 接受转让的境内保健食品生产企业，必须是依法取得保健食品卫生许可证并且符合《保健食品良好生产规范》的企业。
接受转让的境外保健食品生产企业必须符合当地相应的生产质量管理规范。
第五十一条 转让方应当与受让方签订合同，并将技术资料全部转让给受让方，指导受让方连续生产出三批符合该产品质量标准的样品。
第五十二条 多个申请人共同持有保健食品批准证书的，进行技术转让时，应当联合署名签定转让合同。
第五十三条 已取得《国产保健食品批准证书》或者《进口保健食品批准证书》的保健食品在境内转让的，保健食品证书持有者与受让方应当共同填写《国产保健食品技术转让产品注册申请表》或者《进口保健食品技术转让产品注册申请表》，向受让方所在地的省、自治区、直辖市（食品）药品监督管理部门报送有关资料和样品，并附转让合同。
第五十四条 省、自治区、直辖市（食品）药品监督管理部门应当在收到申报资料后的5日内，对申报资料的规范性、完整性进行形式审查，并发出受理或者不予受理通知书。
对符合要求的技术转让产品注册申请，省、自治区、直辖市（食品）药品监督管理部门应当在受理申请后的10日内提出审查意见，与申报资料一并报送国家食品药品监督管理局，同时向确定的检验机构发出检验通知书并提供检验用样品。
第五十五条 收到检验通知书和样品的检验机构，应当在30日内对样品进行样品检验，并将检验报告报送国家食品药品监督管理局，同时抄送通知其检验的省、自治区、直辖市（食品）药品监督管理部门和申请人。
第五十六条 国家食品药品监督管理局应当在收到审查意见、申报资料和样品检验报告后的20日内作出审查决定。准予注册的，向受让方颁发新的《国产保健食品批准证书》和新的批准文号，证书的有效期不变，同时收缴并注销转让方原取得的《国产保健食品批准证书》或者《进口保健食品批准证书》。
第五十七条 已取得《进口保健食品批准证书》的保健食品在境外转让的，保健食品证书持有者与受让方应当共同填写《进口保健食品技术转让产品注册申请表》，向国家食品药品监督管理局报送有关资料和样品，并附转让合同。
国家食品药品监督管理局应当在收到申报资料后的5日内，对申报资料的规范性、完整性进行形式审查，并发出受理或者不予受理通知书。对符合要求的，应当在受理申请后的5日内向确定的检验机构发出检验通知书并提供检验用样品。根据需要，国家食品药品监督管理局可以对受让方产品的生产现场进行核查。
第五十八条 收到检验通知书和样品的检验机构，应当在30日内对样品进行样品检验，并将检验报告报送国家食品药品监督管理局，同时抄送申请人。国家食品药品监督管理局应当在收到样品检验报告后的20日内作出审查决定。准予注册的，向受让方颁发新的《进口保健食品批准证书》和新的批准文号，证书的有效期不变，同时收缴并注销转让方原取得的《进口保健食品批准证书》。
第三章 原料与辅料
第五十九条 保健食品的原料是指与保健食品功能相关的初始物料。保健食品的辅料是指生产保健食品时所用的赋形剂及其他附加物料。
第六十条 保健食品所使用的原料和辅料应当符合国家标准和卫生要求。无国家标准的，应当提供行业标准或者自行制定的质量标准，并提供与该原料和辅料相关的资料。
第六十一条 保健食品所使用的原料和辅料应当对人体健康安全无害。有限量要求的物质,其用量不得超过国家有关规定。
第六十二条 国家食品药品监督管理局和国家有关部门规定的不可用于保健食品的原料和辅料、禁止使用的物品不得作为保健食品的原料和辅料。
第六十三条 国家食品药品监督管理局公布的可用于保健食品的、卫生部公布或者批准可以食用的以及生产普通食品所使用的原料和辅料可以作为保健食品的原料和辅料。
第六十四条 申请注册的保健食品所使用的原料和辅料不在本办法第六十三条规定范围内的，应当按照有关规定提供该原料和辅料相应的安全性毒理学评价试验报告及相关的食用安全资料。
第六十五条 国家食品药品监督管理局应当根据科学技术的发展和需要及时公布可用于和禁用于保健食品的原料名单。
第六十六条 进口保健食品所使用的原料和辅料应当符合我国有关保健食品原料和辅料使用的各项规定。
第四章 标签与说明书
第六十七条 申请保健食品产品注册，申请人应当提交产品说明书和标签的样稿。
第六十八条 申请注册的保健食品标签、说明书样稿的内容应当包括产品名称、主要原（辅）料、功效成分/标志性成分及含量、保健功能、适宜人群、不适宜人群、食用量与食用方法、规格、保质期、贮藏方法和注意事项等。
经批准生产上市的保健食品标签应当符合国家有关规定。
第六十九条 保健食品命名应当符合下列原则：
（一）符合国家有关法律、法规、规章、标准、规范的规定；
（二）反映产品的真实属性，简明、易懂，符合中文语言习惯；
（三）通用名不得使用已经批准注册的药品名称。
第七十条 保健食品的名称应当由品牌名、通用名、属性名三部分组成。品牌名、通用名、属性名必须符合下列要求：
（一）品牌名可以采用产品的注册商标或其他名称；
（二）通用名应当准确、科学，不得使用明示或者暗示治疗作用以及夸大功能作用的文字；
（三）属性名应当表明产品的客观形态，其表述应规范、准确。
第七十一条 国家食品药品监督管理局应当根据国家有关的标准、规定、产品申报资料和样品检验的情况，对标签、说明书样稿的内容进行审查。
第五章 试验与检验
第七十二条 安全性毒理学试验，是指检验机构按照国家食品药品监督管理局颁布的保健食品安全性毒理学评价程序和检验方法，对申请人送检的样品进行的以验证食用安全性为目的的动物试验，必要时可进行人体试食试验。
功能学试验，是指检验机构按照国家食品药品监督管理局颁布的或者企业提供的保健食品功能学评价程序和检验方法，对申请人送检的样品进行的以验证保健功能为目的的动物试验和/或人体试食试验。
功效成分或标志性成分检测，是指检验机构按照国家食品药品监督管理局及有关部门颁布的或者企业提供的保健食品功效成分或标志性成分检测方法，对申请人送检的样品的功效成分或标志性成分的含量及其在保质期内的含量变化进行的检测。
卫生学试验，是指检验机构按照国家有关部门颁布的或者企业提供的检验方法，对申请人送检样品的卫生学及其与产品质量有关的指标（除功效成分或标志性成分外）进行的检测。
稳定性试验，是指检验机构按照国家有关部门颁布的或者企业提供的检验方法，对申请人送检样品的卫生学及其与产品质量有关的指标（除功效成分或标志性成分外）在保质期内的变化情况进行的检测。
样品检验，是指检验机构按照申请人申报的质量标准，对食品药品监督管理部门提供的样品进行的全项目检验。
复核检验，是指检验机构对申请人申报的质量标准中功效成分或标志性成分的检测方法进行复核的检验。
第七十三条 国家食品药品监督管理局负责确定承担保健食品试验、样品检验和复核检验的检验机构。具体办法另行制定。
第七十四条 确定的检验机构应当按照保健食品检验与评价技术规范及其他有关部门颁布的检验与评价方法进行试验和检验，并在规定或者约定时限内出具试验和检验报告。保健食品检验与评价技术规范由国家食品药品监督管理局制定颁布。
第七十五条 确定的检验机构应当按照国家规定的服务标准、资费标准和依法规定的条件，向申请人提供安全、方便、稳定和价格合理的服务，并履行普遍服务的义务。
第七十六条 确定的检验机构应当依法办事，保证试验和检验科学、规范、公开、公正、公平,不得出具虚假报告。
第七十七条 申请人应当向食品药品监督管理部门提供抽样所需的有关资料，并配合抽取检验用样品，提供检验用标准物质。
第七十八条 申请注册的保健食品的样品检验和复核检验不得由承担该产品试验工作的检验机构进行。
第六章 再注册
第七十九条 保健食品再注册，是指国家食品药品监督管理局根据申请人的申请，按照法定程序、条件和要求，对保健食品批准证书有效期届满申请延长有效期的审批过程。
保健食品再注册申请人应当是保健食品批准证书持有者。
第八十条 保健食品批准证书有效期届满需要延长有效期的，申请人应当在有效期届满三个月前申请再注册。
第八十一条 申请国产保健食品再注册，申请人应当按照规定填写《国产保健食品再注册申请表》，并将申报资料报送申请人所在地的省、自治区、直辖市（食品）药品监督管理部门。
第八十二条 省、自治区、直辖市（食品）药品监督管理部门应当在收到申报资料后的5日内，对申报资料的规范性、完整性进行形式审查，并发出受理或不受理通知书。
第八十三条 对符合要求的再注册申请，省、自治区、直辖市（食品）药品监督管理部门受国家食品药品监督管理局的委托，应当在受理申请后的20日内提出审查意见，并报国家食品药品监督管理局审查。
第八十四条 国家食品药品监督管理局应当在收到审查意见后的20日内作出审查决定。20日内未发出不予再注册通知的，省、自治区、直辖市（食品）药品监督管理部门向申请人颁发再注册凭证；不予再注册的，国家食品药品监督管理局应当通知省、自治区、直辖市（食品）药品监督管理部门向申请人发出不予再注册通知，并说明理由。
第八十五条 申请进口保健食品再注册，申请人应当按照规定填写《进口保健食品再注册申请表》，并将申报资料报送国家食品药品监督管理局。
第八十六条 国家食品药品监督管理局应当在收到申报资料后的5日内，对申报资料的规范性、完整性进行形式审查，并发出受理或者不予受理通知书。
第八十七条 对符合要求的再注册申请，国家食品药品监督管理局应当在受理申请后的20日内作出审查决定。符合要求的，予以再注册，向申请人颁发再注册凭证；不符合要求的，应当向申请人发出不予再注册通知，并说明理由。
第八十八条 有下列情形之一的保健食品，不予再注册：
（一）未在规定时限内提出再注册申请的；
（二）按照有关法律、法规，撤销保健食品批准证书的；
（三）原料、辅料、产品存在食用安全问题的；
（四）产品所用的原料或者生产工艺等与现行规定不符的；
（五）其他不符合国家有关规定的情形。
第八十九条 不予再注册的，国家食品药品监督管理局应当发布公告，注销其保健食品批准文号。
第七章 复审
第九十条 申请人对国家食品药品监督管理局作出的不予注册的决定有异议的，可以在收到不予注册通知之日起10日内向国家食品药品监督管理局提出书面复审申请并说明复审理由。
第九十一条 国家食品药品监督管理局收到复审申请后，应当按照原申请事项的审查时限和要求进行复审，并作出复审决定。撤销不予注册决定的，向申请人颁发相应的保健食品批准证明文件；维持原决定的，不再受理再次的复审申请，但申请人可按照有关法律规定，向国家食品药品监督管理局申请行政复议或者向人民法院提起行政诉讼。
第九十二条 复审的内容仅限于原申请事项及原申报资料。
第八章 法律责任
第九十三条 有下列情形之一的，国家食品药品监督管理局根据利害关系人的请求或者依据职权，可以在核实后依照《行政许可法》第六十九条的规定进行处理：
（一）行政机关工作人员滥用职权、玩忽职守作出准予注册决定的；
（二）超越法定职权作出准予注册决定的；
（三）违反法定程序作出准予注册决定的；
（四）对不具备申请资格或者不符合法定条件的申请人准予注册的。
（五）依法可以撤销保健食品批准证明文件的其他情形。
第九十四条 有下列情形之一的，国家食品药品监督管理局应当注销相应的保健食品批准文号：
（一）保健食品批准证书持有者申请注销的；
（二）确认产品存在安全性问题的；
（三）违反法律法规规定，应当撤销其保健食品批准证书的；
（四）依法应当注销的其他情形。
第九十五条 在保健食品注册过程中，国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门及其工作人员违反本办法规定，有下列情形之一的，依照《行政许可法》第七十二条、七十三条、七十四条、七十五条的规定处理：
（一）对符合法定条件的保健食品注册申请不予受理的；
（二）不在受理场所公示保健食品注册申报资料项目的；
（三）在保健食品受理、审查过程中，未向申请人履行法定告知义务的；
（四）申请人提交的保健食品申报材料不齐全、不符合法定形式，不一次告知申请人必须补正的全部内容的；
（五）未依法说明不受理或者不批准保健食品注册申请理由的；
（六）对不符合本办法规定条件的保健食品注册申请作出准予注册决定或者超越法定职权作出准予注册决定的；
（七）对符合本办法规定的申请作出不予注册决定或者不在本办法规定期限内作出准予注册决定的；
（八）擅自收费或者不按照法定项目的标准收费的；
（九）索取或者收受他人财物或者谋取其他利益的。
第九十六条 在保健食品注册过程中，国家食品药品监督管理局违反本办法规定给当事人合法权益造成损害的，应当依照国家赔偿法的规定给予赔偿。
第九十七条 申请人隐瞒有关情况或者提供虚假材料或者样品申请保健食品注册的，国家食品药品监督管理局对该项申请不予受理或者不予注册，对申请人给予警告；申请人在一年内不得再次提出该保健食品的注册申请。
第九十八条 申请人以欺骗、贿赂等不正当手段取得保健食品批准证书的，国家食品药品监督管理局应当撤销其保健食品批准证书，并注销该保健食品批准文号，申请人在三年内不得再次提出该保健食品的注册申请。
第九十九条 确定的检验机构，违反本办法第七十五条规定的，国家食品药品监督管理局应当责令限期改正，对违法收取的费用，由国家食品药品监督管理局或者政府有关部门责令退还；情节严重的，收回《保健食品检验资格证书》。
第一百条 确定的检验机构未按照本办法规定进行试验或检验或者在进行试验和检验过程中出现差错事故的，国家食品药品监督管理局应当给予警告，责令限期改正；情节严重的，收回《保健食品检验资格证书》。
第一百零一条 确定的检验机构出具虚假试验或者检验报告的，收回《保健食品检验资格证书》；有违法所得的，没收违法所得；构成犯罪的，依法追究刑事责任。
确定的检验机构出具的试验或者检验结果不实，造成损失的，应当承担相应的法律责任。
第九章 附 则
第一百零二条 本办法工作期限以工作日计算，不含法定节假日。
第一百零三条 直接接触保健食品的包装材料和容器必须符合国家食用或药用的要求，符合保障人体健康、安全的标准。
第一百零四条 本办法由国家食品药品监督管理局负责解释。
第一百零五条 本办法自2005年7月1日起施行。
本办法施行前有关保健食品注册的规定，不符合本办法规定的，自本办法施行之日起停止执行。
附件1

产品注册申请申报资料项目

一、国产保健食品产品注册申请申报资料项目：
（一）保健食品注册申请表。
（二）申请人身份证、营业执照或者其它机构合法登记证明文件的复印件。
（三）提供申请注册的保健食品的通用名称与已经批准注册的药品名称不重名的检索材料（从国家食品药品监督管理局政府网站数据库中检索）。
（四）申请人对他人已取得的专利不构成侵权的保证书。
（五）提供商标注册证明文件（未注册商标的不需提供）。
（六）产品研发报告（包括研发思路，功能筛选过程，预期效果等）。
（七）产品配方（原料和辅料）及配方依据；原料和辅料的来源及使用的依据。
（八）功效成分/标志性成分、含量及功效成分/标志性成分的检验方法。
（九）生产工艺简图及其详细说明和相关的研究资料。
（十）产品质量标准及其编制说明（包括原料、辅料的质量标准）。
（十一）直接接触产品的包装材料的种类、名称、质量标准及选择依据。
（十二）检验机构出具的试验报告及其相关资料，包括：
1、试验申请表；
2、检验单位的检验受理通知书；
3、安全性毒理学试验报告；
4、功能学试验报告；
5、兴奋剂、违禁药物等检测报告（申报缓解体力疲劳、减肥、改善生长发育功能的注册申请）；
6、功效成份检测报告；
7、稳定性试验报告；
8、卫生学试验报告；
9、其他检验报告（如：原料鉴定报告、菌种毒力试验报告等）。
（十三）产品标签、说明书样稿。
（十四）其它有助于产品评审的资料。
（十五）两个未启封的最小销售包装的样品。
注：
1、以真菌、益生菌、核酸、酶制剂、氨基酸螯合物等为原料的产品的注册申请，除提供上述资料外，还必须按照有关规定提供相关的申报资料。
2、以国家限制使用的野生动植物为原料的产品的注册申请，除提供上述资料外，还必须提供政府有关主管部门出具给原料供应方的允许该原料开发、利用的证明文件以及原料供应方和申请人签订的购销合同。
3、以补充维生素、矿物质为目的保健食品的注册申请，不需提供动物功能评价试验报告和/或人体试食试验报告和功能研发报告。
4、申报的功能不在国家食品药品监督管理局公布的功能项目范围内的，除根据使用原料的情况提供上述资料外，还必须提供以下与新功能相关的资料：（1）功能研发报告：包括功能名称、申请的理由和依据、功能学评价程序和检验方法以及研究过程和相关数据、建立功能学评价程序和检验方法的依据和科学文献资料等。（2）申请人依照该功能学评价程序和检验方法对产品进行功能学评价试验的自检报告。（3）确定的检验机构出具的依照该功能学评价程序和检验方法对产品进行功能学评价的试验报告以及对检验方法进行评价的验证报告。
5、同一申请人申请同一个产品的不同剂型的注册，如果其中的一个剂型已经按照规定进行了全部试验，并且检验机构已经出具了试验报告，其他剂型的注册可以免作功能学和安全性毒理学试验，但必须提供已经进行过的功能学和安全性毒理学试验的试验报告的复印件。工艺有质的变化，影响产品安全、功能的除外。
二、进口保健食品产品注册申请申报资料项目
申请进口保健食品注册，除根据使用原料和申报功能的情况按照国产保健食品申报资料的要求提供资料外，还必须提供以下资料：
（一）生产国（地区）有关机构出具的该产品生产企业符合当地相应生产质量管理规范的证明文件。
（二）由境外厂商常驻中国代表机构办理注册事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
境外生产厂商委托境内的代理机构负责办理注册事项的，需提供经过公证的委托书原件以及受委托的代理机构营业执照复印件。
（三）产品在生产国（地区）生产销售一年以上的证明文件，该证明文件应当经生产国（地区）的公证机关公证和驻所在国中国使领馆确认。
（四）生产国（地区）或国际组织的与产品相关的有关标准。
（五）产品在生产国（地区）上市使用的包装、标签、说明书实样。
（六）连续三个批号的样品，其数量为检验所需量三倍。
上述申报资料必须使用中文并附原文，外文的资料可附后作为参考。中文译文应当由境内公证机关进行公证，确保与原文内容一致；申请注册的产品质量标准（中文本），必须符合中国保健食品质量标准的格式。
附件2

变更申请申报资料项目

一、国产保健食品变更申请申报资料项目
（一）保健食品变更申请表或保健食品变更备案表。
（二）变更具体事项的名称、理由及依据。
（三）申请人身份证、营业执照或者其它机构合法登记证明文件的复印件。
（四）保健食品批准证明文件及其附件的复印件。
（五）拟修订的保健食品标签、说明书样稿，并附详细的修订说明。
注：
1、缩小适宜人群范围，扩大不适宜人群范围、注意事项的变更申请，除提供上述资料外，还必须提供产品生产所在地省级保健食品生产监督管理部门出具的该产品已经生产销售的证明文件。
2、改变食用量的变更申请（产品规格不变），除提供上述资料外，还必须提供:（1）产品生产所在地省级保健食品生产监督管理部门出具的该产品已经生产销售的证明文件；（2）减少食用量的变更申请应当提供确定的检验机构按照拟变更的食用量进行功能学评价试验后出具的试验报告；（3）增加食用量的变更申请应当提供确定的检验机构按照拟变更的食用量进行毒理学安全性评价试验后出具的试验报告，以及拟变更的食用量与原食用量相比较的功能学评价试验报告。
3、改变产品规格、保质期以及质量标准的变更申请，除提供上述资料外，还必须提供：（1）产品生产所在地省级保健食品生产监督管理部门出具的该产品已经生产销售的证明文件；（2）变更后不影响产品安全与功能的依据以及相关的研究资料、科研文献和/或试验报告。其中，改变质量标准的注册申请还应当提供质量标准研究工作的试验资料及文献资料；（3）修订后的质量标准；（4）连续三个批号样品的功效成份或标志性成分、卫生学、稳定性试验的自检报告；（5）连续三个批号的样品，其数量为检验所需量三倍（改变保质期除外）。
4、增加保健食品功能项目的变更申请，除提供上述资料外，还必须提供：（1）产品生产所在地省级保健食品生产监督管理部门出具的该产品已经生产销售的证明文件；（2）修订的质量标准；（3）所增加功能项目的功能学试验报告。
5、改变产品名称的变更申请，除提供上述资料外，还必须提供拟变更后的产品通用名称与已经批准注册的药品名称不重名的检索材料（从国家食品药品监督管理局政府网站数据库中检索）。
6、申请人自身名称和/或地址改变的备案事项，除提供上述资料外，还必须提供当地工商行政管理部门出具的该申请人名称和/或地址名称变更的证明文件。
二、进口保健食品变更申请申报资料项目
（一）进口保健食品变更申请表或进口保健食品变更备案表。
（二）变更具体事项的名称、理由及依据。
（三）由境外厂商常驻中国代表机构办理变更事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
境外生产厂商委托境内的代理机构负责办理变更事项的，需提供经过公证的委托书原件以及受委托的代理机构的营业执照复印件。
（四）保健食品批准证明文件及其附件的复印件。
（五）生产国（地区）相关机构出具的该事项已变更的证明文件及相关资料。该证明文件必须经所在国（地区）公证机关及驻所在国中国使领馆确认。
注：
1、缩小适宜人群范围，扩大不适宜人群范围、注意事项的变更申请，除提供上述资料外，还必须提供变更后的标签、说明书实样。
2、改变食用量的变更申请（产品规格不变），除提供上述资料外，还必须提供（1）减少食用量的变更申请应当提供确定的检验机构按照拟变更的食用量进行功能学评价试验后出具的试验报告；（2）增加食用量的变更申请应当提供确定的检验机构按照拟变更的食用量进行毒理学安全性评价试验后出具的试验报告，以及拟变更的食用量与原食用量相比较的功能学评价试验报告；（3）变更后的标签、说明书实样。
3、改变产品规格、保质期、质量标准的变更申请，除提供上述资料外，还必须提供：（1）变更后不影响产品安全与功能的依据以及相关的研究资料和科研文献和/或试验报告。其中，改变质量标准的注册申请还应当提供质量研究工作的试验资料及文献资料；（2）连续三个批号样品的功效成份或标志性成分、卫生学、稳定性试验的自检报告；（3）检验所需的连续三个批号的样品（改变保质期除外）；（4）变更后的标签、说明书和质量标准实样。
4、增加保健食品功能项目的变更申请，除提供上述资料外，还必须提供：
（1）所增加功能项目的功能学试验报告；（2）变更后的标签、说明书和质量标准实样或样稿。
5、保健食品生产企业内部在中国境外改变生产场地的变更申请，除提供上述资料外，还必须提供：（1）新生产场地所在国（地区）管理部门出具的该产品生产条件符合当地相应生产质量管理规范的证明文件（2）该产品被允许在新生产场地所在国（地区）自由销售的证明文件；（3）新生产场地生产的连续3个批号样品的功效成份或标志性成分、卫生学、稳定性试验的自检报告；（4）检验所需的新生产场地生产的连续三个批号的样品；（5）变更后的标签、说明书实样。
6、改变产品名称的变更申请，除提供上述资料外，还必须提供拟变更后的产品通用名称与已经批准注册的药品名称不重名的检索材料（从国家食品药品监督管理局政府网站数据库中检索）以及变更后的标签、说明书实样或样稿。
7、申请人自身名称和/或地址名称改变的备案事项，除提供上述资料外，还必须提供产品生产国（地区）管理机构出具的该产品生产场地未变更的证明文件以及变更后的标签、说明书实样。
8、改变境内代理机构的备案事项，除提供上述资料外，还必须提供境外保健食品生产厂商委托新的中国代理机构同时取消原代理机构办理注册事务的委托文书、公证文书。
上述申报资料必须使用中文并附原文，外文的资料可附后作为参考。中文译文应当由境内公证机关进行公证，确保与原文内容一致；申请注册的产品质量标准（中文本），必须符合中国保健食品质量标准的格式。
附件3

技术转让产品注册申请申报资料项目

一、国产保健食品技术转让产品注册申请申报资料项目
（一）保健食品技术转让产品注册申请表。
（二）身份证、营业执照或者其它机构合法登记证明文件的复印件。
（三）经公证机关公证的转让方和受让方双方签订的有效转让合同。
（四）省级保健食品生产监督管理部门出具的受让方的保健食品卫生许可证复印件。
（五）省级保健食品生产监督管理部门出具的受让方符合《保健食品良好生产规范》的证明文件。
（六）保健食品批准证明文件原件（包括保健食品批准证书及其附件和保健食品变更批件）。
（七）受让方生产的连续三个批号的样品，其数量为检验所需量三倍。
二、进口保健食品向境内转让产品注册申请申报资料项目
除按国产保健食品技术转让产品注册申报资料项目提供申报资料外，还必须提供以下资料：
由境外厂商常驻中国代表机构办理注册事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
境外生产厂商委托境内的代理机构负责办理注册事项的，需提供经过公证的委托书原件以及受委托的代理机构营业执照复印件。
三、进口保健食品在境外转让产品注册申请申报资料项目
（一）保健食品技术转让产品注册申请表。
（二）受让方生产国（地区）允许该产品生产销售的证明文件，该证明文件应当经生产国（地区）的公证机关公证和驻所在国中国使领馆确认。
（三）受让方所在国家（地区）有关机构出具的该产品生产企业符合当地相应生产质量管理规范的证明文件。
（四）转让合同。该合同必须经受让方所在国家（地区）公证机关公证和驻所在地中国使领馆确认。
（五）由境外厂商常驻中国代表机构办理注册事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
境外生产厂商委托境内的代理机构负责办理注册事项的，需提供经过公证的委托书原件以及受委托的代理机构营业执照复印件。
（六）保健食品批准证明文件原件（包括保健食品批准证书及其附件和保健食品变更批件）。
（七）确定的检验机构出具的受让方生产的连续3个批号样品的功效成份或标志性成分、卫生学、稳定性试验的检验报告；
（八）受让方生产的连续三个批号的样品，其数量为检验所需量三倍。
附件4

再注册申请申报资料项目

一、国产保健食品再注册申请申报资料项目
（一）国产保健食品再注册申请表。
（二）申请人身份证、营业执照或者其它机构合法登记证明文件的复印件。
（三）保健食品批准证明文件复印件（包括保健食品批准证书及其附件和保健食品变更批件）。
（四）产品生产所在地省级保健食品生产监督管理部门出具的允许该产品生产销售的证明文件复印件。
（五）五年内销售情况的总结。
（六）五年内消费者对产品反馈情况的总结。
（七）保健食品最小销售包装、标签和说明书实样。
注：上述资料不能完整提供的，申请人必须在提出再注册申请时书面说明理由。
二、进口保健食品再注册申请申报资料项目
（一）进口保健食品再注册申请表。
（二）由境外厂商常驻中国代表机构办理再注册事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
境外生产厂商委托境内的代理机构负责办理再注册事项的，需提供经过公证的委托书原件以及受委托的代理机构营业执照复印件。
（三）保健食品批准证明文件复印件（包括保健食品批准证书及其附件和保健食品变更批件）。
（四）产品生产国（或地区）有关机构出具的该产品生产企业符合当地相应生产企业质量管理规范以及允许该产品生产销售的证明文件，该证明文件必须经所在国家（地区）公证机关公证和驻所在地中国使领馆确认。
（五）五年内在中国进口、销售情况的总结。
（六）五年内中国消费者对产品反馈情况的总结。
（七）保健食品最小销售包装、标签和说明书的实样。
（英文版）


保健食品管理办法_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
保健食品管理办法
（1996年3月15日卫生部令第46号发布，自1996年6月1日起施行）
第一章 总 则
第一条 为加强保健食品的监督管理，保证保健食品质量，根据《中华人民共和国食品卫生法》（下称《食品卫生法》）的有关规定，制定本办法。
第二条 本办法所称保健食品系指表明具有特定保健功能的食品。即适宜于特定人群食用，具有调节机体功能，不以治疗疾病为目的的食品。
第三条 国务院卫生行政部门（以下简称卫生部）对保健食品、保健食品说明书实行审批制度。
第二章 保健食品的审批
第四条 保健食品必须符合下列要求：
（一）经必要的动物和／或人群功能试验，证明其具有明确、稳定的保健作用；
（二）各种原料及其产品必须符合食品卫生要求，对人体不产生任何急性、亚急性或慢性危害；
（三）配方的组成及用量必须具有科学依据，具有明确的功效成分。如在现有技术条件下不能明确功能成分，应确定与保健功能有关的主要原料名称；
（四）标签、说明书及广告不得宣传疗效作用。
第五条 凡声称具有保健功能的食品必须经卫生部审查确认。研制者应向所在地的省级卫生行政部门提出申请。经初审同意后，报卫生部审批。卫生部对审查合格的保健食品发给《保健食品批准证书》，批准文号为“卫食健字（ ）第 号”。获得《保健食品批准证书》的食品准许使用卫生部规定的保健食品标志（标志图案见附件》。
第六条 申请《保健食品批准证书》必须提交下列资料：
（一）保健食品申请表；
（二）保健食品的配方、生产工艺及质量标准；
（三）毒理学安全性评价报告；
（四）保健功能评价报告；
（五）保健食品的功效成分名单，以及功效成分的定性和／或定量检验方法、稳定性试验报告。因在现有技术条件下，不能明确功效成分的，则须提交食品中与保健功能相关的主要原料名单；
（六）产品的样品及其卫生学检验报告；
（七）标签及说明书（送审样）；
（八）国内外有关资料；
（九）根据有关规定或产品特性应提交的其它材料。
第七条 卫生部和省级卫生行政部门应分别成立评审委员会承担技术评审工作，委员会应由食品卫生、营养、毒理、医学及其它相关专业的专家组成。
第八条 卫生部评审委员会每年举行四次评审会，一般在每季度的最后一个月召开。经初审合格的全部材料必须在每季度第一个月底前寄到卫生部。卫生部根据评审意见，在评审后的30个工作日内，作出是否批准的决定。
卫生部评审委员会对申报的保健食品认为有必要复验的，由卫生部指定的检验机构进行复验。复验费用由保健食品申请者承担。
第九条 由两个或两个以上合作者共同申请同一保健食品时，《保健食品批准证书》共同署名，但证书只发给所有合作者共同确定的负责者。申请者，除提交本办法所列各项资料外，还应提交由所有合作者签章的负责者推荐书。
第十条 《保健食品批准证书》持有者可凭此证书转让技术或与他方共同合作生产。转让时，应与受让方共同向卫生部申领《保健食品批准证书》副本。申领时，应持《保健食品批准证书》，并提供有效的技术转让合同书。《保健食品批准证书》副本发放给受让方，受让方无权再进行技术转让。
第十一条 已由国家有关部门批准生产经营的药品，不得申请《保健食品批准证书》。
第十二条 进口保健食品时，进口商或代理人必须向卫生部提出申请。申请时，除提供第六条所需的材料外，还要提供出产国（地区）或国际组织的有关标准，以及生产、销售国（地区）有关卫生机构出具的允许生产或销售的证明。
第十三条 卫生部对审查合格的进口保健食品发放《进口保健食品批准证书》，取得《进口保健食品批准证书》的产品必须在包装上标注批准文号和卫生部规定的保健食品标志。
口岸进口食品卫生监督检验机构凭《进口保健食品批准证书》进行检验，合格后放行。
第三章 保健食品的生产经营
第十四条 在生产保健食品前，食品生产企业必须向所在地的省级卫生行政部门提出申请，经省级卫生行政部门审查同意并在申请者的卫生许可证上加注“××保健食品”的许可项目后方可进行生产。
第十五条 申请生产保健食品时，必须提交下列资料：
（一）有直接管辖权的卫生行政部门发放的有效食品生产经营卫生许可证；
（二）《保健食品批准证书》正本或副本；
（三）生产企业制订的保健食品企业标准、生产企业卫生规范及制订说明；
（四）技术转让或合作生产的，应提交与《保健食品批准证书》的持有者签定的技术转让或合作生产的有效合同书；
（五）生产条件、生产技术人员、质量保证体系的情况介绍；
（六）三批产品的质量与卫生检验报告。
第十六条 未经卫生部审查批准的食品，不得以保健食品名义生产经营；未经省级卫生行政部门审查批准的企业，不得生产保健食品。
第十七条 保健食品生产者必须按照批准的内容组织生产，不得改变产品的配方、生产工艺、企业产品质量标准以及产品名称、标签、说明书等。
第十八条 保健食品的生产过程、生产条件必须符合相应的食品生产企业卫生规范或其它有关卫生要求。选用的工艺应能保持产品的功效成分的稳定性。加工过程中功效成分不损失，不破坏，不转化和不产生有害的中间体。
第十九条 应采用定型包装。直接与保健食品接触的包装材料或容器必须符合有关卫生标准或卫生要求。包装材料或容器及其包装方式应有利于保持保健食品功效成分的稳定。
第二十条 保健食品经营者采购保健食品时，必须索取卫生部发放的《保健食品批准证书》复印件和产品检验合格证。
采购进口保健食品应索取《进口保健食品批准证书》复印件及口岸进口食品卫生监督检验机构的检验合格证。
第四章 保健食品标签、说明书及广告宣传
第二十一条 保健食品标签和说明书必须符合国家有关标准和要求，并标明下列内容：
（一）保健作用和适宜人群；
（二）食用方法和适宜的食用量；
（三）贮藏方法；
（四）功效成分的名称及含量。因在现有技术条件下，不能明确功效成分的，则须标明与保健功能有关的原料名称；
（五）保健食品批准文号；
（六）保健食品标志；
（七）有关标准或要求所规定的其它标签内容。
第二十二条 保健食品的名称应当准确、科学，不得使用人名、地名、代号及夸大容易误解的名称，不得使用产品中非主要功效成分的名称。
第二十三条 保健食品的标签、说明书和广告内容必须真实，符合其产品质量要求，不得有暗示可使疾病痊愈的宣传。
第二十四条 严禁利用封建迷信进行保健食品的宣传。
第二十五条 未经卫生部按本办法审查批准的食品、不得以保健食品名义进行宣传。
第五章 保健食品的监督管理
第二十六条 根据《食品卫生法》以及卫生部有关规章和标准，各级卫生行政部门应加强对保健食品的监督、监测及管理。卫生部对已经批准生产的保健食品可以组织监督抽查，并向社会公布抽查结果。
第二十七条 卫生部可根据以下情况确定对已经批准的保健食品进行重新审查：
（一）科学发展后，对原来审批的保健食品的功能有认识上的改变；
（二）产品的配方、生产工艺、以及保健功能受到可能有改变的质疑；
（三）保健食品监督监测工作需要。
经审查不合格或不接受重新审查者，由卫生部撤销其《保健食品批准证书》。合格者，原证书仍然有效。
第二十八条 保健食品生产经营者的一般卫生监督管理，按照《食品卫生法》及有关规定执行。
第六章 罚 则
第二十九条 凡有下列情形之一者，由县级以上地方人民政府卫生行政部门按《食品卫生法》第四十五条进行处罚。
（一）未经卫生部按本办法审查批准，而以保健食品名义生产、经营的；
（二）未按保健食品批准进口，而以保健食品名义进行经营的；
（三）保健食品的名称、标签、说明书未按照核准内容使用的。
第三十条 保健食品广告中宣传疗效或利用封建迷信进行保健食品宣传的，按照国家工商行政管理局和卫生部《食品广告管理办法》的有关规定进行处罚。
第三十一条 违反《食品卫生法》或其它有关卫生要求的，依照相应规定进行处罚。
第七章 附 则
第三十二条 保健食品标准和功能评价方法由卫生部制订并批准颁布。
第三十三条 保健食品的功能评价和检测、安全性毒理学评价由卫生部认定的检验机构承担。
第三十四条 本办法由卫生部解释。
第三十五条 本办法自1996年6月1日起实施，其它卫生管理办法与本办法不一致，以本办法为准。


国家食品药品监督管理局关于进一步加强保健食品注册现场核查及试验检验工作有关问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于进一步加强保健食品注册现场核查及试验检验工作有关问题的通知
（国食药监注[2007]11号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
《保健食品注册管理办法（试行）》实施一年来，在规范保健食品注册申请行为，严格保健食品审评审批，加强保健食品注册管理，确保保健食品安全有效质量可控等方面发挥了积极作用，取得良好成效，但在注册工作中也发现一些问题。为确保产品质量，维护人民食用安全，现就进一步加强保健食品注册现场核查及试验检验工作的有关问题通知如下：
一、省级食品药品监督管理部门应严格按照《保健食品注册管理办法（试行）》等有关规定对申报资料的真实性、规范性、完整性进行审查。现场核查时，应严格执行《保健食品样品试制和试验现场核查规定（试行）》，逐项进行核查，并做出准确的核查结论，不得走过场，尤其是对申报资料的真实性要确保核查到位。
（一）样品试制现场。
1．原料的采购凭证，原料供货方提供的有效原料检验报告单或合格证，原料的购进数量，生产时原料的投料量，样品的生产量、批号等，是否与试验检验所需量、批号等相吻合，原料的投料量与申报资料是否一致。
2．样品生产线的设备配置及参数、运行状态、使用记录及样品的生产记录等情况与申报资料是否相匹配。
3．保健食品试制、试验、注册申请全过程的时间衔接点的合理性。例如原料购买、样品试制、样品试验等的时间差是否合理。
4．核查现场抽样、检验机构的试验留样、受理时送审样品与申报产品的一致性。
（二）样品试验现场。
1．实验动物购买凭证，动物房使用合格证，动物购买时间、种类、级别、数量，动物房使用时间与试验报告是否一致。动物房面积、动物笼具是否满足试验需要。
2．试验时间与仪器使用时间的合理性；加速稳定性试验所需仪器设备的数量与试验样品数量的合理性；仪器使用记录应包括样品编号或样品名称，使用日期、仪器状况等。
3．根据试验原始记录，抽查该样品的试验人员，核对其从事试验的情况。
4．病理切片的数量、脏器的种类等是否符合试验要求。
5．如同时进行多个样品试验时，其实验室的仪器设备、人员等能否满足试验需求。
6．如有分包项目，应核查是否符合本单位项目分包规定。
7．人体试食试验：应核查受试者知情同意书、伦理委员会批准记录。与医院合作的人体试食试验，还应核查双方合作协议、共同制定的试验方案、盖有医院公章的原始记录或汇总记录和试食试验总结报告及检验机构对试食试验过程的监督记录等，必要时应前往医院进行现场核查。此外，在核查工作中，认为需要时还应抽查受试者以了解其参加试食试验的情况。
8．除对保健食品安全性毒理学试验、功能学试验、功效成份/标志性成份检测、卫生学试验、稳定性试验进行现场核查外，必要时应对兴奋剂检测的试验现场进行核查。
二、承担保健食品试验工作的检验机构应加强管理，遵守以下规定：
（一）遵守《保健食品注册管理办法（试行）》、本单位质量管理手册以及国家有关实验室管理工作的规定。
（二）按照《保健食品检验与评价技术规范（2003年版）》、国家有关食品标准等开展保健食品试验工作，确保试验工作的科学可靠，并出具真实规范的试验报告，不得出具虚假报告。
对于功效成份或标志性成份指标，应按照送检人提供的方法进行检测。如送检人提供的方法为自行研制而未采纳《保健食品检验与评价技术规范（2003年版）》、国家有关标准的，检验机构应要求送检人书面予以说明，并提供该方法的来源、依据，方法的研究、验证资料以及包括原理、操作步骤、样品前处理等内容的详细方法。如送检人提供的方法不适合送检的样品时，检验机构不得擅自修改，应将有关情况反馈送检人，由其进行研究并提供方法后，再对送检样品进行试验，以确保试验方法与送检产品质量标准中规定的方法一致。
（三）试验报告中应详细明确标注引用方法的来源及编号。当存在多个国家标准方法时，必须明确具体引用的方法。此外，报告中的理化检验结果应当给出具体数值，当检出值小于方法的检出限时，其结果可标注为小于检出限值，同时注明该值为方法的检出限。
（四）试验留样应当保存至样品保质期结束，试验报告及其原始记录应当至少保存5年。
（五）如部分项目需要进行分包，应当严格遵守本单位质量手册与程序文件中的规定，并保存相应的记录。本单位具备能力的检验项目不得分包。
（六）进行动物试验的，应遵守国家对实验动物管理的有关规定，并保留动物购买凭证。
（七）所有与试验相关的记录均应确保能够溯源，如仪器使用记录应有样品名称或样品编号、使用时间、仪器状况等信息，病理切片应保存完整，并有详细的样品名称或样品编号、脏器名称、切片时间等详细记录。
（八）保健食品检验机构是人体试食试验的负责单位，在进行人体试食试验时，应遵守《保健食品人体试食试验规程》，制定试验方案等工作文件。需要医院配合完成的人体试食试验，双方应签订合作协议，共同制定试验方案，同时，应对试食试验进行全程监督并记录在案。检验机构应保存盖有合作医院公章的原始记录或汇总记录及人体试食试验的总结报告，并对出具的人体试食试验报告真实性、规范性负总责。人体试食试验报告应注明试验的脱离率。原始记录保存在合作医院的，检验机构应要求其至少保存5年。此外，有关受试者的信息记录中还应包括能与其直接联系的方式如电话等。
三、承担样品检验和复核检验的检验机构应当完善操作规程，建立工作制度，并遵守以下规定：
（一）遵守《保健食品注册管理办法（试行）》、本单位质量管理手册以及国家有关实验室管理工作的规定。
（二）依据申请注册产品质量标准规定的项目和方法开展全项目的样品检验和功效成份/标志性成份检测方法的复核检验。在检验工作中不得更改检验方法，不得缺项。本单位不具备检验能力需要进行项目分包的，应严格按照本单位分包规定执行。检验报告应真实规范完整准确，并在规定的时限内出具，不得出具虚假报告。
（三）样品检验报告至少应包含以下内容（报告的参考格式见附件）：
检验机构名称、样品编号、样品名称、生产单位、送检单位、样品批号、样品性状、样品规格、样品数量、标示的保质期、保存条件、收样日期、检验项目、检验依据、检验结果、检验报告签发人签名、签发日期、检验机构签章。
检验结果应当给出具体数值，当检出值小于方法的检出限时，其结果可标注为小于检出限值，同时注明该值为方法的检出限。
（四）复核检验应对质量标准中功效成份/标志性成份检测方法的科学性、可行性以及是否适合该产品等进行复核，并在复核报告中给出结论性意见，如有问题，应具体说明。
四、国家局将严格保健食品的注册审查，对发现存在弄虚作假等严重违规行为的，依法严厉查处，记入不良记录，并公布于众。
请各地将本通知要求转发至辖区内的保健食品检验机构，并贯彻落实。
附件：保健食品样品检验报告参考格式
国家食品药品监督管理局
二○○七年一月十一日


国家食品药品监督管理局关于保健食品广告审查有关事项的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于保健食品广告审查有关事项的通知
（国食药监市[2005]311号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
    根据《国务院对确需保留的行政审批项目设定行政许可的决定》（第412号令）的精神，国家食品药品监督管理局决定从2005年7月1日起，对保健食品广告在发布前进行审查。对于目前已在发布中尚未取得食品药品监督管理部门审查批准的保健食品广告，广告申请人必须按照《保健食品广告审查暂行规定》的要求，及时向有关省级食品药品监督管理局进行申请。2005年8月1日后，凡是未经食品药品监督管理部门审查批准的广告，不得在媒体继续发布。
    特此通知
国家食品药品监督管理局
二○○五年六月二十三日
（英文版）


国家食品药品监督管理局关于实施《保健食品注册管理办法（试行）》有关问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于实施《保健食品注册管理办法（试行）》有关问题的通知
（国食药监注[2005]281号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
《保健食品注册管理办法（试行）》（以下简称《办法》）经局务会审议通过，并以局令第19号公布，自2005年7月1日实施，现将《办法》实施的有关事宜通知如下：
一、关于《办法》的学习与培训
保健食品的审批对食品药品监督管理系统来说是一项新的工作，各省级食品药品监督管理部门要认真组织学习《办法》，积极筹备，做好开展受理和现场核查的各项准备工作。我局拟于6月下旬举办培训班，对省级食品药品监督管理部门负责保健食品受理和现场核查等工作的行政管理人员进行培训。省级食品药品监督管理部门应负责辖区内相关人员的培训。
二、关于保健食品注册申请受理与审批
（一）对2005年7月1日以前我局正式受理，但未完成审批的产品，我局仍按照原有关规定进行审批。
（二）2005年7月1日以前已由卫生部和省级卫生行政部门认定的检验机构正式受理试验但未向我局申请注册的产品，省级食品药品监督管理部门应通知辖区内认定的检验机构在2005年7月5日前将产品名称、检验机构名称、检验编号、受理日期、检验项目以及检验受理通知书、已收费凭证复印件一式两份报送当地的省级食品药品监督管理部门，省级食品药品监督管理部门汇总后于2005年7月30日前报我局。
（三）自2005年7月1日起，各省级食品药品监督管理部门按照《办法》的有关规定，正式承担国产保健食品注册申请的受理和现场核查等工作。进口保健食品注册申请的受理工作暂由国家食品药品监督管理局保健食品审评中心承担，现场核查工作由我局负责。现场核查的有关规定我局将另行通知。
省级食品药品监督管理部门受理申报资料后，应按照规定的时限和要求完成审查工作，并将审查后的申报资料直接寄送国家食品药品监督管理局保健食品审评中心。
三、关于保健食品的试验与检验
（一）根据《办法》的有关规定，我局正在研究确定一批具备条件的检验机构承担保健食品的试验和检验工作。在这项工作没有开展之前，国产保健食品的试验暂由卫生部和省级卫生行政部门认定的检验机构承担，样品检验和复核检验暂由具备相应检验能力的副省级以上药品检验机构或卫生部、省级卫生行政部门认定的保健食品检验机构承担；进口保健食品的试验暂由中国疾病预防控制中心营养与食品安全所承担，样品检验和复核检验暂由中国药品生物制品检定所或卫生部、省级卫生行政部门认定的保健食品检验机构承担。
（二）保健食品的试验和检验工作应当严格按照卫生部颁布的《保健食品检验与评价技术规范（2003版）》、食品检验的有关标准等相关规定和要求进行。承担样品检验和复核检验的检验机构应在规定的时限内出具检验报告，并将检验报告直接寄送国家食品药品监督管理局保健食品审评中心。
四、关于保健食品功能范围
在我局未重新公布保健食品功能范围之前，仍按照卫生部公布的27种保健功能进行受理和审批。如拟申报27种保健功能以外的新功能，申请人在研发之前，一定要充分论证，尽可能降低投资风险。
五、关于保健食品的原料和辅料
保健食品的原料是保障保健食品安全的重要环节，我局正在积极研究制定可用于和禁用于保健食品原料名单及其相关管理规定。在新的规定未出台之前，保健食品原辅料的使用和审批暂按照卫生部发布的《卫生部关于进一步规范保健食品原料管理的通知》（卫法监发〔2002〕51号）执行。
六、关于保健食品样品的试制
自2005年7月1日起，新研制的保健食品样品应当在符合《保健食品良好生产规范》的车间试制，其加工过程必须符合《保健食品良好生产规范》的要求。申请人如不具备生产条件，可以委托具备生产条件的单位试制。
七、关于收费
（一）省级食品药品监督管理部门在受理保健食品注册申请时，应当同时开具《保健食品注册审批收费通知书》，通知申请人交纳注册审批费用，并将《保健食品注册审批收费通知书》寄送国家食品药品监督管理局保健食品审评中心。
（二）改变产品名称、申请人自身名称、地址和进口保健食品改变中国境内代理机构的变更事项以及申请补发保健食品批准证书的事项不需交纳注册审批费用。
（三）省级食品药品监督管理部门在完成现场核查工作后，应通知申请人向承担样品检验和复核检验的检验机构交纳相关的检验费用。
各省级食品药品监督管理部门应当注意收集实施《办法》工作中遇到的问题和意见，并及时反馈我局。
国家食品药品监督管理局
二○○五年五月二十七日
（英文版）


国家食品药品监督管理局关于印发《保健食品样品试制和试验现场核查规定（试行）》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《保健食品样品试制和试验现场核查规定（试行）》的通知
（国食药监注[2005]261号）
各省、自治区、直辖市食品药品监督管理局(药品监督管理局)：
根据《保健食品注册管理办法（试行）》，为规范申请注册的保健食品样品试制和试验现场核查工作，我局制定了《保健食品样品试制和试验现场核查规定（试行）》，现予印发并于2005年7月1日起正式实施。
鉴于《保健食品注册管理办法（试行）》制定颁布前，未明确规定申请注册国产保健食品所需样品，应当在符合《保健食品良好生产规范》的车间生产，其加工过程必须符合《保健食品良好生产规范》的要求，因此，对于在2005年7月1日以前已经由卫生部、省级卫生行政管理部门认定的检验机构正式受理试验，但在2005年7月1日以后向我局申请注册的产品，其样品试制单位的生产资质核查只供审查时参考。
特此通知。
附件：保健食品样品试制和试验现场核查规定（试行）
国家食品药品监督管理局
二○○五年六月十日
附件

保健食品样品试制和试验现场核查规定（试行）

第一章 总则
第一条 为规范申请注册的保健食品样品试制和试验现场核查工作，根据《保健食品注册管理办法（试行）》，制定本规定。
第二条 保健食品样品试制/试验现场核查是指国家食品药品监督管理局或省、自治区、直辖市食品药品监督管理部门根据规定的核查内容对申请注册的保健食品的样品试制/试验的现场进行核查，并提出核查意见。
试验现场核查包括安全性毒理学试验、功能学试验、功效成分和标志性成分检测、卫生学试验和稳定性试验等现场的核查。
第三条 省、自治区、直辖市食品药品监督管理部门受国家食品药品监督管理局的委托，负责对申请注册的国产保健食品样品试制和试验现场进行核查并抽取检验用样品。
国家食品药品监督管理局负责对申请注册的进口保健食品生产现场和试验现场进行核查。
第二章 国产保健食品现场核查内容
第四条 样品试制现场核查的内容：
（一） 样品试制单位的生产资质证明；
（二） 按照申报资料的工艺流程图核查样品的生产工艺过程；
（三） 样品的原料来源和投料记录；
（四） 抽取检验用样品；
（五） 其它需要核查的内容。
第五条 样品试验现场核查的内容：
（一）样品试验报告是否由该检验机构出具；
（二）与试验相关记录，包括试验样品受理、传递及管理记录，试验原始记录，仪器设备使用记录以及与试验相关的其他内容；
（三）必要时，抽取检验用样品。
第六条 食品药品监督管理部门可对试验行为规范，管理严格的检验机构简化核查内容。
第三章 国产保健食品现场核查程序
第七条 现场核查应当由样品试制现场所在地的省、自治区、直辖市食品药品监督管理部门负责组织进行，并提出现场核查意见。
样品试验现场不在样品试制现场所在地的，样品试制现场所在地的省、自治区、直辖市食品药品监督管理部门可以商试验现场所在地的省、自治区、直辖市食品药品监督管理部门协助进行样品试验现场的核查。
第八条 省、自治区、直辖市食品药品监督管理部门应当在保健食品注册申请受理后的15日内组织并完成现场核查。
第九条 现场核查小组由2—3人组成，并指定一人为组长。成员应当熟悉申报资料中相关内容，具有相应的专业知识和现场核查经验。
第十条 现场核查小组开展核查工作前，应当提前通知被核查单位；核查时应当出示省、自治区、直辖市食品药品监督管理部门的书面委派函。
第十一条 被核查单位接到核查通知后，应当指派专人协助核查工作。
第十二条 核查人员可以采取交谈、查看现场，调阅相关资料等方式进行现场核查；必要时也可以对相关现场、资料进行照相或者复制，并要求被核查单位确认。
第十三条 核查小组在试制现场抽样时，应当随机抽取连续三个批号产品样品，抽样数量应为检验所需量的三倍；在试验现场抽取的样品量应当根据检验项目确定。抽样后应当在样品外包装上加贴盖有抽样单位公章的封条，并注明样品名称、封样日期、封样人及被核查单位签字。
第十四条 抽样时，核查人员应当填写《现场样品抽样单》，并要求被抽样单位进行现场确认。
第十五条 现场核查结束时，核查人员根据现场核查的情况提出初步核查意见并告知被核查单位；被核查单位对初步核查意见有异议的，可以当场进行陈述、申辩并提供相关资料。核查小组在听取被核查单位意见后填写《样品试制/试验现场核查表》，并交被核查单位签署意见。
第十六条 组织核查的食品药品监督管理部门在此基础上提出核查意见，报送国家食品药品监督管理局，并向确定的检验机构发出检验通知书，提供检验用样品及产品质量标准。
第四章 附则
第十七条 对申请注册的进口保健食品产品的生产现场、试验现场的核查参照上述规定执行。
第十八条 申请益生菌、真菌等保健食品注册的样品试制现场核查，应结合国家食品药品监督管理局制定的有关规定进行。
第十九条 核查过程中涉及被核查单位的有关资料和信息不得对外泄露。
第二十条 本规定由国家食品药品监督管理局负责解释。
第二十一条 本规定自二○○五年七月一日起实施。
    表1　 样品试制现场核查表
    表2　 样品试制现场核查省局意见表
    表3　 样品试验现场核查表
    表4　 样品试验现场核查省局意见表
    表5　 核查现场样品抽样单
（英文版）


国家食品药品监督管理局关于做好保健食品广告审查工作的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于做好保健食品广告审查工作的通知
（国食药监市[2005]252号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
根据《国家食品药品监督管理局主要职责内设机构和人员编制规定》以及《国务院对确需保留的行政审批项目设定行政许可的决定》（第412号令），国家食品药品监督管理局印发了《保健食品广告审查暂行规定》（国食药监市〔2005〕第211号）（以下简称《暂行规定》），要求各省、自治区、直辖市食品药品监督管理局（药品监督管理局）从2005年7月1日起，对保健食品广告在发布前进行审查。为了做好保健食品广告审查的工作，现将有关要求通知如下：
一、提高对保健食品广告审查工作的认识。保健食品广告审查，是规范保健食品广告发布秩序的一项重要措施，也是保证人民群众身体健康和正确引导人民群众使用保健食品的重要环节；同时，国务院已经把治理虚假保健食品广告列为打击商业欺诈专项治理的一项重要工作内容，规定严禁未经审批擅自发布和篡改审批内容的保健食品广告。因此，必须充分认识保健食品广告审查工作的重要性。从践行“三个代表”重要思想的高度，坚持“执政为民”的宗旨，加强领导，精心组织，做好开展保健食品广告审查的各项准备工作。
二、依法审查，严把保健食品广告准入关。保健食品广告审查人员在保健食品广告审查中一定要严格执行审查标准，对审查工作中把握不准的问题，要及时与国家食品药品监督管理局广告审查监督办公室联系；国家食品药品监督管理局将在加强对各省、自治区、直辖市食品药品监督管理局（药品监督管理局）保健食品广告审批人员培训的同时，加大对各地保健食品广告审查工作的指导。
三、从2005年7月1日起，各省、自治区、直辖市食品药品监督管理局（药品监督管理局）必须使用“保健食品广告审查电子政务系统”进行保健食品广告的受理和审批，必须保证保健食品广告审查人员能够通过国家食品药品监督管理信息系统业务专网开展保健食品广告的审查工作。广告申请人可以通过SFDA政府网站的下载区下载“保健食品广告申请系统”及其使用说明。各省、自治区、直辖市食品药品监督管理局（药品监督管理局）在受理保健食品广告审批申请时，应要求广告申请人提交电子版广告申请文件。
四、各省、自治区、直辖市食品药品监督管理局（药品监督管理局）要建立保健食品广告监测队伍和工作制度，做好对辖区内发布的保健食品广告的监测工作。对违法发布的保健食品广告，每月要定期印发《违法保健食品广告公告》（见附件），同时，在每月15日之前，将本辖区内发现的违法保健食品广告报国家食品药品监督管理局广告审查监督办公室。
地　　址：北京市崇文区天坛西里2号中国药品生物制品检定所。
邮　　编：100050。
发送电子邮件：baiyuping@nicpbp.org.cn 。
国家食品药品监督管理局进行汇总审核后，每两个月定期发布《违法保健食品广告公告汇总》。
附件：违法保健食品广告统计表
国家食品药品监督管理局
二○○五年六月一日
附件

违法保健食品广告统计表

填报单位： 填报时间： 年 月 日
序号 | 产品名称 | 广告中标示的产品经销公司或生产企业 | 广告中标示的保健食品批准文号 | 广告批准文号 | 刊播媒介名称 | 刊播时间 | 刊播次数 | 违法原因 | 处理部门 | 处理结果
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |
8 |  |  |  |  |  |  |  |  |  |
9 |  |  |  |  |  |  |  |  |  |
10 |  |  |  |  |  |  |  |  |  |
填表人：
（英文版）


国家食品药品监督管理局关于印发《保健食品广告审查暂行规定》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《保健食品广告审查暂行规定》的通知
（国食药监市[2005]211号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
根据《国务院对确需保留的行政审批项目设定行政许可的决定》（第412号令）以及国务院办公厅关于《国家食品药品监督管理局主要职责内设机构和人员编制规定的通知》，食品药品监督管理部门负责保健食品广告发布前的审查工作。为了做好保健食品广告的审查工作，我局制定了《保健食品广告审查暂行规定》（以下简称《暂行规定》）,并决定从2005年7月1日开始施行。
现将《暂行规定》印发给你们，请认真贯彻实施，并注意在实施过程中总结经验，不断完善保健食品广告审查工作。
国家食品药品监督管理局
二○○五年五月二十四日
附件

保健食品广告审查暂行规定

第一条 为加强保健食品广告的审查，规范保健食品广告审查行为，依据《行政许可法》、《国务院对确需保留的行政审批项目设定行政许可的决定》（第412号令）等法律法规，制定本规定。
第二条 国家食品药品监督管理局指导和监督保健食品广告审查工作。
省、自治区、直辖市（食品）药品监督管理部门负责本辖区内保健食品广告的审查。
县级以上（食品）药品监督管理部门应当对辖区内审查批准的保健食品广告发布情况进行监测。
第三条 发布保健食品广告的申请人必须是保健食品批准证明文件的持有者或者其委托的公民、法人和其他组织。
申请人可以自行或者委托其他法人、经济组织或公民作为保健食品广告的代办人。
第四条 国产保健食品广告的发布申请，应当向保健食品批准证明文件持有者所在地的省、自治区、直辖市（食品）药品监督管理部门提出。
进口保健食品广告的发布申请，应当由该产品境外生产企业驻中国境内办事机构或者该企业委托的代理机构向其所在地省、自治区、直辖市（食品）药品监督管理部门提出。
第五条 申请发布保健食品广告，应当提交以下文件和资料：
（一）《保健食品广告审查表》（附表1）；
（二）与发布内容一致的样稿（样片、样带）和电子化文件；
（三）保健食品批准证明文件复印件；
（四）保健食品生产企业的《卫生许可证》复印件；
（五）申请人和广告代办人的《营业执照》或主体资格证明文件、身份证明文件复印件；如有委托关系，应提交相关的委托书原件；
（六）保健食品的质量标准、说明书、标签和实际使用的包装；
（七）保健食品广告出现商标、专利等内容的，必须提交相关证明文件的复印件；
（八）其他用以确认广告内容真实性的有关文件；
（九）宣称申请材料实质内容真实性的声明。
提交本条规定的复印件，需加盖申请人的签章。
第六条 保健食品广告发布申请材料不齐全或者不符合法定要求的，省、自治区、直辖市（食品）药品监督管理部门应当当场或者在5个工作日内一次告知申请人需要补正的全部内容；逾期不告知的，自收到申请材料之日起即为受理。
第七条 国务院有关部门明令禁止生产、销售的保健食品，其广告申请不予受理。国务院有关部门清理整顿已经取消的保健功能，该功能的产品广告申请不予受理。
第八条 保健食品广告中有关保健功能、产品功效成份/标志性成分及含量、适宜人群、食用量等的宣传，应当以国务院食品药品监督管理部门批准的说明书内容为准，不得任意改变。
保健食品广告应当引导消费者合理使用保健食品，保健食品广告不得出现下列情形和内容：
（一）含有表示产品功效的断言或者保证；
（二）含有使用该产品能够获得健康的表述；
（三）通过渲染、夸大某种健康状况或者疾病，或者通过描述某种疾病容易导致的身体危害，使公众对自身健康产生担忧、恐惧，误解不使用广告宣传的保健食品会患某种疾病或者导致身体健康状况恶化；
（四）用公众难以理解的专业化术语、神秘化语言、表示科技含量的语言等描述该产品的作用特征和机理；
（五）利用和出现国家机关及其事业单位、医疗机构、学术机构、行业组织的名义和形象，或者以专家、医务人员和消费者的名义和形象为产品功效作证明。
（六）含有无法证实的所谓“科学或研究发现”、“实验或数据证明”等方面的内容；
（七）夸大保健食品功效或扩大适宜人群范围，明示或者暗示适合所有症状及所有人群；
（八）含有与药品相混淆的用语，直接或者间接地宣传治疗作用，或者借助宣传某些成分的作用明示或者暗示该保健食品具有疾病治疗的作用。
（九）与其他保健食品或者药品、医疗器械等产品进行对比，贬低其它产品；
（十）利用封建迷信进行保健食品宣传的；
（十一）宣称产品为祖传秘方；
（十二）含有无效退款、保险公司保险等内容的；
（十三）含有“安全”、“无毒副作用”、“无依赖”等承诺的；
（十四）含有最新技术、最高科学、最先进制法等绝对化的用语和表述的；
（十五）声称或者暗示保健食品为正常生活或者治疗病症所必需；
（十六）含有有效率、治愈率、评比、获奖等综合评价内容的；
（十七）直接或者间接怂恿任意、过量使用保健食品的。
第九条 不得以新闻报道等形式发布保健食品广告。
第十条 保健食品广告必须标明保健食品产品名称、保健食品批准文号、保健食品广告批准文号、保健食品标识、保健食品不适宜人群。
第十一条 保健食品广告中必须说明或者标明“本品不能代替药物”的忠告语；电视广告中保健食品标识和忠告语必须始终出现。
第十二条 省、自治区、直辖市（食品）药品监督管理部门应当自受理之日起对申请人提交的申请材料以及广告内容进行审查，并在20个工作日内作出是否核发保健食品广告批准文号的决定。
对审查合格的保健食品广告申请，发给保健食品广告批准文号，同时将《保健食品广告审查表》抄送同级广告监督机关备案。
对审查不合格的保健食品广告申请，应当将审查意见书面告知申请人，说明理由并告知其享有依法申请行政复议或者提起行政诉讼的权利。
第十三条 省、自治区、直辖市（食品）药品监督管理部门应当将审查批准的《保健食品广告审查表》报国家食品药品监督管理局备案。国家食品药品监督管理局认为审查批准的保健食品广告与法定要求不符的，应当责令原审批地省、自治区、直辖市（食品）药品监督管理部门予以纠正。
第十四条 保健食品广告批准文号有效期为一年。
保健食品广告批准文号有效期届满，申请人需要继续发布广告的，应当依照本规定向省、自治区、直辖市（食品）药品监督管理部门重新提出发布申请。
第十五条 经审查批准的保健食品广告需要改变其内容的，应向原审批地省、自治区、直辖市（食品）药品监督管理部门申请重新审查。
保健食品的说明书、质量标准等广告审查依据发生变化的，广告主应当立即停止发布，并向原审批地省、自治区、直辖市（食品）药品监督管理部门申请重新审查。
第十六条 经审查批准的保健食品广告，有下列情形之一的，原审批地省、自治区、直辖市（食品）药品监督管理部门应当调回复审：
（一）国家食品药品监督管理局认为原审批地省、自治区、直辖市（食品）药品监督管理部门批准的保健食品广告内容不符合法定要求的；
（二）广告监督管理机关建议进行复审的。
第十七条 经审查批准的保健食品广告，有下列情形之一的，原审批地省、自治区、直辖市（食品）药品监督管理部门应当收回保健食品广告批准文号：
（一）保健食品批准证明文件被撤销的；
（二）保健食品被国家有关部门责令停止生产、销售的；
（三）广告复审不合格的。
第十八条 擅自变更或者篡改经审查批准的保健食品广告内容进行虚假宣传的，原审批地省、自治区、直辖市（食品）药品监督管理部门责令申请人改正，给予警告，情节严重的，收回该保健食品广告批准文号。
第十九条 申请人隐瞒有关情况或者提供虚假材料申请发布保健食品广告的，省、自治区、直辖市（食品）药品监督管理部门按照《行政许可法》第七十八条的规定进行处理。
第二十条 申请人通过欺骗、贿赂等不正当手段取得保健食品广告批准文号的，由审批地省、自治区、直辖市（食品）药品监督管理部门按照《行政许可法》第七十九条的规定处理。
第二十一条 省、自治区、直辖市（食品）药品监督管理部门作出的撤销或者收回保健食品广告批准文号的决定，应当报送国家食品药品监督管理局并抄送同级广告监督管理机关备查，同时向社会公告处理决定。
第二十二条 （食品）药品监督管理部门发现有违法发布保健食品广告行为的，应当填写《违法保健食品广告移送通知书》（附表2），移送同级广告监督管理机关查处。
在广告审批地以外发布擅自变更或者篡改审查批准的保健食品广告的，广告发布地省、自治区、直辖市（食品）药品监督管理部门应当填写《违法保健食品广告处理通知书》（附表3），原审批地省、自治区、直辖市（食品）药品监督管理部门应按照有关规定予以处理。
第二十三条 省、自治区、直辖市（食品）药品监督管理部门应当建立违法保健食品广告公告制度，定期发布《违法保健食品广告公告》并上报国家食品药品监督管理局，国家食品药品监督管理局定期对《违法保健食品广告公告》进行汇总。《违法保健食品广告公告》应当同时抄送同级广告监督管理机关。
第二十四条 省、自治区、直辖市（食品）药品监督管理部门及其工作人员不依法履行审查职责的，由国家食品药品监督管理局或者监察机关责令改正,并按照有关规定对直接负责的主管人员和其他直接责任人员给予处理。
第二十五条 在保健食品广告审查过程中，省、自治区、直辖市（食品）药品监督管理部门违反本办法规定给当事人的合法权益造成损害的，应当依照国家赔偿法的规定给予赔偿。
第二十六条 保健食品广告批准文号为“X食健广审（X1）第X2号”。其中“X”为各省、自治区、直辖市的简称；“X1”代表视、声、文；“X2”由十位数字组成，前六位代表审查的年月，后4位代表广告批准的序号。
（英文版）


国家食品药品监督管理局关于印发《保健食品注册申请表式样》等三种式样的通告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《保健食品注册申请表式样》等三种式样的通告
（国食药监注[2005]204号）
根据《保健食品注册管理办法（试行）》，我局制定了《保健食品注册申请表式样》、《保健食品批准证书式样》以及《保健食品通知书式样》，自2005年7月1日起执行，现予以通告。
国家食品药品监督管理局
二○○五年五月二十日
保健食品注册申请表式样（目录）
一、国产保健食品注册申请表
二、进口保健食品注册申请表
三、国产保健食品变更申请表
四、进口保健食品变更申请表
五、国产保健食品变更备案表
六、进口保健食品变更备案表
七、国产保健食品技术转让产品注册申请表
八、进口保健食品技术转让产品注册申请表
九、国产保健食品再注册申请表
十、进口保健食品再注册申请表
（英文版）


国家食品药品监督管理局关于印发《保健食品注册申报资料项目要求（试行）》的通告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《保健食品注册申报资料项目要求（试行）》的通告
（国食药监注[2005]203号）
根据《保健食品注册管理办法（试行）》，为指导、规范保健食品申报与评审工作，我局制定了《保健食品注册申报资料项目要求（试行）》，自2005年7月1日起执行，现予以通告。
国家食品药品监督管理局
二○○五年五月二十日

保健食品注册申请申报资料项目要求（试行）

一、申报资料的一般要求
（一）申报资料首页为申报资料项目目录，目录中申报资料项目按《保健食品注册申请表》中“所附资料”顺序排列。每项资料加封页，封页上注明产品名称、申请人名称，右上角注明该项资料名称。各项资料之间应当使用明显的区分标志，并标明各项资料名称或该项资料所在目录中的序号。整套资料用打孔夹装订成册。
（二）申报资料使用A4规格纸张打印（中文不得小于宋体小4号字，英文不得小于12号字），内容应完整、清楚，不得涂改。
（三）除《保健食品注册申请表》及检验机构出具的检验报告外，申报资料应逐页加盖申请人印章或骑缝章（多个申请人联合申报的，应加盖所有申请人印章），印章应加盖在文字处。加盖的印章应符合国家有关用章规定，并具法律效力。
（四）多个申请人联合申报的，应提交联合申报负责人推荐书。
（五）申报资料中同一内容（如产品名称、申请人名称、申请人地址等）的填写应前后一致。
（六）产品名称应包括品牌名、通用名和属性名。产品名称应符合以下要求：
1、符合国家有关法律、法规、规章、标准、规范的规定。
2、反映产品的真实性，简明易懂，符合中文语言习惯。
2、品牌名可以采用产品的注册商标或其他名称。
4、通用名应当准确、科学，不得使用明示或者暗示治疗作用以及夸大功能作用的文字。
5、属性名应当表明产品的客观形态，其表述应规范、准确。
6、增补剂型的产品，在命名时应采用同一品牌名和通用名，但需标明不同的属性名。
7、进口产品中文名称应与外文名称对应。可采用意译、音译或意、音合译，一般以意译为主。
8、保健食品命名时不得使用下列内容：
（1）消费者不易理解的专业术语及地方方言；
（2）虚假、夸大和绝对化的词语，如“高效”、“第×代”；
（3）庸俗或带有封建迷信色彩的词语；
（4）外文字母、符号、汉语拼音等（注册商标除外）；
（5）不得使用与功能相关的谐音词（字）;
（6）不得使用人名和地名（注册商标除外）。
（七）产品配方、生产工艺、质量标准、标签与说明书及有关证明文件中的外文，均应译为规范的中文；外文参考文献中的摘要、关键词及与产品保健功能、安全有关部分的内容应译为规范的中文(外国人名、地址除外)。
（八）申请人提交补充资料，应按《保健食品审评意见通知书》的要求和内容逐项顺序提供，并附《保健食品审评意见通知书》（原件或复印件）。在提交补充资料时，应将该项目修改后的完整资料一并提供，并注明修改日期，加盖与原申请人一致的公章。
（九）已受理的产品，申请人提出更改申报资料有关内容的具体要求如下：
1、产品配方、生产工艺、试验报告以及其它可能涉及产品安全和功能的内容不得更改。
2、除上述内容外，如需更改，申请人应向原受理部门提交书面更改申请，说明更改理由，注明提交的日期，加盖与原申请人一致的印章。申请人应提供更改后该项目的完整资料。
（十）未获国家食品药品监督管理局批准注册的产品，其申报资料及样品一般不予退还，但已提交的《委托书》、产品在生产国（或地区）生产销售一年以上的证明文件、生产国（或地区）有关机构出具的生产企业符合当地相应生产质量管理规范的证明文件及《保健食品批准证书》原件（再注册产品除外）除外，如需退还，申请人应当在收到不批准意见的3个月内提出书面退还申请。
（十一）新产品注册申请应提交申报资料原件1份、复印件8份；变更与技术转让产品注册申请应提交原件1份、复印件6份。复印件应当与原件完全一致,应当由原件复制并保持完整、清晰。其中，申请表、质量标准、标签说明书还应当提供电子版本，且内容应当与原件保持一致。
二、产品注册申请表
（一）产品注册申请表可从国家食品药品监督管理局网站（www.sfda.gov.cn）或国家食品药品监督管理局保健食品审评中心网站(www.bjsp.gov.cn)下载。
（二）填写前应认真阅读填表须知，按要求填写。
（三）申请表内容须打印，项目填写应完整、规范，不得涂改。
（四）申报的保健功能应与国家食品药品监督管理局公布的保健食品功能名称一致。申报的新功能除外。
（五）申请人为法人或其它组织的，申请人名称、地址应与《企业法人营业执照》、《事业单位法人资格登记证》中单位名称、地址完全一致，并与印章一致；法人代表签字应与《独立法人资格证书》中法人代表名称一致；申请人为合法公民的，申请人名称应与身份证一致，并将申请人身份证号码填写在申请人名称后。
（六）多个申请人联合申报，应填写所有申请人名称及地址，申请人应分别签字，加盖印章。
（七）进口产品申请人为产品所有权的拥有者，生产企业为产品的实际生产者（申报产品由申请人自行生产的，生产企业即为申请人；申报产品由申请人委托境外其它企业生产的，生产企业即为被委托企业）。
三、国产保健食品注册申请申报资料具体要求
（一）申请注册的保健食品通用名（以原料名称命名的除外）与已批准注册的药品名称不重名的检索报告，由申请人从国家食品药品监督管理局网站数据库中检索后自行出具。如：经检索，“益肝灵片”是已批准注册的药品名称，“XXX牌益肝灵片（口服液或胶囊等）”就不得作为保健食品名称。
（二）商标注册证明文件，是指国家商标注册管理部门批准的商标注册证书复印件，未注册的不需提供。商标使用范围应包括保健食品，商标注册人与申请人不一致的，应提供商标注册人变更文件或申请人可以合法使用该商标的证明文件。
（三）产品研发报告（包括产品研发思路，功能筛选过程，预期效果等）
1、产品研发思路
（1）阐明立项产品预期达到的保健功能和科学水平；（2）适宜人群在国内外的状况、市场需求情况的调查分析；（3）同类产品或相似产品在国内的基本状况，本产品具有的特点和优势。
2、保健功能筛选：
（1）阐述配方的筛选，包括详细的筛选方法、筛选结果和筛选依据等；（2）说明所选用原料的功效作用、用量及各原料配伍关系和对人体安全性的影响；（3）说明产品的主要功效成分或标志性成分的确定过程和依据；（4）工艺路线设计、产品形态与剂型选择的科学性、合理性、可行性及依据；
3、预期效果
（1）产品投放市场后，对产品的发展前景进行分析。
（2）对产品可能带来的社会效益和经济效益进行评估。
（四）产品配方（原料和辅料）及配方依据
1、产品配方（原料和辅料）
（1）根据申报的保健功能，按照原、辅料的功效作用主次关系顺序列出全部原料、辅料的名称及用量，辅料包括赋形剂、填充剂、成型剂、甜味剂、着色剂等。原、辅料名称应用规范的标准名称，原料还应注明不同的炮制规格（如生、盐制、蜜制、煅等），若以提取物为原料的，配方中原料名称应以“XXX提取物”表示。原、辅料用量应以制成1000个制剂单位的量作为配方量，如：以制成1000粒、1000片、1000袋、1000瓶或1000ml、1000g等所用原辅料的量计算配方量，不得以百分比表示。
（2）营养素补充剂类保健食品，配方量除按（1）表述外，还应标出产品每种营养素的每人每日食用量，并与《中国居民膳食营养素每日参考摄入量》和《矿物质、维生素种类及用量》中相应营养素的每人每日推荐食用量一道对应列表表示。
2、配方依据
（1）说明产品配方中各原、辅料的来源及使用依据。
（2）阐明配方中各原料的功效作用、有效剂量及安全食用剂量。
（3）用传统的中医药养生保健理论或现代医学理论，详细阐述产品配方的科学性、合理性和食用安全性。
提供该配方与产品保健功能食用安全之间关系的科学文献资料和/或试验研究资料。包括各原料及用量间的协同、拮抗等相互作用的科学依据，并列入有助于审评的资料项下。
（4）说明功效成分及用量确定的科学依据。
（5）说明适宜人群、不适宜人群的选择及依据。
（6）配方中的原、辅料不在《保健食品注册管理办法（试行）》第六十三条规定范围内的，按有关规定提供相应的申报资料。
（7）配方中使用了真菌、益生菌、核酸、濒危野生动植物等制定了特殊申报与审评规定的物品，除按照《保健食品注册管理办法（试行）》提供有关资料外，还应按照相应的审评规定提供资料。
（8）以化学合成品为原料的产品，应提供可食用的依据、食用量及安全性评价资料,并列入其他有助于产品审评的资料项下。
（9）以提取物为原料的，应提供提取物的生产工艺及质量标准，并作为附录分别列入产品的生产工艺和质量标准项下。
（五）功效成分/标志性成分、含量及功效成分/标志性成分的检测方法
1、功效成分/标志性成分名称、含量及其检测方法应当分别列出。
2、应当依据以下两个方面确定产品的功效成分/标志性成分，并说明确定的依据：
（1）与产品保健功能有关的成分；
（2）代表产品特性的标志性成分。
3、功效成分/标志性成分检测方法的确定：
依据国家卫生标准、规范、国家药品标准或国家有关部门正式公布且适用于保健食品的检测方法。无相关检测方法的，申请人应提供详细的检测方法、方法学研究结果以及验证报告。
（六）生产工艺简图及其详细说明和相关的研究资料
1、生产工艺简图
应包含所有的生产工艺路线、环节，注明所有的工艺过程和相关技术参数。
2、生产工艺说明
（1）详细描述生产工艺，包括产品生产过程的所有环节以及各环节的工艺技术参数，必要时，还应注明相应环节所用设备及型号。例如固体剂型的生产环节一般应包含原、辅料前处理、投料、提取、分离纯化、浓缩、干燥、混合、制剂成型、灭菌或消毒、包装、检验、入库等全部过程。
（2）对于影响产品质量的关键环节做详细的解释或注释。
（3）有些工艺难以在产品制备工艺主线中阐明或步骤比较复杂，且能够独立描述的生产工艺应单独进行描述。如“XXX提取物”的制备。
（4）阐述半成品、中间体的质量控制方法及要求；
3、相关的研究资料
（1）简述产品生产工艺的优选过程，提供相关技术参数确定的试验数据及科学文献依据，提供该工艺能够发挥原料功效作用的依据。简述剂型的优选过程及依据。
（2）说明生产环境、消毒、灭菌方法等的优选及依据；阐明影响产品质量的关键环节及质量控制措施；提供相关的数据以说明产品质量的稳定性。
（3）根据预试验或实验室研究的生产工艺进行中试放大（一般放大10倍），对拟定的生产工艺进行工艺验证和偏差纠正并提供验证报告，自检中试产品质量，提供自检报告。
4、以固体制剂为例，具体要求如下：
（1）前处理
净制：详细说明净制过程和要求达到的技术指标。
炮制：应符合《中华人民共和国药典》或者省级食品药品监督管理部门制定的炮制规范，没有炮制规范的应当自行制定炮制方法，并提供炮制依据和标准要求。
（2）加工助剂及质量等级
列出生产过程中使用的所有加工助剂名称、来源及质量等级，提供可使用的依据。
（3）投料
详细列出投料名称及用量。
（4）提取
详细说明提取方法、设备要求、提取次数、提取时间、温度、溶剂名称及用量等。
（5）浓缩
说明浓缩方法、设备、浓缩温度、浓缩压力、浓缩达到的相对密度（测定时温度）等。
（6）精制
详细说明精制方法和条件；过滤应标明方法、技术要求和设备要求。
（7）干燥
详细说明干燥方法、条件和设备要求。
（8）成型
详细说明成型所用辅料名称、用量、质量等级，成型工艺参数、所用设备。
（9）灭菌或消毒
详细说明产品灭菌或消毒方法、技术参数和设备要求（如热灭菌应注明时间、温度及对功效成分的影响）。
（10）说明生产车间环境洁净度情况。
（11）包装
应符合食品容器及包装材料的卫生标准的规定或药品包装的相关要求，提供相应的证明及其质量标准。
（七）产品质量标准及其编制说明（包括原料、辅料的质量标准）
1、产品质量标准编写格式应符合GB/T1.1-2000《标准化工作导则》中有关标准的结构和编写规则的规定。
2、质量标准内容包括资料性概述要素（封面、目次、前言）、规范性一般要素（产品名称、范围、规范性引用文件）、规范性技术要素（技术要求、试验方法、检验规则、标志、包装、运输、储存、规范性附录）以及质量标准编写说明。
3、注意事项：
（1）规范性引用文件的排列顺序为：国家标准、行业标准、地方标准、国内有关文件。国家标准按标准顺序号大小排列，全文引用时不注年号；部分引用时，可注年号，引用年号应按最新版本标准。
（2）技术要求内容须包括：原、辅料要求、感官要求、功效成分或标志性成分、理化指标、微生物指标、净含量及偏差。
（3）功效成分或标志性成分的选择及指标值的确定：申请人在产品研制的基础上，根据产品配方、生产工艺等自行确定。若产品仅有一种功效成分或标志性成分，可直接以文字陈述其规定；若有两种或两种以上功效成分或标志性成分，须列表标示其指标和数值。质量标准编制说明中应详细提供功效成分或标志性成分指标值的确定依据及理由。功效成分或标志性成分的指标值以下列方法标示：
1）功效成分或标志性成分一般按≥指标值标示。
2）需要制定范围值的功效成分或标志性成分，应按指标值±X%标示限定的范围，如总蒽醌、芦荟苷等成分，X值依据研制产品的检测资料确定。
3）对于每日摄入量需严格控制的功效成分或标志性成分（如褪黑素），其指标值的标示范围应以每日用量为依据，上限不得大于允许摄入量。
（4）质量标准中一般卫生要求（理化指标及微生物指标）应按照国家有关标准、规范及同类食品的卫生标准确定，微生物指标中致病菌项目应分别列出。
（5）除上述一般要求外，质量标准中的指标还应根据产品剂型、原料及工艺的不同，依据《保健食品检验与评价技术规范（2003年版）》要求增加相应的项目。
（6）计量单位及数值的表示
理化指标计量单位须符合我国法定计量单位的规定。微生物指标菌落总数、霉菌、酵母均以cfu/g（固体）或cfu/ml（液体）表示，大肠菌群均以MPN/100g（固体）或MPN/100ml（液体）表示。
（7）规范性附录
未制定国家标准的功效成分或标志性成分检验方法或原料质量要求，应在规范性附录中给出规定。功效成分或标志性成分的检测方法列入附录A,原料质量标准或要求列入附录B，辅料质量标准或要求列入附录C。
试验方法按下列顺序给出：
A、原理；
B、试剂和标准对照品（注明来源及纯度）；
C、仪器设备或装置；
D、试样制备；
E、操作步骤；
F、结果的表述（包括计算公式）。
（8）标准的终结线
在标准的最后一个要素之后，应有标准的终结线（1/3-1/4页宽）。
（9）编制说明
对制定企业标准各项指标、试验方法的依据加以说明，对于未制定国家标准或部颁标准（规范）的检验方法应补充说明方法的来源。
（八）直接接触产品的包装材料的种类、名称、质量标准及选择依据
1、提供包装材料的名称（种类）、质量标准（标准出处及标准号），包装材料的名称应为规范的名称。
2、提供包装材料的来源证明材料。
3、根据产品性质及产品生产、运输、贮藏及使用过程中的要求，说明包装材料的选择依据。
（九）检验机构出具的试验报告及其相关资料
1、出具试验报告的机构应为国家食品药品监督管理局确定的保健食品检验机构。试验报告有效期为自检验机构签发之日起的2年内，超过有效期的试验报告不予受理。
2、试验报告及试验资料
（1）试验报告应按以下顺序排列：
1）安全性毒理学试验报告；
2）功能学试验报告（包括动物的功能试验报告和/或人体试食试验报告）；
3）兴奋剂、违禁药物等检测报告（申报缓解体力疲劳、减肥、改善生长发育功能的注册申请）；
4）功效成分或标志性成分试验报告；
5）稳定性试验报告；
6）卫生学试验报告；
7）其他检验报告（如原料品种鉴定报告、菌种毒力试验报告等）。
（2）各项试验报告前还应附检验申请表及检验单位已签收的检验受理通知书。
3、试验报告应符合下列要求：
（1）试验报告格式应规范，不得涂改；
（2）试验数据应真实、准确；
（3）检验机构法人代表（或其授权人）签名并加盖检验机构公章；
（4）试验报告除在检验结论处加盖检验机构公章外，一页以上的试验报告必须加盖骑缝章或逐页加盖公章;
（5）试验报告中产品名称、送检单位、样品生产或试制单位名称、样品批号应与检验申请表中相应内容一致。
4、营养素补充剂保健食品的注册申请，不需提供功能学试验报告；不提供安全性毒理学试验报告的，必须书面说明理由。
（十）产品标签、说明书样稿
1、产品说明书应按下列格式和要求编写：
产品说明书
本品是由××、××为主要原料制成的保健食品，经动物和/或人体试食功能试验证明，具有××的保健功能（注：营养素补充剂无需标“动物和/或人体试食功能试验证明”字样，只需注明“具有补充××××的保健作用”即可）。
[主要原辅料]（按配方书写顺序列出主要原、辅料。）
[功效成分或标志性成分及含量]每100g(100ml)含：（功效成分或标志性成分的含量。含量应为确定值。营养素补充剂还应标注最小食用单元的营养素含量）
[保健功能]（按申报的保健功能名称书写）
[适宜人群]
[不适宜人群]
[食用方法及食用量]（每日××次，每次××量，如有特殊要求，应注明）
[规格]（标示最小食用单元的净含量。按以下计量单位标明净含量）
（1）液态保健食品：用体积，单位为毫升或ml;
（2）固态与半固态保健食品：用质量，单位为毫克、克或mg、g;
（3）如有内包装的制剂，如胶囊（软胶囊）等，其质量系指内容物的质量。
[保质期]（以月为单位计）
[贮藏方法]
[注意事项]本品不能代替药物。（还应根据产品特性增加注意事项）
2、产品标签应按下列要求编写：
产品标签样稿编写应符合国家有关规定，涉及说明书内容的应与说明书保持一致。
（十一）其它有助于产品评审的资料
包括生产企业质量保证体系文件（GMP、HACCP）证明、原料供应证明、原料供销合同、委托协议、原料检验报告或出厂合格证书等证明性文件以及与产品配方、工艺、功能、安全等有关的研究、参考文献资料等。
首页应当提供注明该项下各项文件、资料名称和类别的目录，并使用明显的识别标志对各项文件、资料进行区分。
（十二）未启封的最小销售包装的样品
提供的样品包装应完整、无损，应贴有标签，标签应与申报资料中相应的内容一致。样品包装应利于样品的保存。
四、进口保健食品注册申请申报资料具体要求
申请进口保健食品注册申请，应当根据使用原料和申报功能的情况，除按照国产保健食品注册申请提交资料外，还应当注意以下事项：
（一）产品名称、申请人名称、生产企业名称、代理机构名称（中、英文）应前后一致。
（二）证明文件、委托书应为原件，应使用生产国（或地区）的官方文字，需由所在国（或地区）公证机关公证和我国驻所在国使（领）馆确认。
（三）证明文件、委托书中载明有效期的，应当在有效期内使用。
（四）证明文件、委托书应有单位印章或法人代表（或其授权人）签字。
（五）证明文件、委托书应译为中文，并由中国境内公证机关公证。
（六）生产国或地区出具的该生产企业符合当地相应生产质量管理规范的证明文件应当符合以下要求：
1、申报产品由申请人委托境外生产企业生产的，证明文件中的生产企业应为被委托生产企业，同时需提供申请人委托生产的委托书；
2、证明文件中应载明出具文件机构名称、产品名称、生产企业名称和出具文件的日期；
3、出具该证明文件的机构应是产品生产国政府主管部门或行业协会。
（七）委托办理注册事务的委托书应当符合以下要求：
1、委托书中应载明委托书出具单位名称、被委托单位名称、委托申请注册的产品名称、委托事项及委托书出具的日期；
2、出具委托书的委托方应与申请人名称完全一致；
3、被委托方再次委托其它代理机构办理注册事务时，应提供申请人的认可文件原件及中文译本，译文需经中国境内公证机关公证。
（八）产品在生产国（或地区）生产销售1年以上的证明文件，应当符合以下要求：
1、证明文件应载明文件出具机构的名称、申请人名称、生产企业名称、产品名称和出具文件的日期；
2、证明文件应当明确标明该产品符合该国家（或地区）法律和相关标准，允许在该国（或地区）生产销售，如为只准在该国（或地区）生产，但不在该国（或地区）销售，这类产品注册申请不予受理;
3、出具证明文件的机构应是生产国政府主管部门或行业协会。
（九）产品在生产国（或地区）上市使用的包装、标签、说明书实样应排列于标签、说明书样稿项下。
五、保健食品变更申请申报资料具体要求
（一）申请人应当是保健食品批准证书持有者。
（二）申请变更保健食品批准证书及其附件载明的内容的，申请人应当提交书面变更申请并写明变更事项的具体名称、理由及依据，注明申请日期，加盖申请人印章。
（三）申报资料中所有复印件均应加盖申请人印章。
（四）需提交试验报告的，试验报告应由国家食品药品监督管理局确定的机构出具。
（五）进口保健食品变更申请除按上述要求提供资料外，还需注意以下事项：
1、申请人委托境内的代理机构办理变更事宜的，需提供委托书原件（委托书应符合新产品申报资料要求中对委托书的要求）;
2、变更的理由和依据，应包括产品生产国（或地区）管理机构出具的允许该事项变更的证明文件，该证明文件应经所在国公证机关公证和驻所在国中国使（领）馆确认;
3、产品生产国（或地区）批准变更的标签、说明书（实样）和质量标准应附中文译文，并经中国境内公证机关公证;
4、申报资料中所有复印件均应加盖申请人或境内代理机构的印章。
六、技术转让产品注册申请申报资料具体要求
（一）所有申报资料均应加盖转让方和受让方印章。
（二）转让方与受让方签订的技术转让合同中应包含以下内容：
1、转让方将转让产品的配方、生产工艺、质量标准及与产品生产有关的全部技术资料全权转让给受让方，并指导受让方生产出连续三批的合格产品。
2、转让方应承诺不再生产和销售该产品。
（三）技术转让合同应清晰、完整，不得涂改，应经中国境内公证机关公证。
（四）省级保健食品生产监督管理部门出具的受让方的卫生许可证及符合《保健食品良好生产规范》的证明文件应在有效期内，载明的企业名称应与受让方名称一致，许可范围应包含申报产品。
（五）进口保健食品技术转让产品注册申报资料还需符合以下要求：
1、申请人委托境内代理机构办理注册事务的，需提供委托书原件（委托书应符合进口产品申报资料要求中有关委托书的要求）。
2、进口保健食品在境外转让的，合同需经受让方所在国（地区）公证机关公证和驻所在国中国使（领）馆确认。应译为规范的中文，并经中国境内公证机关公证。
七、保健食品再注册申报资料具体要求
（一）五年内销售情况的总结应包括该产品在中国国内各年销售量、销售区域、食用人群等。
（二）五年内对产品反馈情况总结，应包括监督管理部门抽查的结果报告和中国消费者投诉等情况总结报告。
（三）在中国境内销售的最小销售包装、标签和说明书实样（没有销售的，可不提供）。
（四）进口保健食品申请再注册，如申请人委托境内的代理机构办理再注册事宜的，需提供委托书原件（委托书应符合新产品申报资料要求中对委托书的要求）。
（五）上述资料不能提供的，应当书面申请并说明理由。
（英文版）


国家食品药品监督管理局关于印发《营养素补充剂申报与审评规定（试行）》等8个相关规定的通告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《营养素补充剂申报与审评规定（试行）》等8个相关规定的通告
（国食药监注[2005]202号）
根据《保健食品注册管理办法（试行）》，为规范、统一营养素补充剂等申报与审评行为，我局制定了《营养素补充剂申报与审评规定（试行）》、《真菌类保健食品申报与审评规定（试行）》、《益生菌类保健食品申报与审评规定（试行）》、《核酸类保健食品申报与审评规定（试行）》、《野生动植物类保健食品申报与审评规定（试行）》、《氨基酸螯合物等保健食品申报与审评规定（试行）》、《应用大孔吸附树脂分离纯化工艺生产的保健食品申报与审评规定（试行）》、《保健食品申报与审评补充规定（试行）》8个与保健食品申报与审批相关的规定。上述规定于2005年7月1日起正式实施，现予以通告。
国家食品药品监督管理局
二○○五年五月二十日

营养素补充剂申报与审评规定（试行）

第一条 为规范营养素补充剂的审评工作，根据《中华人民共和国食品卫生法》和《保健食品注册管理办法（试行）》，制定本规定。
第二条 营养素补充剂是指以补充维生素、矿物质而不以提供能量为目的的产品。其作用是补充膳食供给的不足，预防营养缺乏和降低发生某些慢性退行性疾病的危险性。
第三条 营养素补充剂必须符合下列要求：
（一）仅限于补充维生素和矿物质。维生素和矿物质的种类应当符合《维生素、矿物质种类和用量》的规定。
（二）《维生素、矿物质化合物名单》中的物品可作为营养素补充剂的原料来源；从食物的可食部分提取的维生素和矿物质，不得含有达到作用剂量的其他生物活性物质。
（三）辅料应当仅以满足产品工艺需要或改善产品色、香、味为目的，并且应当符合相应的国家标准。
（四）适宜人群为成人的，其维生素、矿物质的每日推荐摄入量应当符合《维生素、矿物质种类和用量》的规定；适宜人群为孕妇、乳母以及18岁以下人群的，其维生素、矿物质每日推荐摄入量应控制在我国该人群该种营养素推荐摄入量（RNIs或AIs）的1/3～2/3水平。
（五）产品每日推荐摄入的总量应当较小，其主要形式为片剂、胶囊、颗粒剂或口服液。颗粒剂每日食用量不得超过20克，口服液每日食用量不得超过30毫升。
第四条 使用《维生素、矿物质化合物名单》以内的物品，其生产原料、工艺和质量标准符合国家有关规定的，一般不要求提供安全性毒理学试验报告；使用《维生素、矿物质化合物名单》以外的物品，应当提供该原料的营养学作用、在人体内代谢过程和人体安全摄入量等科学文献资料以及依照新资源食品安全评价的有关要求出具的安全性毒理学评价试验报告。
第五条 申请人应当提供营养素补充剂中营养素的定量检验方法。
第六条 营养素补充剂标示值是指产品标签和说明书上所标示的该产品中某种营养素含量的确定数值，不得标示为范围值。
营养素补充剂标示值以及产品质量标准中营养素含量范围值应符合本规定第三条第四款的有关规定。
第七条 含有三种以上维生素或矿物质的营养素补充剂，方可称为多种维生素或矿物质补充剂。
第八条 产品应采用定型包装，便于消费者食用和保持产品的稳定性，直接与营养素补充剂接触的包装材料必须符合有关卫生标准或卫生要求的规定。
第九条 营养素补充剂标签、说明书应符合国家有关规定，同时还应当标明以下内容：
（一）“营养素补充剂”字样。
（二）营养成分应当标示最小食用单元的营养素含量。
（三）食用方法及食用量，应当明确不同人群具体推荐摄入量。
（四）注意事项，应当明确产品不能代替药物，不宜超过推荐量或与同类营养素补充剂同时食用。
第十条 《维生素、矿物质的种类和用量》、《维生素、矿物质化合物名单》由国家食品药品监督管理局制定并发布。
第十一条 本规定由国家食品药品监督管理局负责解释。
第十二条 本规定自二○○五年七月一日起实施。以往发布的规定，与本规定不符的，以本规定为准。
表1：维生素、矿物质种类和用量
表2：维生素、矿物质化合物名单
表1

维生素、矿物质的种类和用量

名 称 |  | 最低量 | 最高量
钙，Ca |  | 250mg/天 | 1000mg/天
镁，Mg |  | 100mg/天 | 300mg/天
钾，K |  | 600mg/天 | 1200mg/天
铁，Fe |  | 5mg/天 | 20mg/天
锌，Zn |  | 5mg/天 | 20mg/天
硒，Se |  | 15μg/天 | 100μg/天
铬，Cr3+ |  | 15μg/天 | 150μg/天
铜，Cu |  | 0.5mg/天 | 1.5mg/天
锰，Mn |  | 1.0 mg /天 | 3.0 mg /天
钼，Mo |  | 20μg/天 | 60μg/天
视黄醇当量（维生素A或维生素A加b—胡萝卜素） |  | 250μgRE/天 | 800μgRE/天
b—胡萝卜素 |  | 1.5mg/天 | 5.0mg/天（合成） 7.5mg/天（天然）
维生素D，VitD |  | 1.5μg/天 | 10μg/天
维生素E，VitE(以α—生育酚当量计) |  | 5mg a—TE/天 | 150mg a—TE/天
维生素K，VitK |  | 20μg/天 | 100μg/天
维生素B1，VitB1 |  | 0.5mg/天 | 20mg/天
维生素B2，VitB2 |  | 0.5mg/天 | 20mg/天
维生素PP | 烟酸 | 5mg/天 | 15mg/天
 | 烟酰胺 | 5mg/天 | 50mg/天
维生素B6，VitB6 |  | 0.5mg/天 | 10mg/天
叶酸 |  | 100μg/天 | 400μg/天
维生素B12，VitB12 |  | 1μg/天 | 10μg/天
泛酸 |  | 2mg/天 | 20mg/天
胆碱 |  | 150mg/天 | 1500mg/天
生物素 |  | 10μg/天 | 100μg/天
维生素C，VitC |  | 30mg/天 | 500mg/天
表2

维生素、矿物质化合物名单

营养素 | 中文名称 | 英文名称
钙 | 醋酸钙 | Calcium acetate
 | 碳酸钙 | Calcium carbonate
 | 酪蛋白钙(酪朊钙) | Calcium caseinate
 | 氯化钙 | Calcium Chloride
 | 柠檬酸钙 | Calcium citrate
 | 柠檬酸苹果酸钙 | Calcium citrate malate
 | 葡萄糖酸钙 | Calcium Gluconate
 | 乳酸钙 | Calcium Lactate
 | 苹果酸钙 | Calcium malata
 | 磷酸氢钙(二代磷酸钙) | Calcium monophosphate(Calcium phosphate,Secondary)
 | 磷酸二氢钙(一代磷酸钙) | Calcium phosphate,monobasic(Calcium phosphate,Primary)
 | 磷酸钙(正磷酸钙) | Calcium phosphates
 | 硫酸钙 | Calcium sulfate
 | 抗坏血酸钙 | Calcium—L—ascorbate
 | 甘油磷酸钙 | Calcium glycerol phosphate
镁 | 碳酸镁 | Magnesium carbonate
 | 氯化镁 | Magnesium chloride
 | 柠檬酸镁 | Magnesium citrate
 | 葡萄糖酸镁 | Magnesium gluconate
 | 乳酸镁 | Magnesium lactate
 | 磷酸氢镁 | Magnesium phosphate,dibasic
 | 磷酸镁 | Magnesium phosphates
 | 甘油磷酸镁 | Magnesium glycerol phosphate
钾 | 碳酸钾 | Potassium carbonate
 | 磷酸氢二钾 | Potassium phosphate dibasic
 | 氯化钾 | Potassium chloride
 | 柠檬酸钾 | Potassium citrate
 | 葡萄糖酸钾 | Potassium gluconate
 | 乳酸钾 | Potassium lactate
 | 硫酸钾 | Potassium Sulphate
 | 甘油磷酸钾 | Potassium glycerol phosphate
锰 | 硫酸锰 | Manganese sulphate
 | 葡萄糖酸锰 | Manganese gluconate
 | 氯化锰 | Manganese chloride
 | 柠檬酸锰 | Manganese citrate
 | 甘油磷酸锰 | Manganese glycerol phosphate
钼 | 钼酸铵 | Ammonium Molybdate
 | 钼酸钠 | Sodium Molybdate Dihydrate
铁 | 柠檬酸铁铵 | Ferric ammonium citrate
 | 氯化铁 | Ferric chloride
 | 柠檬酸铁 | Ferric citrate
 | 碳酸亚铁 | Ferric carbonate
 | 柠檬酸亚铁 | Ferrous citrate
 | 富马酸亚铁 | Ferrous fumarate
 | 葡萄糖酸亚铁 | Ferrous gluconate
 | 硫酸亚铁 | Ferrous sulfate
 | 乳酸亚铁 | Ferrous lactate
 | 血红素铁（铁卟啉） | Heme iron(Ferrous porphyrin)
 | 氯化高铁血红素 | Hemin (ferriheme)
 | 琥珀酸亚铁 | Ferrous succinate
 | 焦磷酸铁(正磷酸铁) | Ferric pyrophosphate
锌 | 醋酸锌 | Zinc acetate
 | 碳酸锌 | Zinc carbonate
 | 氯化锌 | Zinc chloride
 | 柠檬酸锌 | Zinc citrate
 | 葡萄糖酸锌 | Zinc gluconate
 | 乳酸锌 | Zinc lactate
 | 硫酸锌 | Zinc sulfate
 | 氧化锌 | Zinc oxide
硒 | 硒化卡拉胶 | Selenium carrageenan
 | 半胱氨酸硒 | Selenium cysteine
 | 富硒啤酒酵母 | Selenium—rich yeast
 | 硒酸钠 | Sodium selenate
 | 亚硒酸钠 | Sodium selenite
 | 硒代甲硫氨酸 | selenomethionine
铬 | 三氯化铬 | Chromium trichloride
 | 烟酸铬 | Chromium nicotinate
 | 吡啶甲酸铬 | Chromium picolinate
 | 铬酵母 | Chromium yeast
铜 | 碳酸铜 | Copper carbonate
 | 柠檬酸铜 | Copper citrate
 | 葡萄糖酸铜 | Copper gluconate
 | 硫酸铜 | Copper sulfate
维生素A | 全反式视黄醇 | All trans Retinol
 | 维生素A 醋酸酯 | Vitamin A acetate
 | 维生素A 棕榈酸酯 | Retinyl palmitate
 | β—胡萝卜素 | All trans beta—Carotene
维生素D | 维生素D2（麦角钙化醇） | Vitamin D2
 | 维生素D3（胆钙化醇） | Vitamin D3
维生素B1 | 盐酸硫胺素 | Thiamin hydrochloride
 | 硝酸硫胺素 | Thiamin mononitrate
维生素B2 | 核黄素 | Riboflavin
 | 核黄素—5’—磷酸钠 | Riboflavin—5’—phosphate,sodium
维生素B6 | 盐酸吡哆醇 | Pyridoxine hydrochloride
 | 5’—磷酸吡哆醇 | Pyridoxine 5’—phosphate
维生素B12(Vitamin B12) | 氰钴胺素 | Cyanocobalamin
 | 羟钴胺素 | Hydroxocobalamin
烟酸 | 烟酸（尼克酸） | Nicotinic acid
 | 烟酰胺 | Nicotinamide
叶酸(Folic Acid) | 蝶酰谷氨酸（叶酸） | Pteroylmonoglutamic acid
生物素 | D—生物素 | D—biotin
胆碱 | 氯化胆碱 | Choline chloride
 | 酒石酸氢胆碱 | Choline bitartrate
维生素C | L—抗坏血酸 | L—ascorbic acid
 | 抗坏血酸—6—棕榈酸盐 | Ascorbyl palmitate
 | 抗坏血酸钙 | Calcium—L—ascorbate
 | 抗坏血酸钾 | Potassium—L—ascorbate
 | 抗坏血酸钠 | Sodium—L—ascorbate
维生素K | 维生素K1(叶绿醌、植物甲萘醌) | Vitamin K1(Phytonadione)
 | 甲萘醌维生素K2 | Vitamin K2(Menaquinones)
泛酸 | 泛酸 | Pantothenic Acid
 | 泛酸钙 | Calcium pantothenate
 | D—泛醇 | D—panthenol
 | D—泛酸钠 | D—pantothenate,sodium
 | D—泛酸钙 | D—pantothenate,calcium
维生素E | D—α—生育酚 | D—alpha—tocopherol
 | DL—α—生育酚 | DL—alpha—tocopherol
 | DL—α—生育酚醋酸酯 | DL—alpha tocopheryl acetate
 | 混合生育酚 | Mixed tocopherols
 | 天然维生素E（D—α—生育酚醋酸酯） | D—alpha—tocopheryl acetate
 | 天然维生素E（D—α—生育酚琥珀酸酯） | D—alpha—tocopheryl acid succinate

真菌类保健食品申报与审评规定（试行）

第一条 为规范真菌类保健食品审评工作，确保真菌类保健食品的食用安全，根据《中华人民共和国食品卫生法》、《保健食品注册管理办法（试行）》，制定本规定。
第二条 真菌类保健食品系指利用可食大型真菌和小型丝状真菌的子实体或菌丝体生产的产品。真菌类保健食品必须安全可靠,即食用安全，无毒无害，生产用菌种的生物学、遗传学、功效学特性明确和稳定。
第三条 除长期袭用的可食真菌的子实体及其菌丝体外，可用于保健食品的真菌菌种名单由国家食品药品监督管理局公布。
第四条 国家食品药品监督管理局对保健食品的真菌菌种鉴定单位进行确定，确定的菌种鉴定单位的名单由国家食品药品监督管理局公布。
真菌类保健食品的菌种鉴定工作应在国家食品药品监督管理局确定的鉴定单位进行。
第五条 申请真菌类保健食品，除按保健食品注册管理的有关规定提交资料外，还应提供以下资料：
（一）产品配方及配方依据中应包括确定的菌种属名、种名及菌株号。菌种的属名、种名应有对应的拉丁学名。
（二）菌种的培养条件(培养基、培养温度等)。
（三）菌种来源及国内外安全食用资料。
（四）国家食品药品监督管理局确定的鉴定机构出具的菌种鉴定报告。
（五）菌种的安全性评价资料(包括毒力试验)。菌种及其代谢产物必须无毒无害，不得在生产用培养基内加入有毒有害物质和致敏性物质。有可能产生抗菌素、真菌毒素或其他活性物质的菌种还应包括有关抗菌素、真菌毒素或其他活性物质的检测报告。
（六）菌种的保藏方法、复壮方法及传代次数，防止菌种变异方法。
（七）对经过驯化、诱变的菌种，应提供驯化、诱变的方法及驯化剂、诱变剂等资料。
（八）生产的技术规范和技术保证。
（九）生产条件符合《保健食品生产良好规范》的证明文件。
（十）申请使用《可用于保健食品的真菌菌种名单》之外的真菌菌种研制、开发和生产保健食品，还应提供菌种具有功效作用的研究报告、相关文献资料和菌种及其代谢产物不产生任何有毒有害作用的资料。
第六条 申请人购买经过发酵或培养后的菌粉生产保健食品的，生产加工工艺只是混合、灌装过程，本规定第五条的资料也可由菌种原料供应商提供复印件（加盖原料供应商公章）,并提供购销凭证。
第七条 样品试制单位应有专门的部门和人员管理生产菌种，建立菌种档案资料，内容包括菌种的来源、历史、筛选、检定、保存方法、数量、开启使用等完整的记录。
第八条 试制真菌类保健食品的场所应具备以下条件：
（一）符合《保健食品良好生产规范》(GMP)要求，并建立危害分析关键控制点(HACCP)质量保证体系。
（二）必须具备中试生产规模，即每日至少可生产500L的能力，并以中试产品报批。
（三）必须有专门的厂房或车间，有专用的生产设备和设施。必须配备真菌实验室，菌种必须有专人管理，应由具有中级以上技术职称的微生物专业的技术人员负责。制定相应的详细技术规范和技术保证。
第九条 生产用菌种及生产工艺不得变更。
第十条 凡是利用真菌菌丝体发酵生产的保健食品，如菌丝体容易获得子实体，可冠以其子实体加菌丝体命名；否则应以实际种名加菌丝体命名其产品（包括原料名称），不得冠以其子实体的名称。
第十一条 所用真菌菌种在其发酵过程中，除培养基外，不得加入具有功效成分的动植物及其它物质。
第十二条 经过基因修饰的菌种不得用于生产保健食品。
第十三条 本规定由国家食品药品监督管理局负责解释。
第十四条 本规定自二○○五年七月一日起实施。以往发布的规定，与本规定不符的，以本规定为准。

可用于保健食品的真菌菌种名单

酿酒酵母 | Saccharomyces cerevisiae
产朊假丝酵母 | Candida utilis
乳酸克鲁维酵母 | Kluyveromyces lactis
卡氏酵母 | Saccharomyces carlsbergensis
蝙蝠蛾拟青霉 | Paecilomyces hepiali Chen et Dai, sp. Nov
蝙蝠蛾被毛孢 | Hirsutella hepiali Chen et Shen
灵芝 | Ganoderma lucidum
紫芝 | Ganoderma sinensis
松杉灵芝 | Ganoderma tsugae
红曲霉 | Monacus anka
紫红曲霉 | Monacus purpureus

益生菌类保健食品申报与审评规定（试行）

第一条 为规范益生菌类保健食品审评工作，确保益生菌类保健食品的食用安全，根据《中华人民共和国食品卫生法》、《保健食品注册管理办法（试行）》，制定本规定。
第二条 益生菌类保健食品系指能够促进肠道菌群生态平衡，对人体起有益作用的微生态产品。
第三条 益生菌菌种必须是人体正常菌群的成员，可利用其活菌、死菌及其代谢产物。
益生菌类保健食品必须安全可靠，即食用安全，无不良反应；生产用菌种的生物学、遗传学、功效学特性明确和稳定。
第四条 可用于保健食品的益生菌菌种名单由国家食品药品监督管理局公布。
第五条 国家食品药品监督管理局对保健食品的益生菌菌种鉴定单位进行确定，确定的菌种鉴定单位的名单由国家食品药品监督管理局公布。
益生菌类保健食品的菌种鉴定工作应在国家食品药品监督管理局确定的鉴定单位进行。
第六条 申请益生菌类保健食品，除按保健食品注册管理有关规定提交申报资料外，还应提供以下资料：
（一）产品配方及配方依据中应包括确定的菌种属名、种名及菌株号。菌种的属名、种名应有对应的拉丁学名。
（二）菌种的培养条件(培养基、培养温度等)。
（三）菌种来源及国内外安全食用资料。
（四）国家食品药品监督管理局确定的鉴定机构出具的菌种鉴定报告。
（五）菌种的安全性评价资料(包括毒力试验)。
（六）菌种的保藏方法。
（七）对经过驯化、诱变的菌种，应提供驯化、诱变的方法及驯化剂、诱变剂等资料。
（八）以死菌和/或其代谢产物为主要功能因子的保健食品应提供功能因子或特征成分的名称和检测方法。
（九）生产的技术规范和技术保证。
（十）生产条件符合《保健食品生产良好规范》的证明文件。
（十一）使用《可用于保健食品的益生菌菌种名单》之外的益生菌菌种的，还应当提供菌种具有功效作用的研究报告、相关文献资料和菌种及其代谢产物不产生任何有毒有害作用的资料。
第七条 申请人购买活菌种冻干粉直接生产保健食品，生产加工工艺只是混合、灌装过程，本规定第六条的资料也可由活菌种冻干粉原料供应商提供复印件（加盖原料供应商公章）,并提供购销凭证。
第八条 申请注册的用于益生菌类保健食品生产的菌种应满足以下条件：
（一）保健食品生产用菌种应采用种子批系统。原始种子批应验明其记录、历史、来源和生物学特性。从原始种子批传代、扩增后保存的为主种子批。从主种子传代、扩增后保存的为工作种子批。工作种子批的生物学特性应与原始种子批一致，每批主种子批和工作种子批均应按规程要求保管、检定和使用。在适宜的培养基上主种子传代不超过10代，工作种子传代不超过5代。
（二）试制单位应有专门的部门和人员管理生产菌种，建立菌种档案资料，内容包括菌种的来源、历史、筛选、检定、保存方法、数量、开启使用等完整的记录。
（三）菌种及其代谢产物必须无毒无害，不得在生产用培养基内加入有毒有害物质和致敏性物质。
（四）从活菌类益生菌保健食品中应能分离出与报批和标识菌种一致的活菌。
第九条 益生菌类保健食品样品试制的场所应具备以下条件：
（一）符合《保健食品生产良好规范》(GMP)的要求，并建立危害分析关键控制点(HACCP)质量保证体系。
（二）具备中试生产规模，即每日至少可生产500L的能力，并以中试产品报批。
（三）必须有专门的厂房或车间、有专用的生产设备和设施；必须配备益生菌实验室，菌种必须有专人管理，应由具有中级以上技术职称的细菌专业的技术人员负责；制定相应的详细技术规范和技术保证。
第十条 生产用菌种及生产工艺不得变更。
第十一条 不提倡以液态形式生产益生菌类保健食品活菌产品。
第十二条 活菌类益生菌保健食品在其保质期内活菌数目不得少于106cfu/mL(g)。
第十三条 益生菌类保健食品如需在特殊条件下保存，应在标签和说明书中标示。
第十四条 所用益生菌菌种在其发酵过程中，除培养基外，不得加入具有功效成分的动植物及其它物质。
第十五条 经过基因修饰的菌种不得用于保健食品。
第十六条 本规定由国家食品药品监督管理局负责解释。
第十七条 本规定自二○○五年七月一日起实施。以往发布的规定，与本规定不符的，以本规定为准。

用于保健食品的益生菌菌种名单

两岐双岐杆菌 | Bifidobacterium bifidum
婴儿双岐杆菌 | Bifidobacterium infantis
长双岐杆菌 | Bifidobacterium longum
短双岐杆菌 | Bifidobacterium breve
青春双岐杆菌 | Bifidobacterium adolescentis
德氏乳杆菌保加利亚种 | Lactobacillus delbrueckii subsp. bulgaricus
嗜酸乳杆菌 | Lactobacillus acidophilus
干酪乳杆菌干酪亚种 | Lactobacillus casei subsp. Casei
嗜热链球菌 | Streptococcus thermophilus
罗伊氏乳杆菌 | Lactobacillus reuteri

核酸类保健食品申报与审评规定（试行）

第一条 为规范核酸类保健食品审评工作,确保核酸类保健食品的食用安全,根据《中华人民共和国食品卫生法》和《保健食品注册管理办法（试行）》,制定本规定。
第二条 核酸类保健食品系指以核酸（DNA或RNA）为原料，辅以相应的协调物质生产的保健食品。
第三条 申请核酸类保健食品，除须按保健食品的要求提交资料外，还应当提供以下资料：
（一）产品配方及配方依据中应明确所用核酸的具体成分名称、来源、含量；
（二）与所申报功能直接相关的科学文献依据；
（三）企业标准中应明确标出所用核酸各成分的含量、纯度和相应的定性、定量检测方法以及质量标准；
（四）提供所用核酸原料的详细生产工艺（包括加工助剂名称、用量）；
（五）国家食品药品监督管理局确定的检验机构出具的核酸原料的纯度检测报告。
第四条 不得以单一的DNA或RNA作为原料申报保健食品。
第五条 保健食品中所使用核酸,其单一原料纯度应大于80％。
第六条 核酸类保健食品的功能申报范围暂限定为增强免疫力功能。
第七条 核酸类保健食品按照保健食品功能学评价程序和方法进行保健功能学评价试验时，除按推荐摄入量规定倍数设立高、中、低三个剂量组，还需增设中剂量配料对照组（产品除核酸外的所有其他配料），当样品组与空白对照组、配料组比较均有统计学差异时，该产品方可以核酸作为功效成分进行标注。
第八条 核酸类保健食品产品说明书中功效成分一项，应当根据国家食品药品监督管理局确定的检验机构出具的检测报告的实测值，明确标出产品中具体核酸成分的含量。
第九条 核酸类保健食品，其核酸的每日推荐食用量为0.6g-1.2g。
第十条 所有保健食品均不得以“核酸”命名。
第十一条 核酸类保健食品说明书及标签中的“不适宜人群”除按保健食品相关规定标注外，应明确标注出“痛风患者”。
第十二条 本规定由国家食品药品监督管理局负责解释。
第十三条 本规定自二○○五年七月一日起实施。以往发布的规定，与本规定不符的，以本规定为准。

野生动植物类保健食品申报与审评规定（试行）

第一条 为保护野生动植物，规范野生动植物类保健食品申报与审评工作，根据《中华人民共和国野生动物保护法》、《中华人民共和国野生植物保护条例》、《保健食品注册管理办法（试行）》，制定本规定。
第二条 野生动植物类保健食品是指使用了国务院及其农业(渔业)、林业行政主管部门发布的国家保护的野生动物、植物名录中收入的野生动物、植物品种生产的保健食品。
第三条 禁止使用国家一级和二级保护野生动植物及其产品作为保健食品原料。
第四条 禁止使用人工驯养繁殖或人工栽培的国家一级保护野生动植物及其产品作为保健食品原料。使用人工驯养繁殖或人工栽培的国家二级保护野生动植物及其产品作为保健食品原料的，应提供省级以上农业（渔业）、林业行政主管部门出具的允许开发利用的证明文件。
第五条 使用国家保护的有益的或者有重要经济、科学研究价值的陆生野生动植物及其产品作为保健食品原料的，应提供省级以上农业（渔业）、林业行政主管部门依据管理职能出具的允许开发利用的证明文件。
第六条 使用中华人民共和国林业植物新品种保护名录中植物及其产品作为保健食品原料的，如果该种植物已获“品种权”，应提供该种植物品种权所有人许可使用的证明；如该种植物尚未取得品种权，应提供国务院林业主管部门出具的该种品种尚未取得品种权的证明。
第七条 对于进口保健食品中使用《濒危野生动植物种国际贸易公约》名录中动植物及其产品的，应提供国务院农业（渔业）、林业行政主管部门准许其进口的批准证明文件、进出口许可证及海关的证明文件。
第八条 禁止使用野生甘草、苁蓉和雪莲及其产品作为原料生产保健食品。使用人工栽培的甘草、苁蓉和雪莲及其产品作为保健食品原料的，应提供原料来源、购销合同以及原料供应商出具的收购许可证（复印件）。
第九条 本规定由国家食品药品监督管理局负责解释。
第十条 本规定自二○○五年七月一日起实施。以往发布的规定，与本规定不符的，以本规定为准。

氨基酸螯合物等保健食品申报与审评规定（试行）

第一条 为规范保健食品审评工作，根据《中华人民共和国食品卫生法》和《保健食品注册管理办法（试行）》，制定本规定。
第二条 申请注册使用氨基酸螯合物生产的保健食品，除按保健食品注册管理有关规定提交有关资料外，还应提供如下资料：
（一）提供明确的产品化学结构式、物理化学性质，配体与金属离子之比、游离元素和总元素之比。
（二）提供氨基酸螯合物定性、定量的检测方法（包括原料和产品）以及国家食品药品监督管理局确定的检验机构出具的验证报告。
（三）国家食品药品监督管理局确定的检验机构出具的急性毒性试验加做停食16小时后空腹一次灌胃试验（分别在灌胃2小时、4小时后重点观察消化道大体解剖和病理变化情况）和30天喂养试验[肝、肾、胃肠（包括十二指肠、空肠、回肠）]的组织病理报告。
（四）国内外该氨基酸螯合物食用的文献资料。
第三条 申请注册使用微生物发酵直接生产的保健食品，除按保健食品有关规定提交相关资料外，还需提供下列资料：
（一）菌种来源及国家食品药品监督管理局确定的检验机构出具的菌种鉴定报告。
（二）菌种的毒力试验报告。
（三）菌种的安全性评价报告。
（四）国内外该菌种用于食品生产的文献资料。
（五）发酵终产物的质量标准（包括纯度、杂质成分及含量）。
第四条 申请注册以褪黑素为原料生产的保健食品，除按照保健食品注册有关规定提交资料外，还需提供下列资料，并符合下列要求：
（一）产品配方中除褪黑素和必要的辅料（赋形剂）外，不得添加其他成分(维生素B6除外)。
（二）申请人应提供褪黑素原料的检测报告，其纯度应达到99.5%以上。
（三）褪黑素的推荐食用量为1～3mg/日。
（四）申报的保健功能暂限定为改善睡眠。
（五）注意事项中应注明从事驾驶、机械作业或危险操作者，不要在操作前或操作中食用和自身免疫症（类风湿等）及甲亢患者慎用。
第五条 申请注册以大豆磷脂为原料生产的保健食品，除按照保健食品注册有关规定提交资料外，还需提供下列资料，并符合下列要求：
（一）申请人应提供大豆磷脂原料的丙酮不溶物和乙醚不溶物含量检测报告。
（二）使用的大豆磷脂原料应符合《磷脂通用技术条件》（SB/T10206）中一级品的要求。
第六条 申请注册以芦荟为原料生产的保健食品，除按照保健食品注册有关规定提交资料外，还需提供下列资料，并符合下列要求：
（一）申请人须提供省级以上专业鉴定机构出具的芦荟品种鉴定报告。
（二）可作为保健食品原料的芦荟品种为库拉索芦荟和好望角芦荟。其他芦荟品种应按有关规定，提供该品种原料的安全性毒理学评价试验报告及相关的食用安全的文献资料。
（三）芦荟的食用量控制在每日2g以下（以原料干品计）。以芦荟凝胶为原料的除外。
（四）芦荟原料应符合《食用芦荟制品》（QB/T2489）的要求。
（五）不适宜人群须标明孕产妇、乳母及慢性腹泻者。
（六）注意事项须注明食用本品后如出现明显腹泻者，请立即停止食用。
第七条 申请注册以蚂蚁为原料生产的保健食品，除按照保健食品注册有关规定提交资料外，还需提供下列资料，并符合下列要求：
（一）申请人应提供省级以上专业鉴定机构出具的蚁种鉴定报告，并需提供蚂蚁原料来源证明。
（二）可作为保健食品原料的蚂蚁品种为拟黑多刺蚁、双齿多刺蚁、黑翅土白蚁、黄翅大白蚁、台湾乳白蚁。其他蚂蚁品种应按有关规定，提供该品种原料的安全性毒理学评价试验报告及相关的食用安全的文献资料。
（三）产品生产加工过程中，温度一般不超过80℃。
（四）提供蚁酸含量测定报告。
（五）注意事项须注明过敏体质者慎用。
第八条 申请注册以酒为载体的保健食品，除按照保健食品注册有关规定提交资料外，还需提供下列资料，并符合下列要求：
（一）产品酒精度数不超过38度。
（二）每日食用量不超过100ml。
（三）不得申报辅助降血脂和对化学性肝损伤有辅助保护功能。
第九条 申请注册不饱和脂肪酸类保健食品应符合下列要求：
（一）产品的每日推荐食用量不超过20ml。
（二）食用方法不得加热烹调。
（三）产品以每日食用量定量包装。
第十条 申请注册以甲壳素为原料生产的保健食品，除按照保健食品注册有关规定提交资料外，还需提供下列资料，并符合下列要求：
（一）申请人应提供甲壳素原料的脱乙酰度检测报告。
（二）甲壳素原料的脱乙酰度应大于85%。
第十一条 申请注册以超氧化物歧化酶（SOD）为原料生产的保健食品应符合下列要求：
（一）超氧化物歧化酶（SOD）应从天然食品的可食部分提取，其提取加工过程符合食品生产加工要求。
（二）以超氧化物歧化酶（SOD）为原料生产的保健食品,申报的保健功能暂限定为抗氧化。
（三）以超氧化物歧化酶（SOD）单一原料申请保健食品时，应提供超氧化物歧化酶（SOD）在人体内口服吸收利用率、体内代谢等的国内外研究资料，证明超氧化物歧化酶（SOD）可经口服吸收。
（四）以超氧化物歧化酶（SOD）组合其他功能原料申请保健食品时，加入的功能原料应具有抗氧化作用。产品不得以超氧化物歧化酶（SOD）命名，不得宣传超氧化物歧化酶（SOD）的作用。
第十二条 申请注册以下原料生产的保健食品，除按保健食品规定提交申报资料外，还应提供：
（一）使用动物性原料（包括胎盘、骨等）的，应提供原料来源证明及县级以上畜牧检疫机构出具的检疫证明。
（二）使用红景天、花粉、螺旋藻等有不同品种植物原料的，应提供省级以上专业鉴定机构出具的品种鉴定报告。
（三）使用石斛的，应提供省级以上专业鉴定机构出具的石斛品种鉴定报告和省级食品药品监督管理部门出具的人工栽培现场考察报告。
第十三条 本规定由国家食品药品监督管理局负责解释。
第十四条 本规定自二○○五年七月一日起实施。以往发布的规定，与本规定不符的，以本规定为准。

应用大孔吸附树脂分离纯化工艺生产的保健食品申报与审评规定（试行）

第一条 为规范应用大孔吸附树脂分离纯化工艺生产的保健食品审评工作，确保保健食品的食用安全，根据《中华人民共和国食品卫生法》和《保健食品注册管理办法（试行）》，制定本规定。
第二条 应用大孔吸附树脂分离纯化工艺生产的保健食品是指产品生产过程中及原料生产过程中应用了大孔吸附树脂分离纯化工艺的保健食品。
第三条 申请应用大孔吸附树脂分离纯化工艺生产的保健食品除按照保健食品注册管理的有关规定提交资料外，还应提供以下资料：
（一）大孔吸附树脂的相关资料
1、大孔吸附树脂规格标准。标准内容应包括大孔吸附树脂名称、牌（型）号、结构、合成原料（主要原料、交联剂、致孔剂、分散剂等名称和规格）、外观、极性和粒径范围、含水量、湿密度、干密度、比表面积、孔径、孔隙率、孔容等，并提供大孔吸附树脂标准级别等。
2、大孔吸附树脂使用说明书。使用说明书的内容应包括：
（1）大孔吸附树脂性能简介、适用范围、主要原料和添加剂种类与名称；
（2）残留物（包括未聚单体、交联剂、主要添加剂）及其残留量检测方法和限量标准及依据；
（3）使用方法和注意事项，包括新大孔吸附树脂的预处理方法、再生处理方法和操作注意事项、贮存条件等，以及可能出现异常情况的处理方法。
3、生产批号、生产时间、产品检验报告书。
4、相关证明文件。大孔吸附树脂生产企业的企业名称、地址、电话、营业执照及相关生产许可证件的复印件等。
（二）应用大孔吸附树脂进行分离纯化的制备工艺研究资料
1、制备工艺中应用大孔吸附树脂进行分离纯化的目的与依据。详细说明应用大孔吸附树脂进行分离、纯化的目的和必要性，并提供相关研究或文献资料。
2、大孔吸附树脂的预处理方法和合格标准。预处理方法包括考察预处理溶剂的种类、用量、浸泡时间、流速、温度、pH值等工艺参数和操作规程。
3、生产工艺的研究资料。大孔吸附树脂型号的选择、比上柱量、比吸附量、比洗脱量、树脂柱的径-高比、提取液的适宜上柱温度、pH及流速、解吸附溶剂及其条件的选择、解吸附终点判定方法等研究资料，并将上述资料作为该产品的生产工艺的一部分。
4、大孔吸附树脂再生方法的确定。大孔吸附树脂经使用后，吸附能力下降，应进行再生处理。根据功效成分和大孔吸附树脂的理化性质，制订大孔吸附树脂再生处理方法及其合格标准，申请人应制定相应的标准、操作规程并列入企业标准的附录。
（三）使用以大孔吸附树脂分离纯化工艺制造的原料生产的保健食品，申请时还应提供原料生产企业的详细资料，原料的制备工艺和详细的质量标准，包括原料中大孔吸附树脂残留物的标准和检测报告。申请人应提供由国家食品药品监督管理局确定的检验机构出具的该原料大孔吸附树脂残留物的检验报告。
（四）大孔吸附树脂及其纯化工艺等安全性评价资料
第四条应用苯乙烯骨架型树脂分离纯化工艺的保健食品应符合以下要求：
（一）大孔吸附树脂应用前应进行预处理，预处理以后的大孔吸附树脂中的有机残留物应控制在安全范围内，对苯乙烯骨架型树脂要求苯的残留量小于2mg/kg、二乙烯苯小于20 mg/kg。对其它类型的大孔吸附树脂，根据具体情况确定限量标准。
（二）一般情况下,不得使用再生后的比吸附量仍下降达30%以上时的大孔吸附树脂。
（三）应用以大孔吸附树脂分离纯化工艺生产保健食品原料的生产企业，应当对原料的大孔吸附树脂残留物进行检验或复核。对用苯乙烯骨架型树脂制备的原料中二乙烯苯含量要求为小于50μg/kg，并将此列入企业标准。如果原料质量达到上述标准的，可以免测该保健食品终产品的大孔吸附树脂残留物的含量。
（四）建立树脂残留物的检测方法和标准，并列入企业标准。
（五）对保健食品生产过程中应用苯乙烯骨架型树脂分离纯化工艺的保健食品，其产品中二乙烯苯含量要求为小于50 μg/kg。
第五条 其它类型的大孔吸附树脂参照苯乙烯骨架型并结合具体品种制定相应的残留物及残留标准等内容。
第六条 原则上不得以多个动植物原料混合后再应用大孔吸附树脂纯化工艺生产保健食品。
第七条 必要时，国家食品药品监督管理局可对大孔吸附树脂生产企业和应用大孔吸附树脂生产保健食品所用原料的企业进行现场核查。
第八条 本规定由国家食品药品监督管理局负责解释。
第九条 本规定自二○○五年七月一日起实施。以往发布有关规定与本规定不一致的，以本规定为准。

保健食品申报与审评补充规定（试行）

第一条 为规范保健食品审评工作，根据《中华人民共和国食品卫生法》和《保健食品注册管理办法（试行）》，制定本规定。
第二条 同一产品原则上不得制成两种剂型或分别成型，符合下列条件的产品，可申请注册两种剂型或分别成型：
（一）有足够的证据说明，目前的生产技术条件下，不能加工成一种剂型；或虽可加工成一种剂型，但影响产品保质期，其保质期小于6个月的；
（二）单独的一种剂型，不能独立形成一种保健功能。
（三）两种剂型的保健食品其产品名称应标明两种剂型，产品的最小包装应为一日或一次食用量。
第三条 以舌下吸收的剂型、喷雾剂等不得作为保健食品剂型。
第四条 缓释制剂保健食品审评的具体规定为：
（一）申请人应提供充分的证据说明缓释制剂的必要性（包括文献及试验依据）。
（二）产品的原料构成应为单体成分，其纯度为90％以上。
（三）应保证普通制剂改为缓释制剂产品的食用安全，提交相关的安全性毒理学评价资料。
（四）申请人应提供按照《中华人民共和国药典》中《缓释控释制剂指导原则》、《释放度测定方法》、《药物制剂人体生物利用度和生物等效性试验指导原则》进行普通制剂和缓释制剂的释放度比较试验、人体生物利用度和生物等效性试验的试验报告。
第五条 保健食品原料与主要辅料相同,涉及不同口味、不同颜色的产品，可免做安全性毒理学评价试验和功能学评价试验（提供原产品试验报告的复印件），但其检验方法、评价指标和判断标准应符合现行的规定。在产品名称后注明口味或颜色。
第六条 增补剂型的产品，申请人应说明增补剂型的必要性和依据。其产品原料、功效成分、每日食用量应与原产品相同，产品的性状相似，如同为固体或同为液体，并且产品的生产工艺无质的变化，不影响安全和功能,可免做安全性毒理学评价试验和功能学评价试验（提供原产品试验报告的复印件），但其检验方法、评价指标和判断标准应符合现行的规定。
第七条 不得以肌酸和熊胆粉作为原料申请保健食品，暂不受理和审批以金属硫蛋白为原料申请的保健食品。
第八条 保健食品中使用的辅料一般应为《食品添加剂使用卫生标准》或卫生部公告的食品添加剂新品种名单中的品种，否则，应当提供该辅料食用安全及国内外使用情况的相关资料。
第九条 保健食品的适宜人群、不适宜人群、注意事项应根据申报的保健功能和产品的特性确定。
（一）保健功能及相对应的适宜人群、不适宜人群应当参照《保健功能及相对应的适宜人群、不适宜人群表》的要求。一个保健食品具有两个以上保健功能的，以主要功能的适宜人群和不适宜人群为主,综合确定产品的适宜人群和不适宜人群。
（二）产品中使用的某种原料不适宜特定人群食用的，产品的不适宜人群应增加该特定人群。例如：使用红花为原料的，其产品不适宜人群应增加孕产妇、月经过多者；使用灵芝、人参、西洋参及含激素的物品（如蜂皇浆）等为原料的保健食品，不适宜人群应增加少年儿童。
第十条 本规定由国家食品药品监督管理局负责解释。
第十一条 本规定自二○○五年七月一日起实施。以往发布的规定，与本规定不符的，以本规定为准。

保健功能及相对应的适宜人群、不适宜人群表

保健功能 | 适宜人群 | 不适宜人群
增强免疫力 | 免疫力低下者 |
抗氧化 | 中老年人 | 少年儿童
辅助改善记忆 | 需要改善记忆者 |
缓解体力疲劳 | 易疲劳者 | 少年儿童
减肥 | 单纯性肥胖人群 | 孕期及哺乳期妇女
改善生长发育 | 生长发育不良的少年儿童 |
提高缺氧耐受力 | 处于缺氧环境者 |
对辐射危害有辅助保护功能 | 接触辐射者 |
辅助降血脂 | 血脂偏高者 | 少年儿童
辅助降血糖 | 血糖偏高者 | 少年儿童
改善睡眠 | 睡眠状况不佳者 | 少年儿童
改善营养性贫血 | 营养性贫血者 |
对化学性肝损伤有辅助保护功能 | 有化学性肝损伤危险者 |
促进泌乳 | 哺乳期妇女 |
缓解视疲劳 | 视力易疲劳者 |
促进排铅 | 接触铅污染环境者 |
清咽 | 咽部不适者 |
辅助降血压 | 血压偏高者 | 少年儿童
增加骨密度 | 中老年人 |
调节肠道菌群 | 肠道功能紊乱者 |
促进消化 | 消化不良者 |
通便 | 便秘者 |
对胃粘膜有辅助保护功能 | 轻度胃粘膜损伤者 |
祛痤疮 | 有痤疮者 | 儿童
祛黄褐斑 | 有黄褐斑者 | 儿童
改善皮肤水份 | 皮肤干燥者 |
改善皮肤油份 | 皮肤油份缺乏者 |
营养素补充剂 | 需要补充者 |
（英文版）


国家食品药品监督管理局转发《财政部国家发展改革委关于同意调整新资源食品（保健品）申请审评费项目执收部门的复函》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局转发《财政部国家发展改革委关于同意调整新资源食品（保健品）申请审评费项目执收部门的复函》的通知
（国食药监办[2004]39号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）、国家中药品种保护审评委员会：
财政部、国家发展改革委近日联合发出通知，调整了新资源食品（保健品）申请审评费项目的执收部门。将原由卫生部门收取的新资源食品（保健品）申请审评费，划归各省、自治区、直辖市食品药品监督管理部门和国家中药品种保护审评委员会收取。现将《财政部国家发展改革委关于同意调整新资源食品（保健品）申请审评费项目执收部门的复函》（财综[2003]93号）转发你们，请遵照执行。
执行中有何问题，请及时与我局办公室联系，联系电话：（010）68313344-1733。
国家食品药品监督管理局
二○○四年二月十七日

财政部　国家发展改革委关于同意调整新资源食品（保健品）申请审评费项目执收部门的复函

（财综[2003]93号）
国家食品药品监督管理局：
你局《国家食品药品监督管理局请求确认新资源食品申请审评费执收资格的函》（国食药监办〔2003〕112号）收悉。经研究，现将有关事宜函复如下：
一、根据《国务院办公厅关于印发国家食品药品监督管理局主要职责内设机构和人员编制规定的通知》（国办发[2003]31号）的有关规定，同意将原由卫生部食品卫生监督检验所（现为卫生部卫生监督中心）及各省、自治区、直辖市食品卫生监督检验部门收取的新资源食品（保健品）申请审评费（含申请费和审评费，下同），分别划归省、自治区、直辖市食品药品监督管理部门和你局中药品种保护委员会收取。保健品以外的其他新资源食品申请审评费，仍由卫生部卫生监督中心和省、自治区、直辖市食品卫生监督检验部门收取。同时，取消卫生部卫生监督中心及各省、自治区、直辖市食品卫生监督检验部门收取新资源食品（保健品）申请审评费项目。鉴于目前省、自治区、直辖市食品药品监督管理部门机构改革工作尚未完成，因此，按照你局有关规定，在2004年4月1日之前，新资源食品（保健品）申请费和审评费暂统一由你局中药品种保护委员会收取；2004年4月1日以后，新资源食品（保健品）申请费由省、自治区、直辖市食品药品监督管理部门收取，审评费由你局中药品种保护委员会收取。
二、省、自治区、直辖市食品药品监督管理部门收取新资源食品（保健品）申请费以及你局中药品种保护委员会收取新资源食品（保健品）审评费的收费标准，按照《国家物价局、财政部关于发布中央管理的卫生系统行政事业性收费项目及标准的通知》（价费字[1992]314号）的有关规定执行。
三、你局中药品种保护委员会及各省、自治区、直辖市食品药品监督管理部门应到指定的价格主管部门办理收费许可证，并按照财务隶属关系分别使用财政部和省、自治区、直辖市财政部门印制的票据。
四、你局中药品种保护委员会及省、自治区、直辖市食品药品监督管理部门收取新资源食品（保健品）申请审评费，应分别全额上缴中央和省、自治区、直辖市国库，实行“收支两条线”管理。缴库时填列政府预算收支科目“一般预算收入”科目第42类“行政性收费收入”第4213款“药品监管行政性收费收入”科目。你局中药品种保护委员会收取新资源食品（保健品）申请审评费的具体缴库办法，按照《财政部关于确认国家药品监督管理局收入收缴管理制度改革试点有关事宜的通知》（财库〔2002」49号）规定执行；省、自治区、直辖市食品药品监督管理部门收取新资源食品（保健品）申请费的具体缴库办法，按照同级财政部门有关规定执行。你局和各省、自治区、直辖市食品药品监督管理部门的支出，由同级财政部门按照履行职能的需要核拨。
五、你局及各省、自治区、直辖市食品药品监督管理部门应严格按照规定的收费项目和标准收费，不得擅自扩大收费范围，提高收费标准，并自觉接受财政、价格主管部门的监督检查。
六、本文自发布之日起执行。
财 政 部
国家发展和改革委员会
二○○三年十二月二十六日


国家食品药品监督管理局关于执行《保健食品检验与评价技术规范》（2003年版）涉及保健食品受理和审批有关事宜的通告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于执行《保健食品检验与评价技术规范》（2003年版）涉及保健食品受理和审批有关事宜的通告
（国食药监注[2004]13号）
为进一步规范保健食品检验和评价工作，统一保健食品功能受理审批范围，卫生部于2003年2月24日下发了《卫生部关于印发〈保健食品检验与评价技术规范〉（2003年版）的通知》，该通知规定《保健食品检验与评价技术规范》（2003年版）（以下简称《规范》），自2003年5月1日起实施。现就执行《规范》所涉及的保健食品检验与评价以及功能受理、审批等有关事宜通告如下：
一、2003年5月1日后送检的保健食品必须按《规范》进行检验和评价，并出具检验报告，其产品的技术审评也按《规范》进行；如按原检验与评价方法检验评价的，则不予受理和审评。
二、2003年5月1日前送检的保健食品如按原检验与评价方法检验、评价并出具检验报告的，其产品的技术审评则按原检验与评价方法进行；如按现行的《规范》进行检验、评价并出具检验报告的，其产品的技术审评，也按现行的《规范》进行。
三、按原检验与评价方法出具检验报告产品的注册申请应在2004年6月30日前向国家食品药品监督管理局提出。2004年7月1日后不再受理以原检验与评价方法出具检验报告产品的注册申请。
四、产品的送检时间以检验机构出具的产品安全评价检验受理通知书中标注的受理日期为准。
国家食品药品监督管理局
二○○四年一月十七日


国家食品药品监督管理局关于启用新的保健食品各种申请表相关事宜的公告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于启用新的保健食品各种申请表相关事宜的公告
（国食药监注[2003]291号）
    根据《国务院办公厅关于印发国家食品药品监督管理局主要职责内设机构和人员编制规定的通知》（国办发〔2003〕31号），我局已于2003年10月10日起开展保健食品申报受理审批工作。为提高工作效率，方便保健食品的注册申请，经研究决定自2003年12月1日起，保健食品的各相关申请表格一律使用国家食品药品监督管理局制定的新表（见附件），有关申报单位可以从我局网页（网址：http://www.sfda.gov.cn/）下载保健食品相关申请表格。为规范申报资料，请按下列要求使用下载的表格：
    一、申请单位下载后打印的申请表格式应与网上的申请表格式完全相同。请使用70～80克A4纸打印，不要自行更改。
    二、申报单位在填写表格前，应仔细阅读有关法规、规定及填表说明，按有关要求填写。中文填写请使用宋体小4号字输入，英文请使用12号字输入。申报内容应完整、清楚，不得涂改。
    如所需表格下载有困难，申报单位可与国家食品药品监督管理局国家中药品种保护审评委员会办公室联系索取。
    今后若有新的保健食品相关申请表格，我局将及时上网，以供下载。
中保办电话：010-67172978／67156056 传　　真：010-67172946
    附件：1．国产保健食品注册申请表
           2．进口保健食品注册申请表
           3．国产新菌种申请表
           4．进口新菌种申请表
           5．国家食品药品监督管理局保健食品申报申请表
          6． 国家食品药品监督管理局保健食品修改补充资料接收表
           7．保健食品批准证书变更申请表
国家食品药品监督管理局
二○○三年十月二十七日


卫生部关于在保健食品标签上标注卫生许可证文号有关问题的批复_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
卫生部关于在保健食品标签上标注卫生许可证文号有关问题的批复
（卫法监发［2002］319号）
浙江省卫生厅:
你厅《关于保健食品标签问题的紧急请示》（浙卫［2002］36号）收悉。经研究，现就《卫生部关于进一步深入开展保健食品标签、说明书监督检查工作的通知》（卫法监发［2002］251号，以下简称《通知》）执行中有关问题批复如下:
一、关于保健食品生产企业卫生许可证文号。根据《食品卫生法》第二十七条第三款和《保健食品管理办法》第十四条的规定，保健食品生产企业卫生许可证应经省级卫生行政部门审核同意并加注“××保健食品”的许可项目。《通知》中要求标注文号的保健食品生产企业卫生许可证，按各省级卫生行政部门制定的卫生许可证发放管理办法，可由省级卫生行政部门发放，也可经省级卫生行政部门审核同意并加注“××保健食品”许可项目后，由县级或县级以上卫生行政部门发放。
二、关于执行时间。2003年7月1日后生产的保健食品，必须标注卫生许可证文号；2003年7月1日前生产的未标注卫生许可证文号的保健食品，在有效期内允许继续销售。
此复
卫 生 部
二○○二年十二月十八日


卫生部关于印发以酶制剂等为原料的保健食品评审规定的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
卫生部关于印发以酶制剂等为原料的保健食品评审规定的通知
（卫法监发［2002］100号）
根据《中华人民共和国食品卫生法》和《保健食品管理办法》，为保证食品的食用安全，对以酶制剂、氨基酸螯合物、金属硫蛋白以及直接以微生物发酵为原料生产的保健食品，规定如下：
一、未列入《食品添加剂使用卫生标准》或卫生部公告名单中的食品添加剂新品种的酶制剂不得用于保健食品的生产。
二、使用微生物发酵直接生产保健食品的，除按保健食品申报与受理的规定提交相关资料外，还需提供下列资料：
（一）菌种来源及卫生部认定的检定单位出具的菌种检定报告；
（二）菌种的毒力试验报告；
（三）菌种的安全性评价报告；
（四）国内外该菌种使用于食品生产的文献资料；
（五）发酵终产物的质量标准（包括纯度、杂质成分及含量）。
三、使用氨基酸螯合物生产保健食品的，除按保健食品申报与受理规定的要求提交有关资料外，还应提供如下资料（其中，生产营养素补充剂的，按营养素补充剂的有关要求执行）：
（一）提供明确的产品化学结构式、物理化学性质，配体与金属离子之比、游离元素和总元素之比；
（二）提供氨基酸螯合物定性、定量的检测方法（包括原料和产品）以及卫生部认定的检验机构出具的验证报告；
（三）卫生部认定的检验机构出具的急性毒性试验加做停食16小时后空腹一次灌胃试验（分别在灌胃2小时、4小时后重点观察消化道大体解剖和病理变化情况）和30天喂养试验［肝、肾、胃肠（包括十二指肠、空肠、回肠）］的组织病理报告；
（四）国内外该氨基酸螯合物使用于食品生产的文献资料。
四、卫生部不再审批以金属硫蛋白为原料生产的保健食品。
五、以往发布的有关规定与本通知不一致的，以本通知为准。
卫 生 部
二○○二年四月十四日


卫生部关于限制以野生动植物及其产品为原料生产保健食品的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
卫生部关于限制以野生动植物及其产品为原料生产保健食品的通知
（卫法监发［2001］160号）
各省、自治区、直辖市卫生厅（局）：
为保护野生动植物，对以野生动植物及其产品为原料生产保健食品，特作如下规定：
一、受保护的野生动、植物是指根据《中华人民共和国野生动物保护法》、《中华人民共和国野生植物保护条例》等国家有关野生动、植物保护法律法规，由国务院及其农业（渔业）、林业行政主管部门发布的国家保护的野生动物、植物名录中收入的野生动物、植物品种。
二、禁止使用国家一级和二级保护野生动植物及其产品作为保健食品成份。
三、禁止使用人工驯养繁殖或人工栽培的国家一级保护野生动植物及其产品作为保健食品成份。
使用人工驯养繁殖或人工栽培的国家二级保护野生动植物及其产品作为保健食品成份的，应提供省级以上农业（渔业）、林业行政主管部门的批准文件。
四、使用国家保护的有益的或者有重要经济、科学研究价值的陆生野生动物及其产品作为保健食品成份的，应提供省级以上农业（渔业）、林业行政主管部门依据管理职能批准的开发利用的证明。
五、使用中华人民共和国林业植物新品种保护名录中植物及其产品作为保健食品成份的，如果该种植物已获“品种权”，应提供该种植物品种权所有人许可使用的证明；如该种植物尚未取得品种权，应提供国务院林业主管部门出具的该种品种尚未取得品种权的证明。
六、对于进口保健食品中使用《濒危野生动植物种国际贸易公约》名录中动植物及其产品的，应提供国务院农业（渔业）、林业行政主管部门批准文件、进出口许可证及海关的证明文件。
七、对于本通知下发前已获批准的以野生动植物及其产品为原料生产的保健食品，应于2001年12月31日前，按本通知的要求，向我部提出原料备案或变更的申请，并提供相应证明文件。
卫 生 部
二○○一年六月七日


卫生部关于进一步规范保健食品原料管理的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
卫生部关于进一步规范保健食品原料管理的通知
（卫法监发［2002］51号）
各省、自治区、直辖市卫生厅局、卫生部卫生监督中心：
为进一步规范保健食品原料管理，根据《中华人民共和国食品卫生法》，现印发《既是食品又是药品的物品名单》、《可用于保健食品的物品名单》和《保健食品禁用物品名单》（见附件），并规定如下：
一、申报保健食品中涉及的物品（或原料）是我国新研制、新发现、新引进的无食用习惯或仅在个别地区有食用习惯的，按照《新资源食品卫生管理办法》的有关规定执行。
二、申报保健食品中涉及食品添加剂的，按照《食品添加剂卫生管理办法》的有关规定执行。
三、申报保健食品中涉及真菌、益生菌等物品（或原料）的，按照我部印发的《卫生部关于印发真菌类和益生菌类保健食品评审规定的通知》（卫法监发［2001］84号）执行。
四、申报保健食品中涉及国家保护动植物等物品（或原料）的，按照我部印发的《卫生部关于限制以野生动植物及其产品为原料生产保健食品的通知》（卫法监发［2001］160号）、《卫生部关于限制以甘草、麻黄草、苁蓉和雪莲及其产品为原料生产保健食品的通知》（卫法监发［2001］188号）、《卫生部关于不再审批以熊胆粉和肌酸为原料生产的保健食品的通告》（卫法监发［2001］267号）等文件执行。
五、申报保健食品中含有动植物物品（或原料）的，动植物物品（或原料）总个数不得超过14个。如使用附件1之外的动植物物品（或原料），个数不得超过4个；使用附件1和附件2之外的动植物物品（或原料），个数不得超过1个，且该物品（或原料）应参照《食品安全性毒理学评价程序》（GB151931-1994）中对食品新资源和新资源食品的有关要求进行安全性毒理学评价。
以普通食品作为原料生产保健食品的，不受本条规定的限制。
六、以往公布的与本通知规定不一致的，以本通知为准。
附件：1．既是食品又是药品的物品名单
2．可用于保健食品的物品名单
3．保健食品禁用物品名单
卫 生 部
二○○二年二月二十八日
附件1

既是食品又是药品的物品名单

（按笔划顺序排列） 丁香、八角茴香、刀豆、小茴香、小蓟、山药、山楂、马齿苋、乌梢蛇、乌梅、木瓜、火麻仁、代代花、玉竹、甘草、白芷、白果、白扁豆、白扁豆花、龙眼肉（桂圆）、决明子、百合、肉豆蔻、肉桂、余甘子、佛手、杏仁（甜、苦）、沙棘、牡蛎、芡实、花椒、赤小豆、阿胶、鸡内金、麦芽、昆布、枣（大枣、酸枣、黑枣）、罗汉果、郁李仁、金银花、青果、鱼腥草、姜（生姜、干姜）、枳子、枸杞子、栀子、砂仁、胖大海、茯苓、香橼、香薷、桃仁、桑叶、桑椹、桔红、桔梗、益智仁、荷叶、莱菔子、莲子、高良姜、淡竹叶、淡豆豉、菊花、菊苣、黄芥子、黄精、紫苏、紫苏籽、葛根、黑芝麻、黑胡椒、槐米、槐花、蒲公英、蜂蜜、榧子、酸枣仁、鲜白茅根、鲜芦根、蝮蛇、橘皮、薄荷、薏苡仁、薤白、覆盆子、藿香。
附件2

可用于保健食品的物品名单

（按笔划顺序排列） 人参、人参叶、人参果、三七、土茯苓、大蓟、女贞子、山茱萸、川牛膝、川贝母、川芎、马鹿胎、马鹿茸、马鹿骨、丹参、五加皮、五味子、升麻、天门冬、天麻、太子参、巴戟天、木香、木贼、牛蒡子、牛蒡根、车前子、车前草、北沙参、平贝母、玄参、生地黄、生何首乌、白及、白术、白芍、白豆蔻、石决明、石斛（需提供可使用证明）、地骨皮、当归、竹茹、红花、红景天、西洋参、吴茱萸、怀牛膝、杜仲、杜仲叶、沙苑子、牡丹皮、芦荟、苍术、补骨脂、诃子、赤芍、远志、麦门冬、龟甲、佩兰、侧柏叶、制大黄、制何首乌、刺五加、刺玫果、泽兰、泽泻、玫瑰花、玫瑰茄、知母、罗布麻、苦丁茶、金荞麦、金樱子、青皮、厚朴、厚朴花、姜黄、枳壳、枳实、柏子仁、珍珠、绞股蓝、胡芦巴、茜草、荜茇、韭菜子、首乌藤、香附、骨碎补、党参、桑白皮、桑枝、浙贝母、益母草、积雪草、淫羊藿、菟丝子、野菊花、银杏叶、黄芪、湖北贝母、番泻叶、蛤蚧、越橘、槐实、蒲黄、蒺藜、蜂胶、酸角、墨旱莲、熟大黄、熟地黄、鳖甲。附件3
附件3

保健食品禁用物品名单

（按笔划顺序排列） 八角莲、八里麻、千金子、土青木香、山莨菪、川乌、广防己、马桑叶、马钱子、六角莲、天仙子、巴豆、水银、长春花、甘遂、生天南星、生半夏、生白附子、生狼毒、白降丹、石蒜、关木通、农吉痢、夹竹桃、朱砂、米壳（罂粟壳）、红升丹、红豆杉、红茴香、红粉、羊角拗、羊踯躅、丽江山慈姑、京大戟、昆明山海棠、河豚、闹羊花、青娘虫、鱼藤、洋地黄、洋金花、牵牛子、砒石（白砒、红砒、砒霜）、草乌、香加皮（杠柳皮）、骆驼蓬、鬼臼、莽草、铁棒槌、铃兰、雪上一枝蒿、黄花夹竹桃、斑蝥、硫磺、雄黄、雷公藤、颠茄、藜芦、蟾酥。


卫生部关于限制以甘草、麻黄草、苁蓉和雪莲及其产品为原料生产保健食品的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
卫生部关于限制以甘草、麻黄草、苁蓉和雪莲及其产品为原料生产保健食品的通知
（2001年6月卫法监发［2001］188号发布）
各省、自治区、直辖市卫生厅局、中国预防医学科学院：
为保护野生甘草、麻黄草、苁蓉和雪莲等固沙植物，根据《国务院关于禁止采集和销售发菜制止滥挖甘草和麻黄草有关问题的通知》，对以甘草、麻黄草、苁蓉和雪莲及其产品为原料生产保健食品，特作如下规定：
一、禁止使用野生甘草、麻黄草、苁蓉和雪莲及其产品作为保健食品成份。
二、使用人工栽培的甘草、麻黄草、苁蓉和雪莲及其产品作为保健食品成份的，应提供原料来源、购销合同以及原料供应商出具的收购许可证（复印件）。
三、对于本通知下发前已获批准的以甘草、麻黄草、苁蓉和雪莲及其产品为原料生产的保健食品，生产商应自行清理；对于变更原料的，应于2001年12月31日前向我部备案，并提供相应证明文件。


卫生部关于印发真菌类和益生菌类保健食品评审规定的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
卫生部关于印发真菌类和益生菌类保健食品评审规定的通知
（卫法监发［2001］84号）
各省、自治区、直辖市卫生厅局，中国预防医学科学院：
为规范保健食品审批，现印发《真菌类保健食品评审规定》、《益生菌类保健食品评审规定》。请遵照执行。
附件：1．真菌类保健食品评审规定
2．可用于保健食品的真菌菌种名单
3．真菌菌种检定单位名单
4．益生菌类保健食品评审规定
5．可用于保健食品的益生菌菌种名单
6．益生菌菌种检定单位名单
卫 生 部
二○○一年三月二十三日
附件1

真菌类保健食品评审规定

第一章 总 则
第一条 为规范真菌类保健食品评审工作，确保真菌类保健食品的食用安全，根据《中华人民共和国食品卫生法》、《保健食品管理办法》的有关规定，制定本规定。
第二条 真菌类保健食品系指利用可食大型真菌和小型丝状真菌的子实体或菌丝体生产的具有特定功能的产品。真菌类保健食品必须安全可靠，即食用安全，无毒无害，生产用菌种的生物学、遗传学、功效学特性明确和稳定。
第三条 除长期袭用的可食真菌的子实体及其菌丝体外，可用于保健食品的真菌菌种名单由卫生部公布。
使用名单之外的真菌菌种研制、开发和生产保健食品的，应先向卫生部申请菌种审查，并提供菌种食用的国内外安全性资料。卫生部组织专家评审后，决定是否将该真菌菌种列入“可用于保健食品的真菌菌种名单”。
第四条 卫生部根据《卫生部健康相关产品检验机构认定与管理办法》对保健食品的真菌菌种检定单位进行认定，菌种检定单位的名单由卫生部公布。
真菌类保健食品的菌种检定工作应在卫生部认定的检定单位进行。
第二章 评审规定
第五条 申报真菌类保健食品，除按《卫生部保健食品申报与受理规定》的要求提交资料外，还应提供以下资料：
1．产品配方及配方依据中应包括确定的菌种属名、种名及菌种号。菌种的属名、种名应有对应的拉丁文。
2．菌种的培养条件（培养基、培养温度等）。
3．菌种来源及国内外安全食用资料。
4．经卫生部认定的检定机构出具的菌种检定报告。
5．菌种的安全性评价资料（包括毒力试验）。菌种及其代谢产物必须无毒无害，不得在生产用培养基内加入有毒有害物质和致敏性物质。有可能产生抗菌素或真菌毒素的菌种还应包括有关抗菌素和真菌毒素的检测报告。
6．菌种的保藏方法、复壮方法及传代次数。
7．对经过驯化、诱变的菌种，应提供驯化、诱变的方法及驯化剂、诱变剂等资料。
8．生产企业的技术规范和技术保证。
9．省级卫生行政部门对生产企业现场审查的审核意见。
第六条 真菌类保健食品生产企业应有专门的部门和人员管理生产菌种，建立菌种档案资料，内容包括菌种的来源、历史、筛选、检定、保存方法、数量、开启使用等完整的记录。每年向所在地省级卫生行政部门书面汇报管理情况。
第七条 真菌类保健食品生产企业应具备以下条件：
1．利用真菌菌丝体发酵生产保健食品的企业应建立良好生产规范（GMP），并逐步建立危害分析关键控制点（HACCP）质量保证体系。
2．利用真菌生产保健食品的企业必须具备中试生产规模，即每日至少可生产500L3的能力，并以中试产品报批。
3．生产真菌类保健食品的企业必须严格管理，必须有专门的厂房或车间、有专用的生产设备和设施。必须配备真菌实验室，菌种必须有专人管理，应由具有中级以上技术职称的微生物专业的技术人员负责。生产厂家应有相应的详细技术规范和技术保证。
第八条 生产用菌种及生产工艺不得变更，否则产品必须重新申报。
第九条 凡是利用真菌菌丝体发酵生产的保健食品，如菌丝体容易获得子实体，可冠以其子实体加菌丝体命名；否则应以实际种名加菌丝体命名其产品（包括原料名称），不得冠以其子实体的名称。
第十条 所用真菌菌种在其发酵过程中，除培养基外，不得加入具有功效成分的动植物及其它物质。
第十一条 经过基因修饰的菌种不得用于生产保健食品。
第三章 附 则
第十二条 本规定由卫生部负责解释。
第十三条 本规定自发布之日起实施。
附件2

可用于保健食品的真菌菌种名单

酿酒酵母 Saccharomyces cerevisiae
产朊假丝酵母 Cadida atilis
乳酸克鲁维酵母 luyveromyces lactis
卡氏酵母 Saccharomyces carlsbergensis
蝙蝠蛾拟青霉 Paecilomyces hepiali Chen et Dai，spnov
蝙蝠蛾被毛孢 irsutella hepiali Chen et Shen
灵芝 Ganoderma lucidum
紫芝 Ganoderma sinensis
松杉灵芝 Ganoderma tsugae
红曲霉 Monacus anka
紫红曲霉 Monacus purpureus
附件3

真菌菌种检定单位名单

卫生部食品卫生监督检验所
中国科学院微生物研究所
南开大学生命科学院
附件4

益生菌类保健食品评审规定

第一章 总 则
第一条 为规范益生菌类保健食品评审工作，确保益生菌类保健食品的食用安全，根据《中华人民共和国食品卫生法》、《保健食品管理办法》的有关规定，制定本规定。
第二条 益生菌类保健食品系指能够促进肠内菌群生态平衡，对人体起有益作用的微生态制剂。
第三条 益生菌菌种必须是人体正常菌群的成员，可利用其活菌、死菌及其代谢产物。
益生菌类保健食品必须安全可靠，即食用安全，无不良反应；生产用菌种的生物学、遗传学、功效学特性明确和稳定。
第四条 可用于保健食品的益生菌菌种名单由卫生部公布。
使用名单之外的益生菌菌种研制、开发和生产保健食品的，应先向卫生部申请菌种审查，并提供菌种食用的国内外安全性资料。卫生部组织专家评审后，决定是否将该益生菌菌种列入“可用于保健食品的益生菌菌种名单”。
第五条 卫生部根据《卫生部健康相关产品检验机构认定与管理办法》对保健食品的益生菌菌种检定单位进行认定，菌种检定单位的名单由卫生部公布。
益生菌类保健食品的菌种检定工作应在卫生部认定的检定单位进行。
第二章 评审规定
第六条 申报益生菌类保健食品，除按《卫生部保健食品申报与受理规定》的要求提交资料外，还应提供以下资料：
1．产品配方及配方依据中应包括确定的菌种属名、种名及菌种号。菌种的属名、种名应有对应的拉丁文。
2．菌种的培养条件（培养基、培养温度等）。
3．菌种来源及国内外安全食用资料。
4．经卫生部认定的检定机构出具的菌种检定报告。
5．菌种的安全性评价资料（包括毒力试验）。
6．菌种的保藏方法。
7．对经过驯化、诱变的菌种，应提供驯化、诱变的方法及驯化剂、诱变剂等资料。
8．以死菌和/或其代谢产物为主要功能因子的保健食品应提供功能因子或特征成分的名称和检测方法。
9．生产企业的技术规范和技术保证。
10．省级卫生行政部门对生产企业现场审查的审核意见。
第七条 益生菌类保健食品生产用菌种应满足以下条件：
1．保健食品生产用菌种应采用种子批系统。原始种子批应验明其记录、历史、来源和生物学特性。从原始种子批传代、扩增后保存的为主种子批。从主种子传代、扩增后保存的为工作种子批。工作种子批的生物学特性应与原始种子批一致，每批主种子批和工作种子批均应按规程要求保管、检定和使用。在适宜的培养基上主种子传代不超过10代，工作种子传代不超过5代。
2．生产企业应有专门的部门和人员管理生产菌种，建立菌种档案资料，内容包括菌种的来源、历史、筛选、检定、保存方法、数量、开启使用等完整的记录。每年向所在地省级卫生行政部门书面汇报管理情况。
3．菌种及其代谢产物必须无毒无害，不得在生产用培养基内加入有毒有害物质和致敏性物质。
4．从活菌类益生菌保健食品中应能分离出与报批和标识菌种一致的活菌。
第八条 益生菌类保健食品生产企业应具备以下条件：
1．利用益生菌生产保健食品的企业应建立良好生产规范（GMP），并逐步建立危害分析关键控制点（HACCP）质量保证体系。
2．利用益生菌生产保健食品的企业必须具备中试生产规模，即每日至少可生产500L3的能力，并以中试产品报批。
3．生产益生菌类保健食品的企业必须严格管理，必须有专门的厂房或车间、有专用的生产设备和设施；必须配备益生菌实验室，菌种必须有专人管理，应由具有中级以上技术职称的细菌专业的技术人员负责；生产厂家应有相应的详细技术规范和技术保证。
第九条 生产用菌种及生产工艺不得变更，否则产品必须重新申报。
第十条 不提倡以液态形式生产益生菌类保健食品活菌产品。
第十一条 活菌类益生菌保健食品在其保存期内活菌数目不得少于106cfu/ml（g）。
第十二条 益生菌类保健食品如需在特殊条件下保存，应在标签和说明书中标示。
第十三条 所用益生菌菌种在其发酵过程中，除培养基外，不得加入具有功效成分的动植物及其它物质。
第十四条 经过基因修饰的菌种不得用于保健食品。
第三章 附 则
第十五条 本规定由卫生部负责解释。
第十六条 本规定自发布之日起实施。
附件5

可用于保健食品的益生菌菌种名单

两岐双岐杆菌 Bifidobacterium bifidum
婴儿双岐杆菌 B．infantis
长双岐杆菌 B．longum
短双岐杆菌 B．breve
青春双岐杆菌 B．adolescentis
保加利亚乳杆菌 Lactobacillus．bulgaricus
嗜酸乳杆菌 L．acidophilus
干酪乳杆菌干酪亚种 L．Caseisubsp．casei
嗜热链球菌 Streptococcus thermophilus
附件6

益生菌菌种检定单位名单

卫生部食品卫生监督检验所
中国科学院微生物研究所


卫生部关于规范保健食品技术转让问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
卫生部关于规范保健食品技术转让问题的通知
（卫法监发［2001］71号）
各省、自治区、直辖市卫生厅（局）：
为规范保健食品的技术转让，保证技术转让产品的质量，保障人民身体健康，针对目前保健食品一次性全权技术转让中出现的问题，作出如下规定：
一、转让方获“保健食品批准证书”后，未投入生产或虽已投入生产但转让后生产企业和生产地址不变者，仍按目前有关规定经转让方所在地省级卫生行政部门初审后，向卫生部提出转让申请。
二、转让方获“保健食品批准证书”后已投入生产，转让涉及变更生产企业或生产地址者，应按下列程序办理：
（一）转让方按照《卫生部保健食品申报与受理规定》的有关要求报所在地省级卫生行政部门初审。
（二）受让方凭已公证的技术转让合同及转让方所在地省级卫生行政部门的初审意见，向受让方生产企业所在地省级卫生行政部门提出审核生产条件的申请。
（三）受让方生产企业所在地省级卫生行政部门依据《保健食品良好生产规范》（GB17405－1998），对申请生产受让保健食品的生产企业进行审核，并填写《健康相关产品生产企业审核意见表》。
（四）受让方按照《卫生部保健食品申报与受理规定》的有关要求，并附受让方生产企业所在地省级卫生行政部门的审核意见向卫生部提出转让申请。
（五）待卫生部批准后，受让方凭批准技术转让的“保健食品批准证书”向其生产企业所在地省级卫生行政部门申请卫生许可。获得批准后，方可投入生产。
三、本规定自发布之日起实施。
附件：健康相关产品生产企业审核意见表
卫 生 部
二○○一年三月八日
附件
健康相关产品生产企业审核意见表
企业名称：
产品类别：
审核事宜：
省级卫生行政部门审核意见及理由：
XXX省（市）卫生厅（局）（盖章）
年 月 日


保健食品功能学评价程序和检验方法_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
保健食品功能学评价程序和检验方法
（1996年7月18日卫监发［1996］38号发布，自发布之日起实行）
1.主题内容和适用范围
本程序和检验方法规定了评价食品保健作用的统一程序和检验方法。
本程序和检验方法适用于评价食品的免疫调节、延缓衰老、改善记忆、促进生长发育、抗疲劳、减肥、耐缺氧、抗辐射、抗突变、抑制肿瘤、调节血脂、改善性功能等作用。
本程序和检验方法规定了评价食品保健作用的人体试食试验规程。
2.进行食品保健作用评价的基本要求
2.1对受试物的要求
2.1.1提供受试物的物理、化学性质（包括化学结构、纯度、稳定性等）等有关资料。
2.1.2受试物必须是规格化的产品，即符合既定的生产工艺、配方及质量标准。
2.1.3提供受试物安全性毒理学评价的资料，受试物必须是已经过食品安全性毒理学评价确认为安全的物质。
2.2对实验动物的要求
2.2.1根据各种试验的具体要求，合理选择实验动物。常用大鼠和小鼠，品系不限，推荐使用近交系动物。
2.2.2 动物的性别不限，可根据试验需要进行选择。动物的数量的要求为小鼠每组至少10只（单一性别），大鼠每组至少8只（单一性别）。动物的年龄可根据具体试验需要而定。
2.2.3 动物应达到二级实验动物的要求。
2.3 给受试物的剂量及时间
2.3.1 各种试验至少应设3个剂量组，1个对照组，必要时可设阳性对照组。剂量选择应合理，尽可能找出最低有效剂量。在3个剂量组中，其中一个剂量应相当于人推荐摄入量的5－10倍左右。
2.3.2 给受试物的时间应根据具体试验而定，原则上至少1个月。
3.试验项目、试验原则及结果判定
3.1 免疫调节作用
3.1.1 试验项目
3.1.1.1.1 脏器/体重比值
胸腺/体重比值
脾脏/体重比值
3.1.1.1.2 细胞免疫功能测定
小鼠脾淋巴细胞转化实验
迟发型变态反应
3.1.1.1.3 体液免疫功能测定
抗体生成细胞检测
血清溶血素测定
3.1.1.1.4 单核－巨噬细胞功能测定
小鼠碳廓清试验
小鼠腹腔巨噬细胞吞噬鸡红细胞试验
3.1.1.1.5 N细胞活性测定
3.1.1.2 人体试食试验
3.1.1.2.1 细胞免疫功能测定
外周血淋巴细胞转化试验
3.1.1.2.2 体液免疫功能试验
单向免疫扩散法测定IgG、IgA、IgM
3.1.1.2.3 非特异性免疫功能测定
吞噬与杀菌试验
3.1.1.2.4 N细胞活性测定
3.1.2 试验原则
要求选择一组能够全面反映免疫系统各方面功能的试验，其中细胞免疫、体液免疫、单核－巨噬细胞功能三个方面至少各选择1种试验，在确保安全的前提下尽可能进行人体试食试验。
3.1.3 结果判定
在一组试验中，受试物对免疫系统某方面的试验具有增强作用而对其他试验无抑制作用，可以判定该受试物具有该方面的免疫调节效应；对任何一项免疫试验具有抑制作用可判定该受试物具有免疫抑制效应。
在细胞免疫功能、体液免疫功能、单核－巨噬细胞功能及N细胞功能检测中，如有两个以上（含两个）功能检测结果阳性，即可判定该受试物具有免疫调节作用。
3.2 延缓衰老作用
3.2.1 试验项目
3.2.1.1 动物试验
3.2.1.1.1 生存试验
小鼠生存试验
大鼠生存试验
果蝇生存试验
3.2.1.1.2 过氧化脂质含量测定
血（或组织）中过氧化脂质降解产物丙二醛（MDA）含量测定
组织中脂褐质含量测定
3.2.1.1.3 抗氧化酶活力测定
血（或组织）中超氧化物歧化酶（SOD）活力测定
血（或组织）中谷胱甘肽过氧化物酶（GS-PX）活力测定
3.2.1.2 人体试食试验
血中过氧化脂质降解产物丙二醛（MDA）含量测定
血中超氧化物歧化酶（SOD）活力测定
血中谷胱甘肽过氧化物酶（GS－PX）活力测定
3.2.2 试验原则
衰老机制比较复杂，迄今尚无一种公认的衰老机制学说，因而无单一、简便、实用的衰老指标可供应用，应采用尽可能多的试验方法，以保证试验结果的可信性。动物试验，除上述生存试验，过氧化脂质含量测定、抗氧化酶活力测定3个方面各选一项必做外，可能时应多选择一些指标（如脑、肝组织中单胺氧化酶（MAO-B）活力测定等）加以辅助。生存试验是最直观、最可靠的实验方法，果蝇具有生长周期短、繁殖快、饲养简便等优点，通常多选果蝇作生存试验，但果蝇种系分类地位与人较远，故必须辅助过氧化脂质含量测定及抗氧化酶活力测定才能判断是否具有延缓衰老作用。生化指标测定应选用老龄鼠，除设老龄对照外，最好同时增设少龄对照，以比较受试物抗氧化的程度，必要时可将动物试验与人体试食试验相结合综合评价。
3.2.3 结果判定
若大鼠或小鼠生存试验为阳性，即可判定该受试物具有延缓衰老的作用。
若果蝇生存试验，过氧化脂质和抗氧化酶三项指标均为阳性，即可判定该受试物具有延缓衰老的作用。
若过氧化脂质和抗氧化酶两项为阳性，可判定该受试物具有抗氧化作用，并提示可能具有延缓衰老作用。
3.3 改善记忆作用
3.3.1 动物试验
跳台试验
避暗试验
穿梭箱试验
水迷宫试验
3.3.1.2 人体试食试验
韦氏记忆量表
临订记忆量表
3.3.2 试验原则
3.3.2.1 试验应通过训练前、训练后及重测验前3种不同的给予受试物方法观察其对记忆全过程（记忆的获得、记忆巩固、记忆再现）的影响。
3.3.2.2 应采用一组（2个以上）行为学试验方法，以保证实验结果的可靠性。
3.3.2.3 人体试食试验为必做项目，并应在动物试验有效的前提下进行。
3.3.2.4 除上述试验项目外，还可以选用嗅觉厌恶试验、味觉厌恶试验、操作式条件反射试验，连续强化程序试验、比率程序试验、间隔程序试验。
3.3.3 结果判定
动物试验2项或2项以上的指标为阳性，且2次或2次以上的重复测试结果一致，可以认为该受试物具有改善该类动物记忆作用；
若人体试食试验结果阳性，则可认为该受试物具有改善人体记忆作用。
3.4 促进生长发育作用
3.4.1 试验项目
3.4.1.1 胎仔情况 活胎数、雄比例、死胎数、分娩胎仔总数。
3.4.1.2 体重及食物利用率 记录出生时及生后4、7、14、21、30、60d幼鼠的体重，计算断乳后幼鼠的食物利用率。
3.4.1.3 生理发育指标 记录耳廓分离、门齿萌出、开眼、长毛时间、阴道开放、睾丸下降时间。
3.4.1.4 神经反射指标 平面翻正、前肢抓力、悬崖回避、嗅觉定位、听觉警戒、负趋地性、回旋运动、视觉发育、空中翻正、游泳发育。
3.4.2 试验原则
3.4.2.1 给受试物的时间可根据具体情况选择在母鼠孕期或哺乳期至成年期。
3.4.2.2 在神经反射指标中应选择一组（5个以上）的行为学试验方法，以保证结果的可靠性。
3.4.3 结果判定
在胎仔情况、体重及食物利用率、生理发育、神经反射4类指标中有3类以上（含3类）指标为阳性，可认为受试物有促进生长发育的作用。
3.5 抗疲劳作用
3.5.1 试验项目
负重游泳试验
爬杆试验
血乳
血清尿素氮
肝/肌糖原测定
3.5.2 试验原则
运动试验与生化指标检测相结合。在进行游泳或爬杆试验前，动物应进行初筛。除以上生化指标外，还可检测血糖、乳酸胶氢、血红蛋白以及磷肌酸等指标。
3.5.3 结果判定
若1项以上（含1项）运动试验和2项以上（含2项）生化指标为阳性，即可以判断该受试物具有抗疲劳作用。
3.6 减肥作用
3.6.1 减肥原则
3.6.1.1 减除体现人多余的脂肪，不单纯以减轻体重为标准。
3.6.1.2 每日营养素的摄入量应基本保证机体正常生命活动的要求。
3.6.1.3 对机体健康无明显损害。
3.6.2 试验项目
3.6.2.1 动物试验
体重
体内脂肪重量（睾丸及肾周围脂肪垫）
3.6.2.2 人体试食试验
体重，体重指数，腰围，腹围，臀围
体内脂肪含量
3.6.3 试验原则
在进行减肥试验时，除以上指标必测外，还应进行机体营养状况检测，运动耐力测试以及与健康有关的其它指标的观察。人体试食试验为必做项目，动物试验与人体试食试验相结合，综合进行评价。
3.6.4 结果判定
在动物试验中，体重及体内脂肪垫2个指标均阳性，并且对机体健康无明显损害，即可初步判定该受试物具有减肥作用。
在人体试食试验中，体内脂肪量显著减少，且对机体健康无明显损害，可判定该受试物具有减肥作用。
3.7 耐缺氧作用
3.7.1 试验项目
小鼠常压耐缺氧实验
3.7.2 结果判定
耐缺氧实验阳性，说明该受试物具有耐缺氧作用。
3.8 抗辐射作用
3.8.1 试验项目
3.8.1.1 亚急性试验
30天存活率或平均存活时间
白细胞总数
3.8.1.2 亚慢性或慢性试验
小鼠睾丸染色体畸变试验
小鼠骨髓细胞微核试验
3.8.2 试验原则
较高剂量一次辐射，选择亚急性试验；小剂量多次辐射，选择亚慢性或慢性试验。
3.8.3 结果判定
亚急性试验项目中2项结果为阳性，则可判定该受试物对较高剂量一次辐射有拮抗作用。
亚慢性或慢性试验中2项结果为阳性，则可判定该受试物对小剂量多次辐射有拮抗作用。
3.9 抗突变作用
3.9.1 试验项目
Ames试验或V79细胞基因突变试验
小鼠骨髓细胞微核试验
小鼠睾丸染色体畸变试验
3.9.2 试验原则
Ames试验与V79细胞基因突变试验任选一项，采用体内与体外试验相结合的原则。
3.9.3 结果判定
抗突变三项试验中有两项为阳性时，则可判定该受试物具有抗突变作用。
3.10 抑制肿瘤作用
3.10.1 试验项目
动物诱发性肿瘤试验
动物移植性肿瘤试验
免疫功能试验
N细胞活性测定
单核－巨噬细胞功能测定
3.10.2 试验原则
动物诱发性肿瘤试验及动物移植性肿瘤试验两项中任选一项，同时必做2项免疫功能试验
3.10.3 结果判定
动物诱发性肿瘤试验及动物移植性肿瘤试验两项试验中有一项为阳性，并且对免疫功能无抑作用，则可判定该受试物具有抑制肿瘤的作用。
3.11 调节血脂作用
3.11.1 试验项目
大鼠脂代谢紊乱模型法
人体试食试验
3.11.2 试验原则
尽可能动物试验和人体试食试验相结合，综合进行评价。
3.11.3 结果判定
大鼠脂代谢紊乱模型法：结果为阳性时，可初步判定该受试物具有调节血脂作用。
人体试食试验阳性，可判定该受试物对人体具有调节血脂作用。
3.12 改善性功能作用
3.12.1 试验项目
3.12.1.1 交配试验
大鼠交配试验
小鼠交配试验
3.12.1.2 勃起试验
3.12.2 试验原则
评价改善性功能作用，应主要观察是否增强性交功能及阴茎勃起功能。考虑到影响性功能的因素很多，而睾酮对性功能的维持具有重要意义，必要时可对血清睾酮水平进行测定。
3.12.3 结果判定
交配试验（大、小鼠交配试验任选一项）或勃起试验中有一项试验结果为阳性，即可判定该受试物具有改善性功能的作用。
3.13 人体试食试验规程
4.评价食品保健作用时要考虑的因素
4.1 人的可能摄入量除一般人群的摄入量外，还应考虑特殊的和敏感的人群（如儿童、孕妇及高摄入量人群）。
4.2 人体资料由于存在著动物与人之间的种属差异、在将动物试验结果外推到人时，应尽可能收集人群服用受试物的效应资料，若体外或体内动物试验未观察到或不易观察到食品的保健效应或观察到不同效应，而有关资料提示对人有保健作用时，在保证安全的前提下，应进行必要的人体试食试验。
4.3 在将本程序所列试验的阳性结果用于评价食品的保健作用时，应考虑结果的重复性和剂量反应关系，并由此找出其最小有作用剂量。
4.4 食品保健作用的检测及评价应由卫生部认定的保健食品功能学检验机构承担。
附加说明
本程序和检验方法由卫生部卫生监督司提出。
本程序和检验方法由卫生部食品卫生监督检验所《保健食品功能学评价程序和检验方法》起草小组负责起草。
本程序和检验方法由卫生部委托技术归口单位卫生部食品卫生监督检验所负责解释。
进行未列入程序范围的保健食品功能学评价时，应由保健食品的研制生产者提出检验及评价方法，经保健食品功能学检验机构验证及卫生部食品卫生监督检验所组织专家评审，报卫生部批准后方可列入本程序。
本程序中无明确判定方法的人体试食试验结果，可由负责试验单位组织专家组（至少五人），按本程序提出的原则要求共同予以评价，并提出判定结果。
免疫调节作用检验方法
动物试验
1.实验动物
选用小鼠。推荐使用近交系小鼠，如C57BL/6J、BALB/C等，6－8周龄，18－22g，雌雄均可，数量为单一性别每组至少10只。
2.给受试物的时间、剂量分组
经口给予受试物15－30d，设3个剂量组和1个对照组。3个剂量组中，其中1个剂量应相当于人推荐摄入量的10倍左右。
3.实验方法
3.1 ConA诱导的小鼠脾淋巴细胞转化试验
可任选下列方法之一
3.1.1 M法
3.1.1.1 原理
当淋巴细胞受ConA、PA等致分裂原或特异性抗原刺激后发生母细胞转化，活细胞特别是增殖细胞通过线粒体水解　将M（一种淡黄色的唑氮盐）分解为兰紫色的甲月替（formazan）结晶而显色，其光密度值能够反映细胞的增殖情况。
3.1.1.2 仪器和材料
RPMI1640细胞培养液、小牛血清、2－巯基乙醇（2－ME）、青霉素、链霉素、刀豆蛋白A（ConA）、盐酸、异丙醇、M、Hanks液、PBS缓冲液（p7.2-7.4）
200目筛网、24孔培养板，96孔培养板（平底），手术器械、二氧化碳培养箱、酶联免疫检测仪、超净工作台
3.1.1.3 实验步骤
完全培养液 RPMI1640 培养液过滤除菌，用前加入10％小牛血清，1％谷氨酰胺（200mmol/L），青霉素（100U/ml），链霉素（100ug/L）及5×10-5mol/L的2－巯基乙醇，用无菌的1mol/L的Cl或1mol/L的NaO调p至7.0－7.2，即完全培养液。
ConA液 用双蒸水配制成100ug/ml的溶液，过滤除菌，在低温冰箱（－20℃）保存。
无菌Hanks液 用前以3.5％的无菌NaCO3调p7.2－7.4。
M液 将5mgM溶于1ml p7.2的PBS中，现配现用。
酸性异丙醇溶液 96ml 异丙醇中加入4ml 1mo1/L的C1，临用前配制。
3.1.1.3.2 脾细胞悬液制备
无菌取脾，置于盛有适量无菌Hanks液的小平皿中，用镊子轻轻将脾撕碎，制成单个细胞悬液。经200目筛网过滤，用Hanks液洗3次，每次离心10min （1000r/min）。然后将细胞悬浮于2ml的完全培养液中，用台酚兰染色计数活细胞数（应在95％以上），调整细胞浓度为2×106个/ml。
3.1.1.3.3淋巴细胞增殖反应
将细胞悬液分两孔加入24孔培养板中，每孔1ml，一孔加50ul ConA液（相当5ug/ml），另一孔作为对照，置5%CO2，37℃培养72h。培养结束前4h，每孔轻轻吸去上清液0.7ml不含小牛血清的RPMI1640培养液，同时加入M（5mg/ml）50u1/孔，继续培养4h。培养结束后，每孔加入1ml酸性异丙醇，吹打混匀，使紫色结晶完全溶解。然后分装到96孔培养板中，每个孔分装6孔作为平行样，用酶联免疫检测仪，以570nm波长测定光密度值。也可将溶解液直接移入1ml比色杯中，在721分光光度计上比色测定，波长570nm。
3.1.1.4 数据处理及结果判定
一般采用方差分析进行数据统计。用加ConA孔的光密度值减去不加ConA孔的光密度值代表淋巴细胞的增殖能力，受试物组的光密度值显著高于对照组的光密度值，即可判定该项试验结果阳性。
3.1.2 同位素掺入法
3.1.2.1 原理
淋巴细胞在有丝分裂原PA、ConA等的刺激下，产生增殖反应，DNA和RNA合成明显增加，如在培养液中加入3－胸腺嘧啶核苷（3H－TdR），则可被转化中的细胞摄入。测定标记淋巴细胞和放射强度可反映淋巴细胞增殖的程度。
3.1.2.2 仪器和材料
RPMI－1640细胞培养液、小牛血清、2－巯基乙醇（2－ME）、青霉素、链霉素、刀豆蛋白A （ConA）、Hanks液 、PBS缓冲液（p7.2－7.4）、3H－TdR、闪烁液［2.5－二苯基噁唑（PPO） 0.5g、1，4－双－（5－苯基噁唑基）－苯（POPOP）0.25g、二甲苯500ml混匀］
200目筛网，96孔培养板（平底），手术器械、二氧化碳培养箱、超净工作台、液体闪烁仪、多头细胞取集器、49型玻璃纤维滤纸。
3.1.2.3 实验步骤
3.1.2.3.1 脾细胞悬液制备
无菌取脾，置于盛有适量无菌Hanks液的小平皿中，用镊子轻轻将脾撕碎，制成单细胞悬液。经200目筛网过滤，用Hanks液洗3次，每次离心10min（1000r/min）。然后将细胞悬浮于2ml的完全培养液中，用台酚兰染色计数活细胞数（应在95％以上），最后RPMI1640完全培养液将细胞数调成5×105个/ml。
3.1.2.3.2 淋巴细胞增殖反应：
将脾细胞悬液加入到96孔培养板中，200ul/孔，每一份脾细胞悬液分装6个孔，3孔加ConA（5ug/ml），另3个孔不加ConA作为对照。置5％ CO2，37℃培养72h，培养结束前6h，每孔加入3H－TdR 20u1，使其终浓度为（3.7－18.5）×104Bq/ml。用多头细胞取集器将细胞取集于玻璃纤维滤纸上。滤纸片充分干燥后置测量瓶中，加入7ml闪烁液，用液闪仪测定每分钟脉冲数（cpm）。
3.1.2.4 数据处理及结果判定
一般采用方差分析进行数据统计。以每分钟脉冲数（cpm）表示增殖程度，用刺激指数（SI）来表示试验孔cpm 。


保健食品标识规定_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
保健食品标识规定
（1996年7月18日卫监发［1996］38号发布，自发布之日起施行）
第一条 为了加强对保健食品标识和产品说明书的监督管理，根据《中华人民共和国食品卫生法》（以下简称《食品卫生法》）和《保健食品管理办法》的有关要求，特制定本规定。
第二条 本规定适用于在国内销售的一切国产和进口保健食品。
第三条 本规定所用定义如下：
保健食品：系指表明具有特定保健功能的食品，即适宜于特定人群食用，具有调节机体功能，不以治疗疾病为目的的食品。
功效成分：指保健食品中产生保健作用的组分。
食品标识：即通常所说的食品标签，包括食品包装上的文字、图形、符合以及说明物、借以显示或说明食品的特征、作用、保存条件与期限、食用人群与食用方法，以及其它有关信息。
最小销售包装：指销售过程中，以最小交货单元交付给消费者的食品包装。
主要展示版面：指消费者选购商品时，在包装标签上最容易看到或展示面积最大的表面，一般的食品销售包装至少有一个表面可用作主要展示版面。
信息版面：是紧接“主要展示版面”右侧的包装表面。如果因包装设计原因，紧接“主要展示版面”右侧的“信息版面”不能满足标签标示的要求（如折叠的包装袋）时，则“信息版面”可选择右侧版面右侧的下一个版面。
保健食品专用名称：表明保健食品的的主要原料、产品物理形态、主要加工工艺等食品属性的名称。
保健食品作用名称：在保健食品名称中，用于表明保健食品主要作用的名称部分。
保健作用声明短语：以短语形式，对保健作用的简单介绍或描述。
第四条 保健食品标识与产品说明书的所有标识内容必须符合以下基本原则：
保健食品名称、保健作用、功效成分、适宜人群和保健食品批准文号必须与卫生部颁发的《保健食品批准证书》所载明的内容相一致。
应科学、通俗易懂，不得利用封建迷信进行保健食品宣传。
应与产品的质量要求相符，不得以误导性的文字、图形、符号描述或暗示某一保健食品或保健食品的某一性质与另一产品的相似或相同。
不得以虚假、夸张或欺骗性的文字、图形、符号描述或暗示保健食品的保健作用，也不得描述或暗示保健食品具有治疗疾病的功用。
第五条 保健食品标识与产品说明书的标示方式必须符合以下基本原则：
保健食品标识不得与包装容器分开，所附的产品说明书应置于产品外包装内。
各项标识内容应按本办法的规定标示于相应的版面内，当有一个信息版面不够时，可标于第二个“信息版面”。
保健食品标识和产品说明书的文字、图形、符号必须清晰、醒目、直观、易于辨认和识读、背景和底色应采用对比色。
保健食品标识和产品说明书的文字、图形、符号必须牢固、持久，不得在流通和食用过程中变得模糊甚至脱落。
必须以规范的汉字为主要文字，可以同时使用汉语拼音、少数民族文字或外文，但必须与汉字内容有直接的对应关系，并书写正确。所使用的汉字拼音或外国文字不得大于相应的汉字。
计量单位必须采用国家法定的计量单位。
第六条 保健食品标识与产品说明书必须标示本《办法》附件1所规定的各项内容，其标示方式必须符合本《办法》附件1所规定的相应要求。
第七条 凡保健食品标识和产品说明书的标示内容或标示方式不符合本《办法》者，依照《食品卫生法》第四十五、四十六条处罚。
第八条 本规定由卫生部负责解释。
第九条 本规定自颁布之日起实施。
附件1

保健食品标识与产品说明书的标识内容及其标示要求

保健食品标识和产品说明书必须标示以下内容，其标示方式应符合下列要求：
1.保健食品名称
1.1必须采用表明保健食品真实属性的专用名称。当以原料或功效成分名称作为专用名称时，该原料或功效成分必须是产生主要保健作用的原料或功效成分之一。
1.2在采用表明保健食品真实属性的专用名称的同时，可使用能表明该保健食品保健作用的保健食品作用名称。当有多项保健作用时，可同时采用多个保健食品作用名称，也可采用能综合性地表明所有保健作用的保健食品作用名称。保健食品作用名称应是词组或短语。
1.3在采用保健食品真实属性的专用名称的同时，可使用“新创名称”，“牌号名称”或“商标名称”。还可使用按1.2规定所采用的保健食品作用名称。
1.4当国家标准、行业标准中规定了某食品的一个或几个名称时，应选用其中的一个。
1.5不得使用国家已规定使用的药品名称;不得使用人名、地名、代号及夸大或容易误解的名称。
1.6保健食品名称应标于最小销售包装的“主要展示版面”的明显位置。当同时使用按1.1、1.2和1.3规定所采用的专用名称、保健食品作用名称和其它名称时，这些名称应平行排列，字体可大小有别，但都应以宽大或粗体字书写，应端正、清晰、醒目，并大于其它内容的文字。
2.保健食品标志与保健食品批准文号
2.1当“主要展示版面”的表面积大于100个平方厘米时，保健食品标志最宽处的宽度不得小于2厘米;
2.2保健食品批准文号分为上下两行，上行为“卫食健字（ ）第 号”，下行为“中华人民共和国卫生部批准”。
2.3由卫生部颁发的保健食品标志与保健食品批准文号应并排或者上下排列标于“主要展示版面”的左上方。
3.净含量及固形物含量
3.1按以下计量单位标明食品的净含量： 液态食品：用体积，单位为：毫升、升，或ML、L; 固态与半固态食品：用质量，单位为：克、千克，或g、kg;
3.2销售包装中含有固、液两相物质的食品，除标明净含量外，还必须标明该销售包装中的所有固形物的总含量，用质量或百分数表示。
3.3同一销售包装中的保健食品分装于各容器或以相互独立的形态包装时，应在最小容器的包装上标示该容器中保健食品的含量。同时，销售包装的保健食品净含量应标示为最小容器的数量乘以（X）最小容器中的保健食品净含量，或独立形态的保健食品数量乘以（X）单一形态的保健食品净含量;
3.4净含量应标于“主要展示版面”的右下方，应与“主要展示版面”的底线相平行。
4.配料
4.1各种配料必须按其使用量大小依递减顺序排列、食品添加剂列于后。
4.2如果某种配料是由两种以上的其它配料构成的复合配料，则标示该复合配料时，应在其名称后的括号内按使用量依递减顺序列出构成该复合配料的原始配料名称。
4.3配料、复合配料、原始配料的名称必须使用能表明该配料真实属性的专用名称，或国家、行业标准中的规定名称。食品添加剂名称必须使用GB2760《食品添加剂使用卫生标准》中的规定名称，营养强化剂名称必须使用GB14880《食品营养强化剂使用卫生标准》中的规定名称。
4.4配料应标于“信息版面”的上方或右侧，标题为“配料表”。
5.功效成分
5.1所有功效成分均以每100克或100毫升，或每份食用量的保健食品计算其实际含量，实际含量可以用平均值表示，也可以用含量范围表示。实测值的允许偏差范围参照相应的国家标准、行业标准或企业标准执行。
5.2能量
5.2.1凡通过调整食品中的能量产生保健作用的保健食品，必须标示食品中的能量含量。
5.2.2能量以J（cal）表示。
5.3营养素
5.3.1已列入14880《食品营养强化剂使用卫生标准》的营养素，其名称应使用该标准规定的名称。
5.3.2各营养素的单位如下所列：
蛋白质、氨基酸及碳水化合物以克为单位;
脂肪及脂类物质以克或毫克为单位;
总碳水化合物以及分类碳水化合物以克为单位;
应以百分比标示其中的蔗糖含量;
膳食纤维以克为单位;
维生素以毫克、微克或国际单位为单位;
矿物质以克、毫克、微克为单位。
5.4其它功效成分依不同物质以克、毫克、微克或其它单位标示。微生态产品需标示在保质期内所含每种活性生物体的数量。
5.5功效成分应标于“信息版面”，位于“配料表”之后，标题为“功效成分表”。
5.6“功效成分表”应以表格形式排列，各功效成分以产生保健作用的大小依递减顺序排列（见附件2）。
6.保健作用
6.1保健作用应与卫生部颁发的《保健食品批准证书》所载明的内容相同。
6.2不得用“治疗”、“治愈”，“疗效”、“痊愈”、“医治”等词汇描述和介绍产品的保健作用，也不得以图形、符号或其它形式暗示前述意思。
6.3保健作用应标于“信息版面”，位于“功效成分表”之后，标题为“保健作用”。
6.4可以“主要展示版面”的保健食品名称附近标示保健作用声明短语，短语的字体不能大于保健食品名称的最大部分。
7.适宜人群
7.1适宜人群的分类与表示应明确。
7.2当保健食品不适宜某类人群时，应在“适宜人群”之后，标示不适宜食用的人群，其字体应略大于“适宜人群”的内容。
7.3适宜人群应该标于“信息版面”，位于“保健作用”之后，标题为“适宜人群”。
8.食用方法
8.1应准确的标示每日食用量和/或每次食用量。食用量可以质量或体积数表示，如只、瓶、袋、匙……。
8.2如销售包装中有小包装时，食用量应与小包装的净含量有对应关系。如小包装的净含量为10毫升，食用量可标示为每次10毫升。
8.3如不同的适宜人群应按不同食用量摄入时，食用量应按适宜人群分类标示。如儿童每日食用量：10克，成人每日食用量：20克。
8.4应标示保健食品食用前的调制、勾兑、加工等方法，可用图形或符号辅以说明。
8.5当保健食品的食用量过大，会对人体产生不良影响或不适宜于发挥保健作用时，应在食用方法后，标示不适宜的食用量，其字体应略大于“食用量”的内容。
8.6必要时，应标示食用保健食品时的食物禁忌或其它注意事项。
8.7食用方法应该标于“信息版面”，且位于“食用量”之后，标题为“食用方法”。
9.日期标示
9.1保质期的标示可采用下列方式：
A保质期……个月
B保质期至……
C在……之前食（饮）用
D……之前食（饮）用
9.2日期的标示为年-月-日，如1996-08-12?
9.3生产日期和保质期应标于“信息版面”，且位于“食用方法”之后，标题为“生产日期”和“保质期”。
10.贮藏方法
如保健食品的保健期与贮藏方法有关，应标示其贮藏条件与贮藏方式。保健食品的贮藏方法应标于“信息版面”，标题为“贮藏方法”。
11.执行标准
必须标示所执行的标准代号和编号。
执行标准应标于“信息版面”，标题为“执行标准”。
12.保健食品生产企业名称与地址
12.1保健食品制造、分装、包装的企业名称和地址，进口保健食品的国内进口商的名称和地址必须与依法登记注册的相一致?
12.2进口保健食品必须标示原产国、地区（港、澳、台）名称及国内进口商或经销代理商的名称。
12.3保健食品制造、分装、包装的企业名称和地址，进口保健食品的制造企业及原产国（地区）的名称可标于“主要展示版面”，也可标于“信息版面”。
在“主要展示版面”时，应标于“主要展示版面”的下方，并与底线平行。
保健食品制造、分装、包装企业的地址，进口保健食品的国内进口商或经销代理者的地址应标于“信息版面”，位于“执行标准”后。
13.特殊标识内容
13.1经电离辐射处理过的保健食品，必须在“主要展示版面”的保健食品名称附近标明“辐射食品”或“本品经辐射”。
13.2经电离辐射处理过的任何配料，必须在配料表中的该配料名称后标明“经辐射”。
13.3应在“主要展示版面”的右下方的明显位置标示卫生部颁发的《保健食品批准证书》中载明的“警示性标示内容”。
附件2 功效成分表的标示方式（略）


保健食品评审技术规程_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
保健食品评审技术规程
（1996年7月18日卫监发［1996］第38号发布，自发布之日起实行）
第一章 总 则
第一条 根据《保健食品管理办法》（以下简称《办法》）的有关要求，为使保健食品的评审工作科学化、规范化、标准化，特制定本技术规程。
第二条 本技术规程旨在规范保健食品的申报和评审工作，并使保健食品的研制、申报和评审有章可循。有关“安全性毒理学评价”和“保健食品功能学评价”技术要求，须依据《食品安全性毒理学评价程序和检验方法》、《保健食品功能学评价程序和检验方法》执行。
第二章 保健食品审批工作程序
第三条 国内保健食品审批工作程序
（一）国内保健食品申请者，必须向其所在省、自治区、直辖市卫生厅（局）提出申请，填写《保健食品申请表》，并报送《办法》第六条所规定的申报资料及样品。
（二）受理申请的省、自治区、直辖市卫生厅（局），负责组织省级食品卫生评审委员会初审，初审通过后上报卫生部。
（三）申报资料及样品必须在每季度第一个月底前寄送至卫生部卫生监督司，逾期上报的产品将列入下一季度评审。
（四）卫生部卫生监督司负责受理上报的申报资料，并组织召开卫生部食品卫生评审委员会会议，对申报产品进行评审。
第四条 进口保健食品审批工作程序
（一）进口保健食品申请者，必须向卫生部提出申请，填写《进口保健食品申请表》，除提交《办法》第六条所规定的有关资料外，还应提供出产国（地区）官方卫生机构出具的允许生产或销售的证明文件等资料，代理商还应提交生产企业提供的委托书。
（二）卫生部卫生监督司负责受理进口保健食品的申请并组织召开卫生部食品卫生评审委员会会议，对申报产品进行评审。
（三）受理申请截止日期为每季度第一个月底前，逾期申请的产品将列入下一季度评审。
第五条 通过卫生部食品卫生评审委员会评审的产品，报经卫生部批准后，由卫生部颁发《保健食品批准证书》或《进口保健食品批准证书》。
第三章 评审委员会工作任务及制度
第六条 省级评审委员会对申报的保健食品进行初审。
（一）根据《办法》第六条规定，全面审查申请者提供的资料是否完整，有无缺、漏项，各种评价、检验报告的出具单位的资格是否符合《办法》及有关规定的要求。
（二）重点对产品的安全性进行审查。
（三）省级评审委员会必须对初审的产品提出具体的初审意见，上报卫生部。
第七条 卫生部评审委员会负责对进口保健食品及省级卫生行政部门初审上报的产品进行终审，重点审查保健功能及说明书、标签内容的真实性，为卫生部审批保健食品提供技术评审意见。
第八条 卫生部评审委员会每年召开四次会议，会议时间在每季度最后一个月。
第九条 评审会议由主任委员或副主任委员主持，无特殊原因，评审委员应出席评审会议。
第十条 评审会议必须在有2／3以上委员出席时方可召开，并必须有全体委员的2／3以上委员同意方可认为评审通过。
第十一条 被评审产品如涉及某评审委员，评审时若需要回避的，该委员应该回避。
第十二条 评审会议结束时，评审委员应将全部评审资料交评审委员会秘书处，并必须对被评审产品的配方和工艺保密。
第四章 保健食品的评审
第十三条 保健食品名称的审查
产品命名应符合《办法》第二十二条和《保健食品标识规定》的要求，申报资料中应包括命名说明。
第十四条 保健食品申请表的审查
申报者应采用卫生部统一印发的《保健食品申请表》或《进口保健食品申请表》，按“填表说明”填写，不得将需填写内容复印后粘贴到表上。
第十五条 保健食品配方的审查
（一）产品所用原料应满足《办法》第四条第（二）款的要求。
（二）产品配方应满足《办法》第四条第（三）款的要求。
（三）配方含量必须真实，并提供配方依据。
（四）以菌类经人工发酵制得的菌丝体或菌丝体与发酵产物的混合物为原料的，必须提供所用菌株的鉴定报告及稳定性资料。
（五）以微生态类为原料的，必须提供菌株鉴定报告及菌株的稳定性试验报告，同时应提供菌株是否含有耐药因子等有关问题的资料。
（六）以藻类、动物及动物材料等为原料的，必须提供品种鉴定报告。
（七）以从动植物中提取的单一有效物质或生物、化学合成物为原料的，需提供该物质的理化性质、毒理学试验报告及在产品中的稳定性试验报告等资料，并尽可能地提供该物质的化学结构式。
（八）产品所用加工助剂及食品添加剂必须符合国家食品卫生标准。
（九）对具有抗疲劳作用、改善性功能作用、促进生长发育等作用的产品，需提交有关兴奋剂和激素水平的检测报告。
第十六条 生产工艺审查
（一）生产工艺应合理，必须符合《办法》第十八条的规定。
（二）生产工艺应包括各组份的制备、成品加工过程及主要技术条件。
第十七条 质量标准审查
（一）产品质量标准应符合国家有关标准制订原则。
（二）所有能反映产品内在质量的指标均应列入标准。
（三）质量标准应对产品的原料、原料来源、品质等作出规定。
（四）质量指标中属于国家强制性标准的，应符合国家有关食品卫生标准。
（五）原则上应制订特异功效成分指标，并附定性、定量检测方法。
（六）制订编制说明，说明质量标准中各项指标制订的意义及依据。
第十八条 安全性毒理学评价报告的审查
（一）产品必须完成安全性毒理学评价试验，这是评审产品安全性的必要条件。
（二）安全性毒理学评价试验必须严格按照《食品安全性毒理学评价程序和方法》（GB151931～15193.19-94）试验。
（三）安全性毒理学评价试验必须严格按照《食品安全性毒理学评价程序和方法》（GB151931～15193.19－94）的规定执行。
（四）保健食品原则上必须完成《食品安全性毒理学评价程序和方法》的规定的第一、二阶段的毒理学试验，必要时仍需进行进一步的毒理学试验。
（五）对以单一营养素为原料的产品，在理化测定的基础上，若用量在安全剂量范围内，一般不要求做毒理学试验。但对以多种单一营养素为原料加工生产的产品，仍需进行安全性评价。
（六）对以生物提取物及化学合成物为原料的产品，若国内外已有大量的安全性评价资料证明该物质是安全的，在证明产品所用该物质的理化性质和纯度与文献报道一致的前提下，一般不要求做毒理学试验。
（七）以普通食品原料和／或药食两用名单之列的物质为原料的产品，一般不要求做毒理学试验。
（八）卫生部已批准生产和试生产的新资源食品，在申报保健食品时，一般不再要求做毒理学试验。
第十九条 保健食品功能学评价报告的审查
（一）审查产品的动物和／或人群功能性评价试验，以评价产品是否具有明确、稳定的保健作用。
（二）产品的功能学评价试验必须在卫生部认定的机构进行，并应严格按照《保健食品功能学评价程序和检验方法》进行。
（三）进口保健食品的功能学评价试验或验证工作，须在卫生部指定的保健食品功能评价、检测和安全性毒理学评价技术中心卫生部食品卫生监督检验所进行。
（四）对以单一营养素为原料的产品，在理化测定的基础上，若用量在安全剂量范围内，且达到有效剂量，一般不要求做功能学评价试验。但对以多种单一营养素为原料加工生产的产品，仍需进行功能学评价试验。
（五）对营养强化食品，若宣传其功能，应按保健食品申报。
（六）未列入《保健食品功能学评价程序和检验方法》的功能学评价项目，在申请者提供方法的基础上，经卫生部食品卫生监督检验所或卫生部认定的其它功能学检验机构进行功能学评价试验，如试验结果肯定，该产品可申报保健食品，但必须提交具体试验方法及有关参考文献。评价方法的科学性和结果的可靠性，由卫生部食品卫生评审委员会会同有关专家评定。
第二十条 功效成分资料的审查
（一）原则上申报资料应提供产品功效成分含量测定报告。
（二）单一功效成分的应提供该成分含量测定报告。
（三）多组分产品，原则上应提供主要功效成分含量测定报告。
（四）因在现有技术条件下，不能明确功效成分的，则须提交食品中与保健功能相关的原料名单及含量。
第二十一条 产品稳定性资料的审查
（一）产品的稳定性是其质量的重要评价指标之一，是核定产品保质期的主要依据。
（二）申请《保健食品批准证书》或《进口保健食品批准证书》时，申请者须提交产品的稳定性资料。
（三）稳定性试验是将定型包装的产品置于温度37～40℃和相对湿度75％的条件下，选择能代表产品内在质量的指标，每月检测一次，连续3个月，如指标稳定，则相当于样品可保存两年。有条件的申请者，还可选择常温条件下进行稳定性试验，周期一年半，此法较前者更可靠。
（四）产品的稳定性试验，至少应对三批样品进行观察，所有代表产品内在质量的指标均应监测，并应注意直接与产品接触的包装材料对产品稳定性的影响。
（五）有明确功效成分的产品，必须提供功效成分的稳定性资料。
（六）稳定性试验报送的资料，应包括试验方法、数据、结论等有关资料。
第二十二条 产品卫生学检验报告的审查
（一）产品卫生学检验报告须由省级以上卫生行政部门出具。
（二）进口保健食品的卫生学检验报告须由卫生部食品卫生监督检验所出具。
（三）应提供近期三批有代表性样品的检测报告。
（四）所检指标应符合有关国家标准，无国家标准的，应符合产品的质量标准。
第二十三条 标签及说明书（送审样）审查
按《办法》第四章及《保健食品标识规定》要求进行。
第二十四条 国内外有关资料审查
应尽可能地提供国内外同类产品的研究利用情况及有关文献资料。
第二十五条 对申报资料及样品数的要求
（一）经初审合格后报卫生部的申报资料，至少一式20份。
（二）《保健食品申请表》或《进口保健食品申请表》要求有3份原件，其余可用复印件。
（三）上报卫生部的所有检测报告必须有一份原件，其余可用复印件。
（四）上报卫生部的所有鉴定证书、委托书等必须有一份是原件，其余可用复印件。
（五）上报卫生部的样品需最小包装10件（不包括检验样品）。


保健食品通用卫生要求_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
保健食品通用卫生要求
（1996年7月18日卫监发［1996］38号发布）
根据《食品卫生法》、《保健食品管理办法》特制定本要求。
保健食品应符合以下卫生要求：
1.技术要求
1.1原料要求 原料质量应符合有关标准要求
1.2感官要求 具有产品应有的色泽、气味、组织形态、不得有异味、杂质或腐败变质。
1.3卫生要求
1.3.1理化指标（见表1）
表1 理化指标（mg/kg）
项 目 | 指 标
 | 饮 液 | 固体饮料* | 胶 囊*
铅（以Pb计，mg/kg） 砷（以As计,mg/kg） 汞（以Hg计,mg/kg） | ≤0.5 ≤0.3 — | ≤0.5(≤2.0) ≤0.3(≤1.0) —(≤0.3) | ≤1.5（≤2.0） ≤1.0 —≤0.3）
食品添加剂 | 按GB2760—96执行
其他污染物 | 以原料或产品按有关食品卫生标准执行
注：*1）括号内是以藻类、茶类为原料的固体饮料和胶囊卫生标准。
2）供儿童、孕产妇类食品不得检出激素类物质。
1.3.2微生物指标（见表2）
表2 微生物指标
食 品 种 类 | 指 标
 | 菌落总数 (cfu/g.mL) | 大肠菌群 MPN(100g.mL) | 霉菌 (cfu/g.mL) | 酵母 (cfu/g.mL) | 致病菌
液态食品 蛋白质含量≥1.0% 蛋白质含量＜1.0% | ≤1000 ≤100 | ≤40 ≤6 | ≤10 ≤10 | ≤10 ≤10 | 不得检出 不得检出
固体或半固体食品 蛋白质含量≥4.0% | ≤30000 | ≤90 | ≤25 | ≤25 | 不得检出
蛋白质含量＜4.0% | ≤1000 | ≤40 | ≤25 | ≤25 | 不得检出
罐头食品 | 符合罐头食品商业无菌要求
1.4保健功能要求
1.4.1产品的保健功能应与卫生部指定实验室的功能评价结果相一致。
1.4.2已确定功能成分及其含量的保健食品，产品的功效成分及含量应与其评价结果相一致。
2.标识要求
应符合《保健食品标识的规定》的要求。
3.检验方法
3.1理化卫生指标按GB5009执行
3.2微生物指标按GB4789执行


医药搜索--医药网数据库,医药数据-药品检索-药品数据-药品搜索-药店-医院-药品生产企业-医疗器械-保健食品-药包材-中医药

  医药搜索

数据库

招商

资讯

产品

企业

供求

中医药

法规

站点

更多>>

关键字：

医药网基础数据库检索区
·产品大全数据库 | ·全国医疗机构 | ·企业大全数据库 | ·中国药典2000版
·国产药品数据 | ·全国零售药店 | ·药品生产企业 | ·中药材炮制规范
·进口药品数据 | ·中药保护品种 | ·药包材生产企业 | ·中药部颁标准
·保健食品数据 | ·药品行政保护 | ·药品GMP认证 | ·西药部颁标准
·国产医疗器械 | ·国家基本药物 | ·药品GSP认证 | ·中西新药转正
· 进口医疗器械 | ·医保目录查询 | ·药品GAP认证 | ·中药注射剂标准
·医疗器械标准 | ·非处方药(OTC) | ·药品GCP认证 | ·中药材部颁标准
·医疗器械分类 | ·药包材产品 | ·药品GLP认证 | ·藏药部颁标准

设为首页 | 网站简介 | 联系我们 | 法律声明 | 返回医药网
© 医药网版权所有 互联网药品信息服务资格证编号：（浙）- 经营性 2004-0006