中华人民共和国药品管理法_政策法规_中国医药网

政策法规首页
药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
中华人民共和国药品管理法
（2001年2月28日第九届全国人民代表大会常务委员会第二十次会议修订，自2001年12月1日起施行）
第一章 总 则
第一条 为加强药品监督管理，保证药品质量，保障人体用药安全，维护人民身体健康和用药的合法权益，特制定本法。
第二条 在中华人民共和国境内从事药品的研制、生产、经营、使用和监督管理的单位或者个人，必须遵守本法。
第三条 国家发展现代药和传统药，充分发挥其在预防、医疗和保健中的作用。
国家保护野生药材资源，鼓励培育中药材。
第四条 国家鼓励研究和创制新药，保护公民、法人和其他组织研究、开发新药的合法权益。
第五条 国务院药品监督管理部门主管全国药品监督管理工作。国务院有关部门在各自的职责范围内负责与药品有关的监督管理工作。
省、自治区、直辖市人民政府药品监督管理部门负责本行政区域内的药品监督管理工作。省、自治区、直辖市人民政府有关部门在各自的职责范围内负责与药品有关的监督管理工作。
国务院药品监督管理部门应当配合国务院经济综合主管部门，执行国家制定的药品行业发展规划和产业政策。
第六条 药品监督管理部门设置或者确定的药品检验机构，承担依法实施药品审批和药品质量监督检查所需的药品检验工作。
第二章 药品生产企业管理
第七条 开办药品生产企业，须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品生产许可证》，凭《药品生产许可证》到工商行政管理部门办理登记注册。无《药品生产许可证》的，不得生产药品。
《药品生产许可证》应当标明有效期和生产范围，到期重新审查发证。
药品监督管理部门批准开办药品生产企业，除依据本法第八条规定的条件外，还应当符合国家制定的药品行业发展规划和产业政策，防止重复建设。
第八条 开办药品生产企业，必须具备以下条件：
（一）具有依法经过资格认定的药学技术人员、工程技术人员及相应的技术工人；
（二）具有与其药品生产相适应的厂房、设施和卫生环境；
（三）具有能对所生产药品进行质量管理和质量检验的机构、人员以及必要的仪器设备；
（四）具有保证药品质量的规章制度。
第九条 药品生产企业必须按照国务院药品监督管理部门依据本法制定的《药品生产质量管理规范》组织生产。药品监督管理部门按照规定对药品生产企业是否符合《药品生产质量管理规范》的要求进行认证；对认证合格的，发给认证证书。
《药品生产质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。
第十条 除中药饮片的炮制外，药品必须按照国家药品标准和国务院药品监督管理部门批准的生产工艺进行生产，生产记录必须完整准确。药品生产企业改变影响药品质量的生产工艺的，必须报原批准部门审核批准。
中药饮片必须按照国家药品标准炮制；国家药品标准没有规定的，必须按照省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范炮制。省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范应当报国务院药品监督管理部门备案。
第十一条 生产药品所需的原料、辅料，必须符合药用要求。
第十二条 药品生产企业必须对其生产的药品进行质量检验；不符合国家药品标准或者不按照省、自治区、直辖市人民政府药品监督管理部门制定的中药饮片炮制规范炮制的，不得出厂。
第十三条 经国务院药品监督管理部门或者国务院药品监督管理部门授权的省、自治区、直辖市人民政府药品监督管理部门批准，药品生产企业可以接受委托生产药品。
第三章 药品经营企业管理
第十四条 开办药品批发企业，须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品经营许可证》；开办药品零售企业，须经企业所在地县级以上地方药品监督管理部门批准并发给《药品经营许可证》，凭《药品经营许可证》到工商行政管理部门办理登记注册。无《药品经营许可证》的，不得经营药品。
《药品经营许可证》应当标明有效期和经营范围，到期重新审查发证。
药品监督管理部门批准开办药品经营企业，除依据本法第十五条规定的条件外，还应当遵循合理布局和方便群众购药的原则。
第十五条 开办药品经营企业必须具备以下条件：
（一）具有依法经过资格认定的药学技术人员；
（二）具有与所经营药品相适应的营业场所、设备、仓储设施、卫生环境；
（三）具有与所经营药品相适应的质量管理机构或者人员；
（四）具有保证所经营药品质量的规章制度。
第十六条 药品经营企业必须按照国务院药品监督管理部门依据本法制定的《药品经营质量管理规范》经营药品。药品监督管理部门按照规定对药品经营企业是否符合《药品经营质量管理规范》的要求进行认证；对认证合格的，发给认证证书。
《药品经营质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。
第十七条 药品经营企业购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识；不符合规定要求的，不得购进。
第十八条 药品经营企业购销药品，必须有真实完整的购销记录。购销记录必须注明药品的通用名称、剂型、规格、批号、有效期、生产厂商、购（销）货单位、购（销）货数量、购销价格、购（销）货日期及国务院药品监督管理部门规定的其他内容。
第十九条 药品经营企业销售药品必须准确无误，并正确说明用法、用量和注意事项；调配处方必须经过核对，对处方所列药品不得擅自更改或者代用。对有配伍禁忌或者超剂量的处方，应当拒绝调配；必要时，经处方医师更正或者重新签字，方可调配。
药品经营企业销售中药材，必须标明产地。
第二十条 药品经营企业必须制定和执行药品保管制度，采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量。
药品入库和出库必须执行检查制度。
第二十一条 城乡集市贸易市场可以出售中药材，国务院另有规定的除外。
城乡集市贸易市场不得出售中药材以外的药品，但持有《药品经营许可证》的药品零售企业在规定的范围内可以在城乡集市贸易市场设点出售中药材以外的药品。具体办法由国务院规定。
第四章 医疗机构的药剂管理
第二十二条 医疗机构必须配备依法经过资格认定的药学技术人员。非药学技术人员不得直接从事药剂技术工作。
第二十三条 医疗机构配制制剂，须经所在地省、自治区、直辖市人民政府卫生行政部门审核同意，由省、自治区、直辖市人民政府药品监督管理部门批准，发给《医疗机构制剂许可证》。无《医疗机构制剂许可证》的，不得配制制剂。
《医疗机构制剂许可证》应当标明有效期，到期重新审查发证。
第二十四条 医疗机构配制制剂，必须具有能够保证制剂质量的设施、管理制度、检验仪器和卫生条件。
第二十五条 医疗机构配制的制剂，应当是本单位临床需要而市场上没有供应的品种，并须经所在地省、自治区、直辖市人民政府药品监督管理部门批准后方可配制。配制的制剂必须按照规定进行质量检验；合格的，凭医师处方在本医疗机构使用。特殊情况下，经国务院或者省、自治区、直辖市人民政府的药品监督管理部门批准，医疗机构配制的制剂可以在指定的医疗机构之间调剂使用。
医疗机构配制的制剂，不得在市场销售。
第二十六条 医疗机构购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识；不符合规定要求的，不得购进和使用。
第二十七条 医疗机构的药剂人员调配处方，必须经过核对，对处方所列药品不得擅自更改或者代用。对有配伍禁忌或者超剂量的处方，应当拒绝调配；必要时，经处方医师更正或者重新签字，方可调配。
第二十八条 医疗机构必须制定和执行药品保管制度，采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量。
第五章 药品管理
第二十九条 研制新药，必须按照国务院药品监督管理部门的规定如实报送研制方法、质量指标、药理及毒理试验结果等有关资料和样品，经国务院药品监督管理部门批准后，方可进行临床试验。药物临床试验机构资格的认定办法，由国务院药品监督管理部门、国务院卫生行政部门共同制定。
完成临床试验并通过审批的新药，由国务院药品监督管理部门批准，发给新药证书。
第三十条 药物的非临床安全性评价研究机构和临床试验机构必须分别执行药物非临床研究质量管理规范、药物临床试验质量管理规范。
药物非临床研究质量管理规范、药物临床试验质量管理规范由国务院确定的部门制定。
第三十一条 生产新药或者已有国家标准的药品的，须经国务院药品监督管理部门批准，并发给药品批准文号；但是，生产没有实施批准文号管理的中药材和中药饮片除外。实施批准文号管理的中药材、中药饮片品种目录由国务院药品监督管理部门会同国务院中医药管理部门制定。
药品生产企业在取得药品批准文号后，方可生产该药品。
第三十二条 药品必须符合国家药品标准。中药饮片依照本法第十条第二款的规定执行。
国务院药品监督管理部门颁布的《中华人民共和国药典》和药品标准为国家药品标准。
国务院药品监督管理部门组织药典委员会，负责国家药品标准的制定和修订。
国务院药品监督管理部门的药品检验机构负责标定国家药品标准品、对照品。
第三十三条 国务院药品监督管理部门组织药学、医学和其他技术人员，对新药进行审评，对已经批准生产的药品进行再评价。
第三十四条 药品生产企业、药品经营企业、医疗机构必须从具有药品生产、经营资格的企业购进药品；但是，购进没有实施批准文号管理的中药材除外。
第三十五条 国家对麻醉药品、精神药品、医疗用毒性药品、放射性药品，实行特殊管理。管理办法由国务院制定。
第三十六条 国家实行中药品种保护制度。具体办法由国务院制定。
第三十七条 国家对药品实行处方药与非处方药分类管理制度。具体办法由国务院制定。
第三十八条 禁止进口疗效不确、不良反应大或者其他原因危害人体健康的药品。
第三十九条 药品进口，须经国务院药品监督管理部门组织审查，经审查确认符合质量标准、安全有效的，方可批准进口，并发给进口药品注册证书。
医疗单位临床急需或者个人自用进口的少量药品，按照国家有关规定办理进口手续。
第四十条 药品必须从允许药品进口的口岸进口，并由进口药品的企业向口岸所在地药品监督管理部门登记备案。海关凭药品监督管理部门出具的《进口药品通关单》放行。无《进口药品通关单》的，海关不得放行。
口岸所在地药品监督管理部门应当通知药品检验机构按照国务院药品监督管理部门的规定对进口药品进行抽查检验，并依照本法第四十一条第二款的规定收取检验费。
允许药品进口的口岸由国务院药品监督管理部门会同海关总署提出，报国务院批准。
第四十一条 国务院药品监督管理部门对下列药品在销售前或者进口时，指定药品检验机构进行检验；检验不合格的，不得销售或者进口：
（一）国务院药品监督管理部门规定的生物制品；
（二）首次在中国销售的药品；
（三）国务院规定的其他药品。
前款所列药品的检验费项目和收费标准由国务院财政部门会同国务院价格主管部门核定并公告。检验费收缴办法由国务院财政部门会同国务院药品监督管理部门制定。
第四十二条 国务院药品监督管理部门对已经批准生产或者进口的药品，应当组织调查；对疗效不确、不良反应大或者其他原因危害人体健康的药品，应当撤销批准文号或者进口药品注册证书。
已被撤销批准文号或者进口药品注册证书的药品，不得生产或者进口、销售和使用；已经生产或者进口的，由当地药品监督管理部门监督销毁或者处理。
第四十三条 国家实行药品储备制度。
国内发生重大灾情、疫情及其他突发事件时，国务院规定的部门可以紧急调用企业药品。
第四十四条 对国内供应不足的药品，国务院有权限制或者禁止出口。
第四十五条 进口、出口麻醉药品和国家规定范围内的精神药品，必须持有国务院药品监督管理部门发给的《进口准许证》、《出口准许证》。
第四十六条 新发现和从国外引种的药材，经国务院药品监督管理部门审核批准后，方可销售。
第四十七条 地区性民间习用药材的管理办法，由国务院药品监督管理部门会同国务院中医药管理部门制定。
第四十八条 禁止生产（包括配制，下同）、销售假药。
有下列情形之一的，为假药：
（一）药品所含成份与国家药品标准规定的成份不符的；
（二）以非药品冒充药品或者以他种药品冒充此种药品的。
有下列情形之一的药品，按假药论处：
（一）国务院药品监督管理部门规定禁止使用的；
（二）依照本法必须批准而未经批准生产、进口，或者依照本法必须检验而未经检验即销售的；
（三）变质的；
（四）被污染的；
（五）使用依照本法必须取得批准文号而未取得批准文号的原料药生产的；
（六）所标明的适应症或者功能主治超出规定范围的。
第四十九条 禁止生产、销售劣药。
药品成份的含量不符合国家药品标准的，为劣药。
有下列情形之一的药品，按劣药论处：
（一）未标明有效期或者更改有效期的；
（二）不注明或者更改生产批号的；
（三）超过有效期的；
（四）直接接触药品的包装材料和容器未经批准的；
（五）擅自添加着色剂、防腐剂、香料、矫味剂及辅料的；
（六）其他不符合药品标准规定的。
第五十条 列入国家药品标准的药品名称为药品通用名称。已经作为药品通用名称的，该名称不得作为药品商标使用。
第五十一条 药品生产企业、药品经营企业和医疗机构直接接触药品的工作人员，必须每年进行健康检查。患有传染病或者其他可能污染药品的疾病的，不得从事直接接触药品的工作。
第六章 药品包装的管理
第五十二条 直接接触药品的包装材料和容器，必须符合药用要求，符合保障人体健康、安全的标准，并由药品监督管理部门在审批药品时一并审批。
药品生产企业不得使用未经批准的直接接触药品的包装材料和容器。
对不合格的直接接触药品的包装材料和容器，由药品监督管理部门责令停止使用。
第五十三条 药品包装必须适合药品质量的要求，方便储存、运输和医疗使用。
发运中药材必须有包装。在每件包装上，必须注明品名、产地、日期、调出单位，并附有质量合格的标志。
第五十四条 药品包装必须按照规定印有或者贴有标签并附有说明书。
标签或者说明书上必须注明药品的通用名称、成份、规格、生产企业、批准文号、产品批号、生产日期、有效期、适应症或者功能主治、用法、用量、禁忌、不良反应和注意事项。
麻醉药品、精神药品、医疗用毒性药品、放射性药品、外用药品和非处方药的标签，必须印有规定的标志。
第七章 药品价格和广告的管理
第五十五条 依法实行政府定价、政府指导价的药品，政府价格主管部门应当依照《中华人民共和国价格法》规定的定价原则，依据社会平均成本、市场供求状况和社会承受能力合理制定和调整价格，做到质价相符，消除虚高价格，保护用药者的正当利益。
药品的生产企业、经营企业和医疗机构必须执行政府定价、政府指导价，不得以任何形式擅自提高价格。
药品生产企业应当依法向政府价格主管部门如实提供药品的生产经营成本，不得拒报、虚报、瞒报。
第五十六条 依法实行市场调节价的药品，药品的生产企业、经营企业和医疗机构应当按照公平、合理和诚实信用、质价相符的原则制定价格，为用药者提供价格合理的药品。
药品的生产企业、经营企业和医疗机构应当遵守国务院价格主管部门关于药价管理的规定，制定和标明药品零售价格，禁止暴利和损害用药者利益的价格欺诈行为。
第五十七条 药品的生产企业、经营企业、医疗机构应当依法向政府价格主管部门提供其药品的实际购销价格和购销数量等资料。
第五十八条 医疗机构应当向患者提供所用药品的价格清单；医疗保险定点医疗机构还应当按照规定的办法如实公布其常用药品的价格，加强合理用药的管理。具体办法由国务院卫生行政部门规定。
第五十九条 禁止药品的生产企业、经营企业和医疗机构在药品购销中帐外暗中给予、收受回扣或者其他利益。
禁止药品的生产企业、经营企业或者其代理人以任何名义给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益。禁止医疗机构的负责人、药品采购人员、医师等有关人员以任何名义收受药品的生产企业、经营企业或者其代理人给予的财物或者其他利益。
第六十条 药品广告须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准，并发给药品广告批准文号；未取得药品广告批准文号的，不得发布。
处方药可以在国务院卫生行政部门和国务院药品监督管理部门共同指定的医学、药学专业刊物上介绍，但不得在大众传播媒介发布广告或者以其他方式进行以公众为对象的广告宣传。
第六十一条 药品广告的内容必须真实、合法，以国务院药品监督管理部门批准的说明书为准，不得含有虚假的内容。
药品广告不得含有不科学的表示功效的断言或者保证；不得利用国家机关、医药科研单位、学术机构或者专家、学者、医师、患者的名义和形象作证明。
非药品广告不得有涉及药品的宣传。
第六十二条 省、自治区、直辖市人民政府药品监督管理部门应当对其批准的药品广告进行检查，对于违反本法和《中华人民共和国广告法》的广告，应当向广告监督管理机关通报并提出处理建议，广告监督管理机关应当依法作出处理。
第六十三条 药品价格和广告，本法未规定的，适用《中华人民共和国价格法》、《中华人民共和国广告法》的规定。
第八章 药品监督
第六十四条 药品监督管理部门有权按照法律、行政法规的规定对报经其审批的药品研制和药品的生产、经营以及医疗机构使用药品的事项进行监督检查，有关单位和个人不得拒绝和隐瞒。
药品监督管理部门进行监督检查时，必须出示证明文件，对监督检查中知悉的被检查人的技术秘密和业务秘密应当保密。
第六十五条 药品监督管理部门根据监督检查的需要，可以对药品质量进行抽查检验。抽查检验应当按照规定抽样，并不得收取任何费用。所需费用按照国务院规定列支。
药品监督管理部门对有证据证明可能危害人体健康的药品及其有关材料可以采取查封、扣押的行政强制措施，并在七日内作出行政处理决定；药品需要检验的，必须自检验报告书发出之日起十五日内作出行政处理决定。
第六十六条 国务院和省、自治区、直辖市人民政府的药品监督管理部门应当定期公告药品质量抽查检验的结果；公告不当的，必须在原公告范围内予以更正。
第六十七条 当事人对药品检验机构的检验结果有异议的，可以自收到药品检验结果之日起七日内向原药品检验机构或者上一级药品监督管理部门设置或者确定的药品检验机构申请复验，也可以直接向国务院药品监督管理部门设置或者确定的药品检验机构申请复验。受理复验的药品检验机构必须在国务院药品监督管理部门规定的时间内作出复验结论。
第六十八条 药品监督管理部门应当按照规定，依据《药品生产质量管理规范》、《药品经营质量管理规范》，对经其认证合格的药品生产企业、药品经营企业进行认证后的跟踪检查。
第六十九条 地方人民政府和药品监督管理部门不得以要求实施药品检验、审批等手段限制或者排斥非本地区药品生产企业依照本法规定生产的药品进入本地区。
第七十条 药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构不得参与药品生产经营活动，不得以其名义推荐或者监制、监销药品。
药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构的工作人员不得参与药品生产经营活动。
第七十一条 国家实行药品不良反应报告制度。药品生产企业、药品经营企业和医疗机构必须经常考察本单位所生产、经营、使用的药品质量、疗效和反应。发现可能与用药有关的严重不良反应，必须及时向当地省、自治区、直辖市人民政府药品监督管理部门和卫生行政部门报告。具体办法由国务院药品监督管理部门会同国务院卫生行政部门制定。
对已确认发生严重不良反应的药品，国务院或者省、自治区、直辖市人民政府的药品监督管理部门可以采取停止生产、销售、使用的紧急控制措施，并应当在五日内组织鉴定，自鉴定结论作出之日起十五日内依法作出行政处理决定。
第七十二条 药品生产企业、药品经营企业和医疗机构的药品检验机构或者人员，应当接受当地药品监督管理部门设置的药品检验机构的业务指导。
第九章 法律责任
第七十三条 未取得《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》生产药品、经营药品的，依法予以取缔，没收违法生产、销售的药品和违法所得，并处违法生产、销售的药品（包括已售出的和未售出的药品，下同）货值金额二倍以上五倍以下的罚款；构成犯罪的，依法追究刑事责任。
第七十四条 生产、销售假药的，没收违法生产、销售的药品和违法所得，并处违法生产、销售药品货值金额二倍以上五倍以下的罚款；有药品批准证明文件的予以撤销，并责令停产、停业整顿；情节严重的，吊销《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；构成犯罪的，依法追究刑事责任。
第七十五条 生产、销售劣药的，没收违法生产、销售的药品和违法所得，并处违法生产、销售药品货值金额一倍以上三倍以下的罚款；情节严重的，责令停产、停业整顿或者撤销药品批准证明文件、吊销《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；构成犯罪的，依法追究刑事责任。
第七十六条 从事生产、销售假药及生产、销售劣药情节严重的企业或者其他单位，其直接负责的主管人员和其他直接责任人员十年内不得从事药品生产、经营活动。
对生产者专门用于生产假药、劣药的原辅材料、包装材料、生产设备，予以没收。
第七十七条 知道或者应当知道属于假劣药品而为其提供运输、保管、仓储等便利条件的，没收全部运输、保管、仓储的收入，并处违法收入百分之五十以上三倍以下的罚款；构成犯罪的，依法追究刑事责任。
第七十八条 对假药、劣药的处罚通知，必须载明药品检验机构的质量检验结果；但是，本法第四十八条第三款第（一）、（二）、（五）、（六）项和第四十九条第三款规定的情形除外。
第七十九条 药品的生产企业、经营企业、药物非临床安全性评价研究机构、药物临床试验机构未按照规定实施《药品生产质量管理规范》、《药品经营质量管理规范》、药物非临床研究质量管理规范、药物临床试验质量管理规范的，给予警告，责令限期改正；逾期不改正的，责令停产、停业整顿，并处五千元以上二万元以下的罚款；情节严重的，吊销《药品生产许可证》、《药品经营许可证》和药物临床试验机构的资格。
第八十条 药品的生产企业、经营企业或者医疗机构违反本法第三十四条的规定，从无《药品生产许可证》、《药品经营许可证》的企业购进药品的，责令改正，没收违法购进的药品，并处违法购进药品货值金额二倍以上五倍以下的罚款；有违法所得的，没收违法所得；情节严重的，吊销《药品生产许可证、《药品经营许可证》或者医疗机构执业许可证书。
第八十一条 进口已获得药品进口注册证书的药品，未按照本法规定向允许药品进口的口岸所在地的药品监督管理部门登记备案的，给予警告，责令限期改正；逾期不改正的，撤销进口药品注册证书。
第八十二条 伪造、变造、买卖、出租、出借许可证或者药品批准证明文件的，没收违法所得，并处违法所得一倍以上三倍以下的罚款；没有违法所得的，处二万元以上十万元以下的罚款；情节严重的，并吊销卖方、出租方、出借方的《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件；构成犯罪的，依法追究刑事责任。
第八十三条 违反本法规定，提供虚假的证明、文件资料样品或者采取其他欺骗手段取得《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者药品批准证明文件的，吊销《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件，五年内不受理其申请，并处一万元以上三万元以下的罚款。
第八十四条 医疗机构将其配制的制剂在市场销售的，责令改正，没收违法销售的制剂，并处违法销售制剂货值金额一倍以上三倍以下的罚款；有违法所得的，没收违法所得。
第八十五条 药品经营企业违反本法第十八条、第十九条规定的，责令改正，给予警告；情节严重的，吊销《药品经营许可证》。
第八十六条 药品标识不符合本法第五十四条规定的，除依法应当按照假药、劣药论处的外，责令改正，给予警告；情节严重的，撤销该药品的批准证明文件。
第八十七条 药品检验机构出具虚假检验报告，构成犯罪的，依法追究刑事责任；不构成犯罪的，责令改正，给予警告，对单位并处三万元以上五万元以下的罚款；对直接负责的主管人员和其他直接责任人员依法给予降级、撤职、开除的处分，并处三万元以下的罚款；有违法所得的，没收违法所得；情节严重的，撤销其检验资格。药品检验机构出具的检验结果不实，造成损失的，应当承担相应的赔偿责任。
第八十八条 本法第七十三条至第八十七条规定的行政处罚，由县级以上药品监督管理部门按照国务院药品监督管理部门规定的职责分工决定；吊销《药品生产许可证》、《药品经营许可证、《医疗机构制剂许可证》、医疗机构执业许可证书或者撤销药品批准证明文件的，由原发证、批准的部门决定。
第八十九条 违反本法第五十五条、第五十六条、第五十七条关于药品价格管理的规定的，依照《中华人民共和国价格法》的规定处罚。
第九十条 药品的生产企业、经营企业、医疗机构在药品购销中暗中给予、收受回扣或者其他利益的，药品的生产企业、经营企业或者其代理人给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益的，由工商行政管理部门处一万元以上二十万元以下的罚款，有违法所得的，予以没收；情节严重的，由工商行政管理部门吊销药品生产企业、药品经营企业的营业执照，并通知药品监督管理部门，由药品监督管理部门吊销其《药品生产许可证》、《药品经营许可证》；构成犯罪的，依法追究刑事责任。
第九十一条 药品的生产企业、经营企业的负责人、采购人员等有关人员在药品购销中收受其他生产企业、经营企业或者其代理人给予的财物或者其他利益的，依法给予处分，没收违法所得；构成犯罪的，依法追究刑事责任。
医疗机构的负责人、药品采购人员、医师等有关人员收受药品生产企业、药品经营企业或者其代理人给予的财物或者其他利益的，由卫生行政部门或者本单位给予处分，没收违法所得；对违法行为情节严重的执业医师，由卫生行政部门吊销其执业证书；构成犯罪的，依法追究刑事责任。
第九十二条 违反本法有关药品广告的管理规定的，依照《中华人民共和国广告法》的规定处罚，并由发给广告批准文号的药品监督管理部门撤销广告批准文号，一年内不受理该品种的广告审批申请；构成犯罪的，依法追究刑事责任。
药品监督管理部门对药品广告不依法履行审查职责，批准发布的广告有虚假或者其他违反法律、行政法规的内容的，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。
第九十三条 药品的生产企业、经营企业、医疗机构违反本法规定，给药品使用者造成损害的，依法承担赔偿责任。
第九十四条 药品监督管理部门违反本法规定，有下列行为之一的，由其上级主管机关或者监察机关责令收回违法发给的证书、撤销药品批准证明文件，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任：
（一）对不符合《药品生产质量管理规范》、《药品经营质量管理规范》的企业发给符合有关规范的认证证书的，或者对取得认证证书的企业未按照规定履行跟踪检查的职责，对不符合认证条件的企业未依法责令其改正或者撤销其认证证书的；
（二）对不符合法定条件的单位发给《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》的；
（三）对不符合进口条件的药品发给进口药品注册证书的；
（四）对不具备临床试验条件或者生产条件而批准进行临床试验、发给新药证书、发给药品批准文号的。
第九十五条 药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构参与药品生产经营活动的，由其上级机关或者监察机关责令改正，有违法收入的予以没收；情节严重的，对直接负责的主管人员和其他直接责任人员依法给予行政处分。
药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构的工作人员参与药品生产经营活动的，依法给予行政处分。
第九十六条 药品监督管理部门或者其设置、确定的药品检验机构在药品监督检验中违法收取检验费用的，由政府有关部门责令退还，对直接负责的主管人员和其他直接责任人员依法给予行政处分。对违法收取检验费用情节严重的药品检验机构，撤销其检验资格。
第九十七条 药品监督管理部门应当依法履行监督检查职责，监督已取得《药品生产许可证》、《药品经营许可证》的企业依照本法规定从事药品生产、经营活动。
已取得《药品生产许可证》、《药品经营许可证》的企业生产、销售假药、劣药的，除依法追究该企业的法律责任外，对有失职、渎职行为的药品监督管理部门直接负责的主管人员和其他 直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。
第九十八条 药品监督管理部门对下级药品监督管理部门违反本法的行政行为，责令限期改正；逾期不改正的，有权予以改变或者撤销。
第九十九条 药品监督管理人员滥用职权、徇私舞弊、玩忽职守，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。
第一百条 依照本法被吊销《药品生产许可证》、《药品经营许可证》的，由药品监督管理部门通知工商行政管理部门办理变更或者注销登记。
第一百零一条 本章规定的货值金额以违法生产、销售药品的标价计算；没有标价的，按照同类药品的市场价格计算。
第十章 附 则
第一百零二条 本法下列用语的含义是：
药品，是指用于预防、治疗、诊断人的疾病，有目的地调节人的生理机能并规定有适应症或者功能主治、用法和用量的物质，包括中药材、中药饮片、中成药、化学原料药及其制剂、抗生素、生化药品、放射性药品、血清、疫苗、血液制品和诊断药品等。
辅料，是指生产药品和调配处方时所用的赋形剂和附加剂。
药品生产企业，是指生产药品的专营企业或者兼营企业。
药品经营企业，是指经营药品的专营企业或者兼营企业。
第一百零三条 中药材的种植、采集和饲养的管理办法，由国务院另行制定。
第一百零四条 国家对预防性生物制品的流通实行特殊管理。具体办法由国务院制定。
第一百零五条 中国人民解放军执行本法的具体办法，由国务院、中央军事委员会依据本法制定。
第一百零六条 本法自2001年12月1日起施行。

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 国际服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝

© 医药网版权所有


中华人民共和国药品管理法实施条例_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
中华人民共和国药品管理法实施条例
（2002年8月4日国务院令第360号公布，自2002年9月15日起施行）
第一章 总 则
第一条 根据《中华人民共和国药品管理法》（以下简称《药品管理法》），制定本条例。
第二条 国务院药品监督管理部门设置国家药品检验机构。
省、自治区、直辖市人民政府药品监督管理部门可以在本行政区域内设置药品检验机构。地方药品检验机构的设置规划由省、自治区、直辖市人民政府药品监督管理部门提出，报省、自治区、直辖市人民政府批准。
国务院和省、自治区、直辖市人民政府的药品监督管理部门可以根据需要，确定符合药品检验条件的检验机构承担药品检验工作。
第二章 药品生产企业管理
第三条 开办药品生产企业，应当按照下列规定办理《药品生产许可证》：
（一）申办人应当向拟办企业所在地省、自治区、直辖市人民政府药品监督管理部门提出申请。省、自治区、直辖市人民政府药品监督管理部门应当自收到申请之日起30个工作日内，按照国家发布的药品行业发展规划和产业政策进行审查，并作出是否同意筹建的决定。
（二）申办人完成拟办企业筹建后，应当向原审批部门申请验收。原审批部门应当自收到申请之日起30个工作日内，依据《药品管理法》第八条规定的开办条件组织验收；验收合格的，发给《药品生产许可证》。申办人凭《药品生产许可证》到工商行政管理部门依法办理登记注册。
第四条 药品生产企业变更《药品生产许可证》许可事项的，应当在许可事项发生变更30日前，向原发证机关申请《药品生产许可证》变更登记；未经批准，不得变更许可事项。原发证机关应当自收到申请之日起15个工作日内作出决定。申请人凭变更后的《药品生产许可证》到工商行政管理部门依法办理变更登记手续。
第五条 省级以上人民政府药品监督管理部门应当按照《药品生产质量管理规范》和国务院药品监督管理部门规定的实施办法和实施步骤，组织对药品生产企业的认证工作；符合《药品生产质量管理规范》的，发给认证证书。其中，生产注射剂、放射性药品和国务院药品监督管理部门规定的生物制品的药品生产企业的认证工作，由国务院药品监督管理部门负责。
《药品生产质量管理规范》认证证书的格式由国务院药品监督管理部门统一规定。
第六条 新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型的，应当自取得药品生产证明文件或者经批准正式生产之日起30日内，按照规定向药品监督管理部门申请《药品生产质量管理规范》认证。受理申请的药品监督管理部门应当自收到企业申请之日起6个月内，组织对申请企业是否符合《药品生产质量管理规范》进行认证；认证合格的，发给认证证书。
第七条 国务院药品监督管理部门应当设立《药品生产质量管理规范》认证检查员库。《药品生产质量管理规范》认证检查员必须符合国务院药品监督管理部门规定的条件。进行《药品生产质量管理规范》认证，必须按照国务院药品监督管理部门的规定，从《药品生产质量管理规范》认证检查员库中随机抽取认证检查员组成认证检查组进行认证检查。
第八条 《药品生产许可证》有效期为5年。有效期届满，需要继续生产药品的，持证企业应当在许可证有效期届满前6个月，按照国务院药品监督管理部门的规定申请换发《药品生产许可证》。
药品生产企业终止生产药品或者关闭的，《药品生产许可证》由原发证部门缴销。
第九条 药品生产企业生产药品所使用的原料药，必须具有国务院药品监督管理部门核发的药品批准文号或者进口药品注册证书、医药产品注册证书；但是，未实施批准文号管理的中药材、中药饮片除外。
第十条 依据《药品管理法》第十三条规定，接受委托生产药品的，受托方必须是持有与其受托生产的药品相适应的《药品生产质量管理规范》认证证书的药品生产企业。
疫苗、血液制品和国务院药品监督管理部门规定的其他药品，不得委托生产。
第三章 药品经营企业管理
第十一条 开办药品批发企业，申办人应当向拟办企业所在地省、自治区、直辖市人民政府药品监督管理部门提出申请。省、自治区、直辖市人民政府药品监督管理部门应当自收到申请之日起30个工作日内，依据国务院药品监督管理部门规定的设置标准作出是否同意筹建的决定。申办人完成拟办企业筹建后，应当向原审批部门申请验收。原审批部门应当自收到申请之日起30个工作日内，依据《药品管理法》第十五条规定的开办条件组织验收；符合条件的，发给《药品经营许可证》。申办人凭《药品经营许可证》到工商行政管理部门依法办理登记注册。
第十二条 开办药品零售企业，申办人应当向拟办企业所在地设区的市级药品监督管理机构或者省、自治区、直辖市人民政府药品监督管理部门直接设置的县级药品监督管理机构提出申请。受理申请的药品监督管理机构应当自收到申请之日起30个工作日内，依据国务院药品监督管理部门的规定，结合当地常住人口数量、地域、交通状况和实际需要进行审查，作出是否同意筹建的决定。申办人完成拟办企业筹建后，应当向原审批机构申请验收。原审批机构应当自收到申请之日起15个工作日内，依据《药品管理法》第十五条规定的开办条件组织验收；符合条件的，发给《药品经营许可证》。申办人凭《药品经营许可证》到工商行政管理部门依法办理登记注册。
第十三条 省、自治区、直辖市人民政府药品监督管理部门负责组织药品经营企业的认证工作。药品经营企业应当按照国务院药品监督管理部门规定的实施办法和实施步骤，通过省、自治区、直辖市人民政府药品监督管理部门组织的《药品经营质量管理规范》的认证，取得认证证书。《药品经营质量管理规范》认证证书的格式由国务院药品监督管理部门统一规定。
新开办药品批发企业和药品零售企业，应当自取得《药品经营许可证》之日起30日内，向发给其《药品经营许可证》的药品监督管理部门或者药品监督管理机构申请《药品经营质量管理规范》认证。受理药品零售企业认证申请的药品监督管理机构应当自收到申请之日起7个工作日内，将申请移送负责组织药品经营企业认证工作的省、自治区、直辖市人民政府药品监督管理部门。省、自治区、直辖市人民政府药品监督管理部门应当自收到认证申请之日起3个月内，按照国务院药品监督管理部门的规定，组织对申请认证的药品批发企业或者药品零售企业是否符合《药品经营质量管理规范》进行认证；认证合格的，发给认证证书。
第十四条 省、自治区、直辖市人民政府药品监督管理部门应当设立《药品经营质量管理规范》认证检查员库。《药品经营质量管理规范》认证检查员必须符合国务院药品监督管理部门规定的条件。进行《药品经营质量管理规范》认证，必须按照国务院药品监督管理部门的规定，从《药品经营质量管理规范》认证检查员库中随机抽取认证检查员组成认证检查组进行认证检查。
第十五条 国家实行处方药和非处方药分类管理制度。国家根据非处方药品的安全性，将非处方药分为甲类非处方药和乙类非处方药。
经营处方药、甲类非处方药的药品零售企业，应当配备执业药师或者其他依法经资格认定的药学技术人员。经营乙类非处方药的药品零售企业，应当配备经设区的市级药品监督管理机构或者省、自治区、直辖市人民政府药品监督管理部门直接设置的县级药品监督管理机构组织考核合格的业务人员。
第十六条 药品经营企业变更《药品经营许可证》许可事项的，应当在许可事项发生变更30日前，向原发证机关申请《药品经营许可证》变更登记；未经批准，不得变更许可事项。原发证机关应当自收到企业申请之日起15个工作日内作出决定。申请人凭变更后的《药品经营许可证》到工商行政管理部门依法办理变更登记手续。
第十七条 《药品经营许可证》有效期为5年。有效期届满，需要继续经营药品的，持证企业应当在许可证有效期届满前6个月，按照国务院药品监督管理部门的规定申请换发《药品经营许可证》。
药品经营企业终止经营药品或者关闭的，《药品经营许可证》由原发证机关缴销。
第十八条 交通不便的边远地区城乡集市贸易市场没有药品零售企业的，当地药品零售企业经所在地县（市）药品监督管理机构批准并到工商行政管理部门办理登记注册后，可以在该城乡集市贸易市场内设点并在批准经营的药品范围内销售非处方药品。
第十九条 通过互联网进行药品交易的药品生产企业、药品经营企业、医疗机构及其交易的药品，必须符合《药品管理法》和本条例的规定。互联网药品交易服务的管理办法，由国务院药品监督管理部门会同国务院有关部门制定。
第四章 医疗机构的药剂管理
第二十条 医疗机构设立制剂室，应当向所在地省、自治区、直辖市人民政府卫生行政部门提出申请，经审核同意后，报同级人民政府药品监督管理部门审批；省、自治区、直辖市人民政府药品监督管理部门验收合格的，予以批准，发给《医疗机构制剂许可证》。
省、自治区、直辖市人民政府卫生行政部门和药品监督管理部门应当在各自收到申请之日起30个工作日内，作出是否同意或者批准的决定。
第二十一条 医疗机构变更《医疗机构制剂许可证》许可事项的，应当在许可事项发生变更30日前，依照本条例第二十条的规定向原审核、批准机关申请《医疗机构制剂许可证》变更登记；未经批准，不得变更许可事项。原审核、批准机关应当在各自收到申请之日起15个工作日内作出决定。
医疗机构新增配制剂型或者改变配制场所的，应当经所在地省、自治区、直辖市人民政府药品监督管理部门验收合格后，依照前款规定办理《医疗机构制剂许可证》变更登记。
第二十二条 《医疗机构制剂许可证》有效期为5年。有效期届满，需要继续配制制剂的，医疗机构应当在许可证有效期届满前6个月，按照国务院药品监督管理部门的规定申请换发《医疗机构制剂许可证》。
医疗机构终止配制制剂或者关闭的，《医疗机构制剂许可证》由原发证机关缴销。
第二十三条 医疗机构配制制剂，必须按照国务院药品监督管理部门的规定报送有关资料和样品，经所在地省、自治区、直辖市人民政府药品监督管理部门批准，并发给制剂批准文号后，方可配制。
第二十四条 医疗机构配制的制剂不得在市场上销售或者变相销售，不得发布医疗机构制剂广告。
发生灾情、疫情、突发事件或者临床急需而市场没有供应时，经国务院或者省、自治区、直辖市人民政府的药品监督管理部门批准，在规定期限内，医疗机构配制的制剂可以在指定的医疗机构之间调剂使用。
国务院药品监督管理部门规定的特殊制剂的调剂使用以及省、自治区、直辖市之间医疗机构制剂的调剂使用，必须经国务院药品监督管理部门批准。
第二十五条 医疗机构审核和调配处方的药剂人员必须是依法经资格认定的药学技术人员。
第二十六条 医疗机构购进药品，必须有真实、完整的药品购进记录。药品购进记录必须注明药品的通用名称、剂型、规格、批号、有效期、生产厂商、供货单位、购货数量、购进价格、购货日期以及国务院药品监督管理部门规定的其他内容。
第二十七条 医疗机构向患者提供的药品应当与诊疗范围相适应，并凭执业医师或者执业助理医师的处方调配。
计划生育技术服务机构采购和向患者提供药品，其范围应当与经批准的服务范围相一致，并凭执业医师或者执业助理医师的处方调配。
个人设置的门诊部、诊所等医疗机构不得配备常用药品和急救药品以外的其他药品。常用药品和急救药品的范围和品种，由所在地的省、自治区、直辖市人民政府卫生行政部门会同同级人民政府药品监督管理部门规定。
第五章 药品管理
第二十八条 药物非临床安全性评价研究机构必须执行《药物非临床研究质量管理规范》，药物临床试验机构必须执行《药物临床试验质量管理规范》。《药物非临床研究质量管理规范》、《药物临床试验质量管理规范》由国务院药品监督管理部门分别商国务院科学技术行政部门和国务院卫生行政部门制定。
第二十九条 药物临床试验、生产药品和进口药品，应当符合《药品管理法》及本条例的规定，经国务院药品监督管理部门审查批准；国务院药品监督管理部门可以委托省、自治区、直辖市人民政府药品监督管理部门对申报药物的研制情况及条件进行审查，对申报资料进行形式审查，并对试制的样品进行检验。具体办法由国务院药品监督管理部门制定。
第三十条 研制新药，需要进行临床试验的，应当依照《药品管理法》第二十九条的规定，经国务院药品监督管理部门批准。
药物临床试验申请经国务院药品监督管理部门批准后，申报人应当在经依法认定的具有药物临床试验资格的机构中选择承担药物临床试验的机构，并将该临床试验机构报国务院药品监督管理部门和国务院卫生行政部门备案。
药物临床试验机构进行药物临床试验，应当事先告知受试者或者其监护人真实情况，并取得其书面同意。
第三十一条 生产已有国家标准的药品，应当按照国务院药品监督管理部门的规定，向省、自治区、直辖市人民政府药品监督管理部门或者国务院药品监督管理部门提出申请，报送有关技术资料并提供相关证明文件。省、自治区、直辖市人民政府药品监督管理部门应当自受理申请之日起30个工作日内进行审查，提出意见后报送国务院药品监督管理部门审核，并同时将审查意见通知申报方。国务院药品监督管理部门经审核符合规定的，发给药品批准文号。
第三十二条 生产有试行期标准的药品，应当按照国务院药品监督管理部门的规定，在试行期满前3个月，提出转正申请；国务院药品监督管理部门应当自试行期满之日起１２个月内对该试行期标准进行审查，对符合国务院药品监督管理部门规定的转正要求的，转为正式标准；对试行标准期满未按照规定提出转正申请或者原试行标准不符合转正要求的，国务院药品监督管理部门应当撤销该试行标准和依据该试行标准生产药品的批准文号。
第三十三条 变更研制新药、生产药品和进口药品已获批准证明文件及其附件中载明事项的，应当向国务院药品监督管理部门提出补充申请；国务院药品监督管理部门经审核符合规定的，应当予以批准。
第三十四条 国务院药品监督管理部门根据保护公众健康的要求，可以对药品生产企业生产的新药品种设立不超过5年的监测期；在监测期内，不得批准其他企业生产和进口。
第三十五条 国家对获得生产或者销售含有新型化学成份药品许可的生产者或者销售者提交的自行取得且未披露的试验数据和其他数据实施保护，任何人不得对该未披露的试验数据和其他数据进行不正当的商业利用。
自药品生产者或者销售者获得生产、销售新型化学成份药品的许可证明文件之日起6年内，对其他申请人未经已获得许可的申请人同意，使用前款数据申请生产、销售新型化学成份药品许可的，药品监督管理部门不予许可；但是，其他申请人提交自行取得数据的除外。
除下列情形外，药品监督管理部门不得披露本条第一款规定的数据：
（一）公共利益需要；
（二）已采取措施确保该类数据不会被不正当地进行商业利用。
第三十六条 申请进口的药品，应当是在生产国家或者地区获得上市许可的药品；未在生产国家或者地区获得上市许可的，经国务院药品监督管理部门确认该药品品种安全、有效而且临床需要的，可以依照《药品管理法》及本条例的规定批准进口。
进口药品，应当按照国务院药品监督管理部门的规定申请注册。国外企业生产的药品取得《进口药品注册证》，中国香港、澳门和台湾地区企业生产的药品取得《医药产品注册证》后，方可进口。
第三十七条 医疗机构因临床急需进口少量药品的，应当持《医疗机构执业许可证》向国务院药品监督管理部门提出申请；经批准后，方可进口。进口的药品应当在指定医疗机构内用于特定医疗目的。
第三十八条 进口药品到岸后，进口单位应当持《进口药品注册证》或者《医药产品注册证》以及产地证明原件、购货合同副本、装箱单、运单、货运发票、出厂检验报告书、说明书等材料，向口岸所在地药品监督管理部门备案。口岸所在地药品监督管理部门经审查，提交的材料符合要求的，发给《进口药品通关单》。进口单位凭《进口药品通关单》向海关办理报关验放手续。
口岸所在地药品监督管理部门应当通知药品检验机构对进口药品逐批进行抽查检验；但是，有《药品管理法》第四十一条规定情形的除外。
第三十九条 疫苗类制品、血液制品、用于血源筛查的体外诊断试剂以及国务院药品监督管理部门规定的其他生物制品在销售前或者进口时，应当按照国务院药品监督管理部门的规定进行检验或者审核批准；检验不合格或者未获批准的，不得销售或者进口。
第四十条 国家鼓励培育中药材。对集中规模化栽培养殖、质量可以控制并符合国务院药品监督管理部门规定条件的中药材品种，实行批准文号管理。
第四十一条 国务院药品监督管理部门对已批准生产、销售的药品进行再评价，根据药品再评价结果，可以采取责令修改药品说明书，暂停生产、销售和使用的措施；对不良反应大或者其他原因危害人体健康的药品，应当撤销该药品批准证明文件。
第四十二条 国务院药品监督管理部门核发的药品批准文号、《进口药品注册证》、《医药产品注册证》的有效期为5年。有效期届满，需要继续生产或者进口的，应当在有效期届满前6个月申请再注册。药品再注册时，应当按照国务院药品监督管理部门的规定报送相关资料。有效期届满，未申请再注册或者经审查不符合国务院药品监督管理部门关于再注册的规定的，注销其药品批准文号、《进口药品注册证》或者《医药产品注册证》。
第四十三条 非药品不得在其包装、标签、说明书及有关宣传资料上进行含有预防、治疗、诊断人体疾病等有关内容的宣传；但是，法律、行政法规另有规定的除外。
第六章 药品包装的管理
第四十四条 药品生产企业使用的直接接触药品的包装材料和容器，必须符合药用要求和保障人体健康、安全的标准，并经国务院药品监督管理部门批准注册。
直接接触药品的包装材料和容器的管理办法、产品目录和药用要求与标准，由国务院药品监督管理部门组织制定并公布。
第四十五条 生产中药饮片，应当选用与药品性质相适应的包装材料和容器；包装不符合规定的中药饮片，不得销售。中药饮片包装必须印有或者贴有标签。
中药饮片的标签必须注明品名、规格、产地、生产企业、产品批号、生产日期，实施批准文号管理的中药饮片还必须注明药品批准文号。
第四十六条 药品包装、标签、说明书必须依照《药品管理法》第五十四条和国务院药品监督管理部门的规定印制。
药品商品名称应当符合国务院药品监督管理部门的规定。
第四十七条 医疗机构配制制剂所使用的直接接触药品的包装材料和容器、制剂的标签和说明书应当符合《药品管理法》第六章和本条例的有关规定，并经省、自治区、直辖市人民政府药品监督管理部门批准。
第七章 药品价格和广告的管理
第四十八条 国家对药品价格实行政府定价、政府指导价或者市场调节价。
列入国家基本医疗保险药品目录的药品以及国家基本医疗保险药品目录以外具有垄断性生产、经营的药品，实行政府定价或者政府指导价；对其他药品，实行市场调节价。
第四十九条 依法实行政府定价、政府指导价的药品，由政府价格主管部门依照《药品管理法》第五十五条规定的原则，制定和调整价格；其中，制定和调整药品销售价格时，应当体现对药品社会平均销售费用率、销售利润率和流通差率的控制。具体定价办法由国务院价格主管部门依照《中华人民共和国价格法》（以下简称《价格法》）的有关规定制定。
第五十条 依法实行政府定价和政府指导价的药品价格制定后，由政府价格主管部门依照《价格法》第二十四条的规定，在指定的刊物上公布并明确该价格施行的日期。
第五十一条 实行政府定价和政府指导价的药品价格，政府价格主管部门制定和调整药品价格时，应当组织药学、医学、经济学等方面专家进行评审和论证；必要时，应当听取药品生产企业、药品经营企业、医疗机构、公民以及其他有关单位及人员的意见。
第五十二条 政府价格主管部门依照《价格法》第二十八条的规定实行药品价格监测时，为掌握、分析药品价格变动和趋势，可以指定部分药品生产企业、药品经营企业和医疗机构作为价格监测定点单位；定点单位应当给予配合、支持，如实提供有关信息资料。
第五十三条 发布药品广告，应当向药品生产企业所在地省、自治区、直辖市人民政府药品监督管理部门报送有关材料。省、自治区、直辖市人民政府药品监督管理部门应当自收到有关材料之日起10个工作日内作出是否核发药品广告批准文号的决定；核发药品广告批准文号的，应当同时报国务院药品监督管理部门备案。具体办法由国务院药品监督管理部门制定。
发布进口药品广告，应当依照前款规定向进口药品代理机构所在地省、自治区、直辖市人民政府药品监督管理部门申请药品广告批准文号。
在药品生产企业所在地和进口药品代理机构所在地以外的省、自治区、直辖市发布药品广告的，发布广告的企业应当在发布前向发布地省、自治区、直辖市人民政府药品监督管理部门备案。接受备案的省、自治区、直辖市人民政府药品监督管理部门发现药品广告批准内容不符合药品广告管理规定的，应当交由原核发部门处理。
第五十四条 经国务院或者省、自治区、直辖市人民政府的药品监督管理部门决定，责令暂停生产、销售和使用的药品，在暂停期间不得发布该品种药品广告；已经发布广告的，必须立即停止。
第五十五条 未经省、自治区、直辖市人民政府药品监督管理部门批准的药品广告，使用伪造、冒用、失效的药品广告批准文号的广告，或者因其他广告违法活动被撤销药品广告批准文号的广告，发布广告的企业、广告经营者、广告发布者必须立即停止该药品广告的发布。
对违法发布药品广告，情节严重的，省、自治区、直辖市人民政府药品监督管理部门可以予以公告。
第八章 药品监督
第五十六条 药品监督管理部门（含省级人民政府药品监督管理部门依法设立的药品监督管理机构，下同）依法对药品的研制、生产、经营、使用实施监督检查。
第五十七条 药品抽样必须由两名以上药品监督检查人员实施，并按照国务院药品监督管理部门的规定进行抽样；被抽检方应当提供抽检样品，不得拒绝。
药品被抽检单位没有正当理由，拒绝抽查检验的，国务院药品监督管理部门和被抽检单位所在地省、自治区、直辖市人民政府药品监督管理部门可以宣布停止该单位拒绝抽检的药品上市销售和使用。
第五十八条 对有掺杂、掺假嫌疑的药品，在国家药品标准规定的检验方法和检验项目不能检验时，药品检验机构可以补充检验方法和检验项目进行药品检验；经国务院药品监督管理部门批准后，使用补充检验方法和检验项目所得出的检验结果，可以作为药品监督管理部门认定药品质量的依据。
第五十九条 国务院和省、自治区、直辖市人民政府的药品监督管理部门应当根据药品质量抽查检验结果，定期发布药品质量公告。药品质量公告应当包括抽验药品的品名、检品来源、生产企业、生产批号、药品规格、检验机构、检验依据、检验结果、不合格项目等内容。药品质量公告不当的，发布部门应当自确认公告不当之日起５日内，在原公告范围内予以更正。
当事人对药品检验机构的检验结果有异议，申请复验的，应当向负责复验的药品检验机构提交书面申请、原药品检验报告书。复验的样品从原药品检验机构留样中抽取。
第六十条 药品监督管理部门依法对有证据证明可能危害人体健康的药品及其有关证据材料采取查封、扣押的行政强制措施的，应当自采取行政强制措施之日起7日内作出是否立案的决定；需要检验的，应当自检验报告书发出之日起15日内作出是否立案的决定；不符合立案条件的，应当解除行政强制措施；需要暂停销售和使用的，应当由国务院或者省、自治区、直辖市人民政府的药品监督管理部门作出决定。
第六十一条 药品抽查检验，不得收取任何费用。
当事人对药品检验结果有异议，申请复验的，应当按照国务院有关部门或者省、自治区、直辖市人民政府有关部门的规定，向复验机构预先支付药品检验费用。复验结论与原检验结论不一致的，复验检验费用由原药品检验机构承担。
第六十二条 依据《药品管理法》和本条例的规定核发证书、进行药品注册、药品认证和实施药品审批检验及其强制性检验，可以收取费用。具体收费标准由国务院财政部门、国务院价格主管部门制定。
第九章 法律责任
第六十三条 药品生产企业、药品经营企业有下列情形之一的，由药品监督管理部门依照《药品管理法》第七十九条的规定给予处罚：
（一）开办药品生产企业、药品生产企业新建药品生产车间、新增生产剂型，在国务院药品监督管理部门规定的时间内未通过《药品生产质量管理规范》认证，仍进行药品生产的；
（二）开办药品经营企业，在国务院药品监督管理部门规定的时间内未通过《药品经营质量管理规范》认证，仍进行药品经营的。
第六十四条 违反《药品管理法》第十三条的规定，擅自委托或者接受委托生产药品的，对委托方和受托方均依照《药品管理法》第七十四条的规定给予处罚。
第六十五条 未经批准，擅自在城乡集市贸易市场设点销售药品或者在城乡集市贸易市场设点销售的药品超出批准经营的药品范围的，依照《药品管理法》第七十三条的规定给予处罚。
第六十六条 未经批准，医疗机构擅自使用其他医疗机构配制的制剂的，依照《药品管理法》第八十条的规定给予处罚。
第六十七条 个人设置的门诊部、诊所等医疗机构向患者提供的药品超出规定的范围和品种的，依照《药品管理法》第七十三条的规定给予处罚。
第六十八条 医疗机构使用假药、劣药的，依照《药品管理法》第七十四条、第七十五条的规定给予处罚。
第六十九条 违反《药品管理法》第二十九条的规定，擅自进行临床试验的，对承担药物临床试验的机构，依照《药品管理法》第七十九条的规定给予处罚。
第七十条 药品申报者在申报临床试验时，报送虚假研制方法、质量标准、药理及毒理试验结果等有关资料和样品的，国务院药品监督管理部门对该申报药品的临床试验不予批准，对药品申报者给予警告；情节严重的，３年内不受理该药品申报者申报该品种的临床试验申请。
第七十一条 生产没有国家药品标准的中药饮片，不符合省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范的；医疗机构不按照省、自治区、直辖市人民政府药品监督管理部门批准的标准配制制剂的，依照《药品管理法》第七十五条的规定给予处罚。
第七十二条 药品监督管理部门及其工作人员违反规定，泄露生产者、销售者为获得生产、销售含有新型化学成份药品许可而提交的未披露试验数据或者其他数据，造成申请人损失的，由药品监督管理部门依法承担赔偿责任；药品监督管理部门赔偿损失后，应当责令故意或者有重大过失的工作人员承担部分或者全部赔偿费用，并对直接责任人员依法给予行政处分。
第七十三条 药品生产企业、药品经营企业生产、经营的药品及医疗机构配制的制剂，其包装、标签、说明书违反《药品管理法》及本条例规定的，依照《药品管理法》第八十六条的规定给予处罚。
第七十四条 药品生产企业、药品经营企业和医疗机构变更药品生产经营许可事项，应当办理变更登记手续而未办理的，由原发证部门给予警告，责令限期补办变更登记手续；逾期不补办的，宣布其《药品生产许可证》、《药品经营许可证》和《医疗机构制剂许可证》无效；仍从事药品生产经营活动的，依照《药品管理法》第七十三条的规定给予处罚。
第七十五条 违反本条例第四十八条、第四十九条、第五十条、第五十一条、第五十二条关于药品价格管理的规定的，依照《价格法》的有关规定给予处罚。
第七十六条 篡改经批准的药品广告内容的，由药品监督管理部门责令广告主立即停止该药品广告的发布，并由原审批的药品监督管理部门依照《药品管理法》第九十二条的规定给予处罚。
药品监督管理部门撤销药品广告批准文号后，应当自作出行政处理决定之日起５个工作日内通知广告监督管理机关。广告监督管理机关应当自收到药品监督管理部门通知之日起15个工作日内，依照《中华人民共和国广告法》的有关规定作出行政处理决定。
第七十七条 发布药品广告的企业在药品生产企业所在地或者进口药品代理机构所在地以外的省、自治区、直辖市发布药品广告，未按照规定向发布地省、自治区、直辖市人民政府药品监督管理部门备案的，由发布地的药品监督管理部门责令限期改正；逾期不改正的，停止该药品品种在发布地的广告发布活动。
第七十八条 未经省、自治区、直辖市人民政府药品监督管理部门批准，擅自发布药品广告的，药品监督管理部门发现后，应当通知广告监督管理部门依法查处。
第七十九条 违反《药品管理法》和本条例的规定，有下列行为之一的，由药品监督管理部门在《药品管理法》和本条例规定的处罚幅度内从重处罚：
（一）以麻醉药品、精神药品、医疗用毒性药品、放射性药品冒充其他药品，或者以其他药品冒充上述药品的；
（二）生产、销售以孕产妇、婴幼儿及儿童为主要使用对象的假药、劣药的；
（三）生产、销售的生物制品、血液制品属于假药、劣药的；
（四）生产、销售、使用假药、劣药，造成人员伤害后果的；
（五）生产、销售、使用假药、劣药，经处理后重犯的；
（六）拒绝、逃避监督检查，或者伪造、销毁、隐匿有关证据材料的，或者擅自动用查封、扣押物品的。
第八十条 药品监督管理部门设置的派出机构，有权作出《药品管理法》和本条例规定的警告、罚款、没收违法生产、销售的药品和违法所得的行政处罚。
第八十一条 药品经营企业、医疗机构未违反《药品管理法》和本条例的有关规定，并有充分证据证明其不知道所销售或者使用的药品是假药、劣药的，应当没收其销售或者使用的假药、劣药和违法所得；但是，可以免除其他行政处罚。
第八十二条 依照《药品管理法》和本条例的规定没收的物品，由药品监督管理部门按照规定监督处理。
第十章 附 则
第八十三条 本条例下列用语的含义：
药品合格证明和其他标识，是指药品生产批准证明文件、药品检验报告书、药品的包装、标签和说明书。
新药，是指未曾在中国境内上市销售的药品。
处方药，是指凭执业医师和执业助理医师处方方可购买、调配和使用的药品。
非处方药，是指由国务院药品监督管理部门公布的，不需要凭执业医师和执业助理医师处方，消费者可以自行判断、购买和使用的药品。
医疗机构制剂，是指医疗机构根据本单位临床需要经批准而配制、自用的固定处方制剂。
药品认证，是指药品监督管理部门对药品研制、生产、经营、使用单位实施相应质量管理规范进行检查、评价并决定是否发给相应认证证书的过程。
药品经营方式，是指药品批发和药品零售。
药品经营范围，是指经药品监督管理部门核准经营药品的品种类别。
药品批发企业，是指将购进的药品销售给药品生产企业、药品经营企业、医疗机构的药品经营企业。
药品零售企业，是指将购进的药品直接销售给消费者的药品经营企业。
第八十四条 《药品管理法》第四十一条中“首次在中国销售的药品”，是指国内或者国外药品生产企业第一次在中国销售的药品，包括不同药品生产企业生产的相同品种。
第八十五条 《药品管理法》第五十九条第二款“禁止药品的生产企业、经营企业或者其代理人以任何名义给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益”中的“财物或者其他利益”，是指药品的生产企业、经营企业或者其代理人向医疗机构的负责人、药品采购人员、医师等有关人员提供的目的在于影响其药品采购或者药品处方行为的不正当利益。
第八十六条 本条例自2002年9月15日起施行。


药品进口管理办法_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
药品进口管理办法
（国家食品药品监督管理局、中华人民共和国海关总署审议通过，2003年8月18日国家食品药品监督管理局令第4号发布，自2004年1月1日起实施）
第一章　总　　则
    第一条　为规范药品进口备案、报关和口岸检验工作，保证进口药品的质量，根据《中华人民共和国药品管理法》、《中华人民共和国海关法》、《中华人民共和国药品管理法实施条例》（以下简称《药品管理法》、《海关法》、《药品管理法实施条例》）及相关法律法规的规定，制定本办法。
    第二条　药品的进口备案、报关、口岸检验以及进口，适用本办法。
    第三条　药品必须经由国务院批准的允许药品进口的口岸进口。
    第四条　本办法所称进口备案，是指进口单位向允许药品进口的口岸所在地药品监督管理部门（以下称口岸药品监督管理局）申请办理《进口药品通关单》的过程。麻醉药品、精神药品进口备案，是指进口单位向口岸药品监督管理局申请办理《进口药品口岸检验通知书》的过程。
    本办法所称口岸检验，是指国家食品药品监督管理局确定的药品检验机构（以下称口岸药品检验所）对抵达口岸的进口药品依法实施的检验工作。
    第五条　进口药品必须取得国家食品药品监督管理局核发的《进口药品注册证》（或者《医药产品注册证》），或者《进口药品批件》后，方可办理进口备案和口岸检验手续。
    进口麻醉药品、精神药品，还必须取得国家食品药品监督管理局核发的麻醉药品、精神药品《进口准许证》。
    第六条　进口单位持《进口药品通关单》向海关申报，海关凭口岸药品监督管理局出具的《进口药品通关单》，办理进口药品的报关验放手续。
    进口麻醉药品、精神药品,海关凭国家食品药品监督管理局核发的麻醉药品、精神药品《进口准许证》办理报关验放手续。
    第七条　国家食品药品监督管理局会同海关总署制定、修订、公布进口药品目录。
第二章　进口备案
    第八条　口岸药品监督管理局负责药品的进口备案工作。口岸药品监督管理局承担的进口备案工作受国家食品药品监督管理局的领导，其具体职责包括：
    （一）受理进口备案申请，审查进口备案资料；
    （二）办理进口备案或者不予进口备案的有关事项；
    （三）联系海关办理与进口备案有关的事项；
    （四）通知口岸药品检验所对进口药品实施口岸检验；
    （五）对进口备案和口岸检验中发现的问题进行监督处理；
    （六）国家食品药品监督管理局规定的其他事项。
    第九条　报验单位应当是持有《药品经营许可证》的独立法人。药品生产企业进口本企业所需原料药和制剂中间体（包括境内分包装用制剂），应当持有《药品生产许可证》。
    第十条　下列情形的进口药品，必须经口岸药品检验所检验符合标准规定后，方可办理进口备案手续。检验不符合标准规定的，口岸药品监督管理局不予进口备案：
    （一）国家食品药品监督管理局规定的生物制品；
    （二）首次在中国境内销售的药品；
    （三）国务院规定的其他药品。
    第十一条　进口单位签订购货合同时，货物到岸地应当从允许药品进口的口岸选择。其中本办法第十条规定情形的药品，必须经由国家特别批准的允许药品进口的口岸进口。
    第十二条　进口备案，应当向货物到岸地口岸药品监督管理局提出申请，并由负责本口岸药品检验的口岸药品检验所进行检验。
    第十三条　办理进口备案，报验单位应当填写《进口药品报验单》，持《进口药品注册证》（或者《医药产品注册证》）（正本或者副本）原件，进口麻醉药品、精神药品还应当持麻醉药品、精神药品《进口准许证》原件，向所在地口岸药品监督管理局报送所进口品种的有关资料一式两份：
    （一）《进口药品注册证》（或者《医药产品注册证》）（正本或者副本）复印件；麻醉药品、精神药品的《进口准许证》复印件；
    （二）报验单位的《药品经营许可证》和《企业法人营业执照》复印件；
    （三）原产地证明复印件；
    （四）购货合同复印件；
    （五）装箱单、提运单和货运发票复印件；
    （六）出厂检验报告书复印件；
    （七）药品说明书及包装、标签的式样（原料药和制剂中间体除外）；
    （八）国家食品药品监督管理局规定批签发的生物制品，需要提供生产检定记录摘要及生产国或者地区药品管理机构出具的批签发证明原件；
    （九）本办法第十条规定情形以外的药品，应当提交最近一次《进口药品检验报告书》和《进口药品通关单》复印件。
    药品生产企业自行进口本企业生产所需原料药和制剂中间体的进口备案，第（二）项资料应当提交其《药品生产许可证》和《企业法人营业执照》复印件。
    经其他国家或者地区转口的进口药品，需要同时提交从原产地到各转口地的全部购货合同、装箱单、提运单和货运发票等。
    上述各类复印件应当加盖进口单位公章。
    第十四条　口岸药品监督管理局接到《进口药品报验单》及相关资料后，按照下列程序的要求予以审查：
    （一）逐项核查所报资料是否完整、真实；
    （二）查验《进口药品注册证》（或者《医药产品注册证》）（正本或者副本）原件，或者麻醉药品、精神药品的《进口准许证》原件真实性；
    （三）审查无误后，将《进口药品注册证》（或者《医药产品注册证》）（正本或者副本）原件，或者麻醉药品、精神药品的《进口准许证》原件，交还报验单位，并于当日办结进口备案的相关手续。
    第十五条　本办法第十条规定情形的药品，口岸药品监督管理局审查全部资料无误后，应当向负责检验的口岸药品检验所发出《进口药品口岸检验通知书》，附本办法第十三条规定的资料一份，同时向海关发出《 进口药品抽样通知书 》。有关口岸药品检验进入海关监管场所抽样的管理规定，由国家食品药品监督管理局与海关总署另行制定。
    口岸药品检验所按照《进口药品口岸检验通知书》规定的抽样地点，抽取检验样品，进行质量检验，并将检验结果送交所在地口岸药品监督管理局。检验符合标准规定的，准予进口备案，由口岸药品监督管理局发出《进口药品通关单》；不符合标准规定的，不予进口备案，由口岸药品监督管理局发出《 药品不予进口备案通知书 》。
    第十六条　本办法第十条规定情形以外的药品，口岸药品监督管理局审查全部资料无误后，准予进口备案，发出《进口药品通关单》。同时向负责检验的口岸药品检验所发出《进口药品口岸检验通知书》，附本办法第十三条规定的资料一份。
    对麻醉药品、精神药品，口岸药品监督管理局审查全部资料无误后，应当只向负责检验的口岸药品检验所发出《进口药品口岸检验通知书》，附本办法第十三条规定的资料一份，无需办理《进口药品通关单》。
    口岸药品检验所应当到《进口药品口岸检验通知书》规定的抽样地点抽取样品，进行质量检验，并将检验结果送交所在地口岸药品监督管理局。对检验不符合标准规定的药品，由口岸药品监督管理局依照《药品管理法》及有关规定处理。
    第十七条　下列情形之一的进口药品，不予进口备案，由口岸药品监督管理局发出《药品不予进口备案通知书》；对麻醉药品、精神药品，口岸药品监督管理局不予发放《进口药品口岸检验通知书》：
    （一）不能提供《进口药品注册证》（或者《医药产品注册证》）（正本或者副本）、《进口药品批件》或者麻醉药品、精神药品的《进口准许证》原件的；
    （二）办理进口备案时，《进口药品注册证》（或者《医药产品注册证》），或者麻醉药品、精神药品的《进口准许证》已超过有效期的；
    （三）办理进口备案时，药品的有效期限已不满12个月的。(对于药品本身有效期不足12个月的，进口备案时，其有效期限应当不低于6个月）；
    （四）原产地证明所标示的实际生产地与《进口药品注册证》（或者《医药产品注册证》）规定的产地不符的，或者区域性国际组织出具的原产地证明未标明《进口药品注册证》（或者《医药产品注册证》）规定产地的；
    （五）进口单位未取得《药品经营许可证》（生产企业应当取得《药品生产许可证》）和《企业法人营业执照》的；
    （六）到岸品种的包装、标签与国家食品药品监督管理局的规定不符的；
    （七）药品制剂无中文说明书或者中文说明书与批准的说明书不一致的；
    （八）未在国务院批准的允许药品进口的口岸组织进口的，或者货物到岸地不属于所在地口岸药品监督管理局管辖范围的；
    （九）国家食品药品监督管理局规定批签发的生物制品未提供有效的生产国或者地区药品管理机构出具的生物制品批签发证明文件的；
    （十）伪造、变造有关文件和票据的；
    （十一）《进口药品注册证》（或者《医药产品注册证》）已被撤销的；
    （十二）本办法第十条规定情形的药品，口岸药品检验所根据本办法第二十五条的规定不予抽样的；
    （十三）本办法第十条规定情形的药品，口岸检验不符合标准规定的；
    （十四）其他不符合我国药品管理有关规定的。
    第十八条　对不予进口备案的进口药品，进口单位应当予以退运。无法退运的，由海关移交口岸药品监督管理局监督处理。
    第十九条　进口临床急需药品、捐赠药品、新药研究和药品注册所需样品或者对照药品等，必须经国家食品药品监督管理局批准，并凭国家食品药品监督管理局核发的《进口药品批件》，按照本办法第十六条的规定，办理进口备案手续。
第三章　口岸检验
    第二十条　口岸药品检验所由国家食品药品监督管理局根据进口药品口岸检验工作的需要确定。口岸药品检验所的职责包括：
    （一）对到岸货物实施现场核验；
    （二）核查出厂检验报告书和原产地证明原件；
    （三）按照规定进行抽样；
    （四）对进口药品实施口岸检验；
    （五）对有异议的检验结果进行复验；
    （六）国家食品药品监督管理局规定的其他事项。
    第二十一条　中国药品生物制品检定所负责进口药品口岸检验工作的指导和协调。口岸检验所需标准品、对照品由中国药品生物制品检定所负责审核、标定。
    第二十二条　口岸药品检验所应当按照《进口药品注册证》（或者《医药产品注册证》）载明的注册标准对进口药品进行检验。
    第二十三条　口岸药品检验所接到《进口药品口岸检验通知书》后，应当在2日内与进口单位联系，到规定的存货地点按照《进口药品抽样规定》进行现场抽样。
    进口单位应当在抽样前，提供出厂检验报告书和原产地证明原件。
    对需进入海关监管区抽样的，口岸药品检验所应当同时与海关联系抽样事宜，并征得海关同意。抽样时，进口单位和海关的人员应当同时在场。
    第二十四条　口岸药品检验所现场抽样时，应当注意核查进口品种的实际到货情况，做好抽样记录并填写《进口药品抽样记录单》。
    本办法第十条规定情形以外的药品，抽样完成后，口岸药品检验所应当在进口单位持有的《进口药品通关单》原件上注明“已抽样”的字样，并加盖抽样单位的公章。
    对麻醉药品、精神药品，抽样完成后，应当在《进口准许证》原件上注明“已抽样”的字样，并加盖抽样单位的公章。
    第二十五条　对有下列情形之一的进口药品，口岸药品检验所不予抽样：
    （一）未提供出厂检验报告书和原产地证明原件，或者所提供的原件与申报进口备案时的复印件不符的；
    （二）装运唛头与单证不符的；
    （三）进口药品批号或者数量与单证不符的；
    （四）进口药品包装及标签与单证不符的；
    （五）其他不符合国家药品监督管理法律、法规和规章规定的。
    对不予抽样的药品，口岸药品检验所应当在2日内，将《进口药品抽样记录单》送交所在地口岸药品监督管理局。
    第二十六条　口岸药品检验所应当及时对所抽取的样品进行检验，并在抽样后20日内，完成检验工作，出具《进口药品检验报告书》。特殊品种或者特殊情况不能按时完成检验时，可以适当延长检验期限，并通知进口单位和口岸药品监督管理局。
    《进口药品检验报告书》应当明确标有“符合标准规定”或者“不符合标准规定”的检验结论。
    国家食品药品监督管理局规定批签发的生物制品，口岸检验符合标准规定，审核符合要求的，应当同时发放生物制品批签发证明。
    第二十七条　对检验符合标准规定的进口药品，口岸药品检验所应当将《进口药品检验报告书》送交所在地口岸药品监督管理局和进口单位。
    对检验不符合标准规定的进口药品，口岸药品检验所应当将《进口药品检验报告书》及时发送口岸药品监督管理局和其他口岸药品检验所，同时报送国家食品药品监督管理局和中国药品生物制品检定所。
    第二十八条　进口药品的检验样品应当保存至有效期满。不易贮存的留样，可根据实际情况掌握保存时间。索赔或者退货检品的留样应当保存至该案完结时。超过保存期的留样，由口岸药品检验所予以处理并记录备案。
    第二十九条　进口单位对检验结果有异议的，可以自收到检验结果之日起7日内向原口岸药品检验所申请复验，也可以直接向中国药品生物制品检定所申请复验。生物制品的复验直接向中国药品生物制品检定所申请。
    口岸药品检验所在受理复验申请后，应当及时通知口岸药品监督管理局，并自受理复验之日起10日内，作出复验结论，通知口岸药品监督管理局、其他口岸药品检验所，报国家食品药品监督管理局和中国药品生物制品检定所。
第四章　监督管理
    第三十条　口岸药品检验所根据本办法第二十五条的规定不予抽样但已办结海关验放手续的药品，口岸药品监督管理局应当对已进口的全部药品采取查封、扣押的行政强制措施。
    第三十一条　本办法第十条规定情形以外的药品，经口岸药品检验所检验不符合标准规定的，进口单位应当在收到《进口药品检验报告书》后2日内，将全部进口药品流通、使用的详细情况，报告所在地口岸药品监督管理局。
    所在地口岸药品监督管理局收到《进口药品检验报告书》后，应当及时采取对全部药品予以查封、扣押的行政强制措施,并在7日内作出行政处理决定。对申请复验的，必须自检验报告书发出之日起15日内作出行政处理决定。有关情况应当及时报告国家食品药品监督管理局，同时通告各省、自治区、直辖市药品监督管理局和其他口岸药品监督管理局。
    第三十二条　未在规定时间内提出复验或者经复验仍不符合标准规定的，口岸药品监督管理局应当按照《药品管理法》以及有关规定作出行政处理决定。有关情况应当及时报告国家食品药品监督管理局，同时通告各省、自治区、直辖市药品监督管理局和其他口岸药品监督管理局。
    经复验符合标准规定的，口岸药品监督管理局应当解除查封、扣押的行政强制措施，并将处理情况报告国家食品药品监督管理局，同时通告各省、自治区、直辖市药品监督管理局和其他口岸药品监督管理局。
    第三十三条　药品进口备案中发现的其他问题，由口岸药品监督管理局按照《药品管理法》以及有关规定予以处理。
    第三十四条　国内药品生产企业、经营企业以及医疗机构采购进口药品时，供货单位应当同时提供以下资料：
    （一）《进口药品注册证》（或者《医药产品注册证》）复印件、《进口药品批件》复印件；
    （二）《进口药品检验报告书》复印件或者注明“已抽样”并加盖公章的《进口药品通关单》复印件；
    国家食品药品监督管理局规定批签发的生物制品，需要同时提供口岸药品检验所核发的批签发证明复印件。
    进口麻醉药品、精神药品，应当同时提供其《进口药品注册证》（或者《医药产品注册证》）复印件、《进口准许证》复印件和《进口药品检验报告书》复印件。
    上述各类复印件均需加盖供货单位公章。
    第三十五条　口岸药品监督管理局和口岸药品检验所应当建立严格的进口备案资料和口岸检验资料的管理制度，并对进口单位的呈报资料承担保密责任。
    第三十六条　对于违反本办法进口备案和口岸检验有关规定的口岸药品监督管理局和口岸药品检验所，国家食品药品监督管理局将根据情节给予批评、通报批评，情节严重的停止其进口备案和口岸检验资格。
    第三十七条　违反本办法涉及海关有关规定的，海关按照《海关法》、《中华人民共和国海关法行政处罚实施细则》的规定处理。
第五章　　附　则
    第三十八条　本办法所称进口单位，包括经营单位、收货单位和报验单位。
    经营单位，是指对外签订并执行进出口贸易合同的中国境内企业或单位。
    收货单位，是指购货合同和货运发票中载明的收货人或者货主。
    报验单位，是指该批进口药品的实际货主或者境内经销商，并具体负责办理进口备案和口岸检验手续。
    收货单位和报验单位可以为同一单位。
    第三十九条　从境外进入保税仓库、保税区、出口加工区的药品，免予办理进口备案和口岸检验等进口手续，海关按有关规定实施监管；从保税仓库、出口监管仓库、保税区、出口加工区出库或出区进入国内的药品，按本办法有关规定办理进口备案和口岸检验等手续。
    经批准以加工贸易方式进口的原料药、药材，免予办理进口备案和口岸检验等进口手续，其原料药及制成品禁止转为内销。确因特殊情况无法出口的，移交地方药品监督管理部门按规定处理，海关予以核销。
    进出境人员随身携带的个人自用的少量药品，应当以自用、合理数量为限，并接受海关监管。
    第四十条　进口暂未列入进口药品目录的原料药，应当遵照本办法的规定，到口岸药品监督管理局办理进口备案手续。
    第四十一条　药材进口备案和口岸检验的规定，由国家食品药品监督管理局另行制定。
    第四十二条　进口麻醉药品、精神药品凭《进口药品注册证》（或者《医药产品注册证》），按照国务院麻醉药品、精神药品管理的有关法规办理《进口准许证》。
    第四十三条　本办法规定的麻醉药品、精神药品是指供临床使用的品种，科研、教学、兽用等麻醉药品、精神药品的进口，按照国务院麻醉药品、精神药品管理的有关法规执行。
    第四十四条　本办法由国家食品药品监督管理局和海关总署负责解释。
    第四十五条　本办法自2004年1月1日起实施。1999年5月1日实施的《进口药品管理办法》同时废止。

进口药品抽样规定

    一、为做好进口药品的抽样管理工作，保证口岸检验抽样的代表性和科学性，保证检验结果的准确性，特制订本规定。
    二、进口药品抽样由承担该品种检验的口岸药品检验所负责进行。报验单位应当负责抽样所需工具和场地的准备，以及抽样时的搬移、倒垛、开拆和恢复包装等事项。
    三、同一合同，药品名称、生产国家、厂商、包装、批号、剂型、规格、唛头标记以及合同编号均相同者，方可作为同批药品进行抽样；同一合同进口的药品分次到货者，分次抽样。
    四、供国内分包装的进口药品制剂的抽样，进口单位应当提供大包装《进口药品注册证》及进口药品分装批件，按分装后的规格及数量，比照相应制剂的抽样规定办理。
    五、抽样数量
    除特殊规定与要求外，一般为检验用量的三倍。检验后剩余样品除留样备查外，应当退回报验单位。
    六、抽样方法
    （一）原料药
    1．药品包装为10公斤以上的
    10件以内，抽样1件；11件－50件，每增加10件加抽1件，不足10件者以10件计；51件－100件，每增加20件加抽1件，不足20件者以20件计；101件以上，每增加50件加抽1件，不足50件者以50件计；1001件以上，每增加100件加抽1件，不足100件者以100件计；
    2．药品包装为5－10公斤的（含5公斤），每100公斤抽样1件，不足100公斤者以100公斤计；
    3．药品包装为1－5公斤的（含1公斤），每50公斤抽样1件，不足50公斤者以50公斤计；
    4．1公斤以下的，每20公斤抽样1件，不足20公斤者以20公斤计（原装抽样）。
    （二）注射剂
    1．小容量注射剂
    2万支（瓶）以下（含2万支），抽样1件；5万支（瓶）以下（含5万支），抽样2件；10万支（瓶）以下（含10万支），抽样3件；10万支（瓶）以上，每增加10万支（瓶）加抽1件，不足10万支（瓶）以10万支（瓶）计。
    2．大容量注射剂
    100－1000毫升（含1000毫升）的注射液，每1万瓶抽样1件，不足1万瓶的按1万瓶计。1000毫升以上的注射液（含透析液），每5000瓶（袋）抽样1件，不足5000瓶（袋）的按5000瓶计。
    （三）其它各类制剂
    每2万盒（瓶），抽样一件，不足2万盒（瓶）的按2万盒（瓶）计。
    七、抽样要求
    （一）抽样启封前，应当与报验资料核对外包装，唛头号或合同编号，以及品名、数量等。启封后应当核对小包装品名、厂名和批号等，并注意检查包装的完整性和清洁程度以及有无水迹、霉烂或其它物质污染等。如有部分包件变质，应当另行抽样检验。
    （二）原料药包装开启后，于不同部位分别取样，使总量达到抽样数量，直接倾入样品瓶内、混匀。
    （三）抽样后，应当将开启之包装封固，并在包装上注明抽样数量及日期。
    八、抽样注意事项
    （一）抽样环境应当清洁卫生，抽样工具必须清洁、干燥，符合被抽药品的要求。
    （二）抽样时应当防止药品污染吸潮、风化、氧化而变质。抽取的检验样品应当迅速放入密闭容器中（塑料袋、铁罐或磨口玻璃瓶）。
    （三）液体样品需先摇匀后再取样。含有结晶者，在不影响品质的情况下，应当使之溶解后抽取。
    （四）有毒性、腐蚀性及爆炸性的药品，在抽样时应当有相应的防护措施，取样时小心搬运、勿振动，且在样品瓶外标以“危险品”标志。
    （五）腐蚀性药品避免使用金属制抽样工具取样。
    （六）遇光易变质药品，应当避光取样，样品用有色瓶装，必要时要加套黑纸。
    （七）需进行无菌、热原试验、微生物限度检查或需抽真空、充氮气的原料药，应当按无菌操作或特殊要求取样。
    （八）抽样应当由受过专门培训的专业人员（二人以上）进行，被抽样单位的有关人员必须在场。
    （九）根据到货的质量和包装异常情况，需适当变更抽样方法和数量时，口岸药品检验所应当与报验单位共同议定变更方法，以便抽取代表性样品。变更抽样方法的情况，应当在《进口药品抽样记录单》中予以记录。


进口药材管理办法（试行）_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
进口药材管理办法（试行）
（2005年11月24日国家食品药品监督管理局令第22号公布，自2006年2月1日起施行）
第一章 总 则
第一条 为加强进口药材监督管理，保证进口药材质量，根据《中华人民共和国药品管理法》、《中华人民共和国药品管理法实施条例》（以下简称《药品管理法》、《实施条例》）及相关法律法规的规定，制定本办法。
第二条 进口药材申请与审批、登记备案、口岸检验及监督管理，适用本办法。
进口药材申请与审批，是指国家食品药品监督管理局根据申请人的申请,依照法定程序和要求，对境外生产拟在中国境内销售使用的药材进行技术审评和行政审查，并作出是否同意其进口的决定。
进口药材申请人，应当是中国境内取得《药品生产许可证》或者《药品经营许可证》的药品生产企业或者药品经营企业。
第三条 国家食品药品监督管理局负责药材进口的审批，并对登记备案、口岸检验等工作进行监督管理。
省、自治区、直辖市（食品）药品监督管理局依法对进口药材进行监督管理。
允许药品进口的口岸或者允许药材进口的边境口岸所在地（食品）药品监督管理局（以下简称口岸或者边境口岸（食品）药品监督管理局）负责进口药材的登记备案，组织口岸检验并进行监督管理。
中国药品生物制品检定所负责首次进口药材的样品检验、质量标准复核等工作。
国家食品药品监督管理局确定的药品检验机构负责进口药材的口岸检验工作。
第四条 药材必须从国务院批准的允许药品进口的口岸或者允许药材进口的边境口岸进口。允许药材进口的边境口岸，只能进口该口岸周边国家或者地区所产药材。
第二章 申请与审批
第一节 一般规定
第五条 国家食品药品监督管理局应当在药材进口申请受理场所公示申报资料的项目和有关申请书示范文本。
第六条 申请人申请药材进口时应当按照规定如实提交规范完整的材料，反映真实情况，并对其申报资料实质内容的真实性负责。
第七条 申请人提交的申报资料存在可以当场更正的错误的，应当允许申请人当场更正。
第八条 申请人申报的资料不齐全、不符合法定形式的，国家食品药品监督管理局应当当场或者在5日内一次告知申请人需要补正的全部内容，逾期不告知的，自收到申报资料之日起即为受理。不予受理的，应当书面说明理由。
第九条 在审查过程中，国家食品药品监督管理局认为需要补充资料的，应当一次性提出。
申请人应当在收到补充资料通知书后4个月内提交符合要求的补充资料，其审查时限在原审查时限的基础上延长20日;未按规定时限提交补充资料的，予以退审。因不可抗力，无法在规定时限内提交补充资料的，必须向国家食品药品监督管理局提出书面申请，并说明理由。
国家食品药品监督管理局应当在20日内提出处理意见。
第十条 药材进口申请经依法审查，认为符合要求的，国家食品药品监督管理局应当在规定时限内作出批准决定，并在10日内向申请人送达进口药材批准证明文件；认为不符合要求的，应当在规定时限内书面告知申请人，说明理由，并告知申请人享有依法申请复审、行政复议或者提起行政诉讼的权利。
第十一条 国家食品药品监督管理局在对药材进口申请的审查过程中发现申请事项直接关系他人重大利益的，应当通知该利害关系人。申请人和利害关系人可以提交书面意见进行陈述和申辩，或者依法要求举行听证。
第十二条 国家食品药品监督管理局应当在其设置的政府网站上公告药材进口申请受理、审查的过程和已批准进口的药材的相关信息。
第二节 药材进口申请与审批
第十三条 药材进口申请包括首次进口药材申请和非首次进口药材申请。首次进口药材申请包括已有法定标准药材首次进口申请和无法定标准药材首次进口申请。
第十四条 申请药材进口，申请人应当按照规定填写《进口药材申请表》，并向国家食品药品监督管理局报送有关资料。
第十五条 国家食品药品监督管理局收到申报资料后，应当在5日内对申报资料的规范性、完整性进行形式审查，并发出受理或者不予受理通知书。
第十六条 首次进口药材申请受理后,申请人应当及时将检验样品和相关资料报送中国药品生物制品检定所。
第十七条 中国药品生物制品检定所在收到检验样品和相关资料后，对已有法定标准药材的首次进口申请，应当在30日内完成样品检验，对无法定标准药材的首次进口申请，应当在60日内完成质量标准复核和样品检验,并将检验报告和复核意见报送国家食品药品监督管理局。
第十八条 国家食品药品监督管理局收到中国药品生物制品检定所检验报告和复核意见后，应当在40日内完成技术审评和行政审查。对符合要求的，颁发《进口药材批件》；对不符合要求的，发给《审查意见通知件》，并说明理由。
第十九条 国家食品药品监督管理局受理非首次进口药材申请后，应当在30日内完成技术审评和行政审查。对符合要求的，颁发《进口药材批件》；对不符合要求的，发给《审查意见通知件》，并说明理由。
第二十条 国家食品药品监督管理局根据需要，可以对进口药材的生产现场进行考察。
第二十一条 《进口药材批件》分一次性有效批件和多次使用批件。一次性有效批件的有效期为1年，多次使用批件的有效期为2年。
《进口药材批件》编号格式为：国药材进字+4位年号+4位顺序号。
第二十二条 国家食品药品监督管理局对濒危物种药材或者首次进口药材的进口申请，颁发一次性有效批件。
第二十三条 变更《进口药材批件》中的申请人名称和到货口岸的，申请人应当向国家食品药品监督管理局提出补充申请，并报送有关资料。
补充申请的申请人应当是原《进口药材批件》的持有者。
第二十四条 国家食品药品监督管理局收到补充申请后，应当在5日内对申请资料的规范性、完整性进行形式审查，并发出受理或者不予受理通知书。
第二十五条 国家食品药品监督管理局应当在补充申请受理后20日内完成行政审查。对符合要求的，颁发《进口药材补充申请批件》；对不符合规定的，发给《审查意见通知件》，并说明理由。
第二十六条 《进口药材补充申请批件》的有效期限与原批件相同。
第二十七条 申请人对国家食品药品监督管理局作出的不予批准的决定有异议的，可以在收到不予批准通知之日起10日内向国家食品药品监督管理局提出书面复审申请并说明复审理由。
复审内容仅限于原申请事项及原申报资料。
第二十八条 国家食品药品监督管理局收到复审申请后，应当按照原申请事项的审查时限和要求进行复审,并作出复审决定。撤销不予批准决定的，向申请人颁发相应的《进口药材批件》或者《进口药材补充申请批件》；维持原决定的，国家食品药品监督管理局不受理再次的复审申请。
第二十九条 复审需要进行样品检验或者质量标准复核的，应当按照原样品检验或者质量标准复核的时限和要求进行。
第三章 登记备案
第三十条 申请人取得《进口药材批件》后，应当从《进口药材批件》注明的到货口岸组织药材进口。
组织药材进口，申请人应当向口岸或者边境口岸（食品）药品监督管理局登记备案，填写《进口药材报验单》，并报送有关资料。
第三十一条 口岸或者边境口岸（食品）药品监督管理局应当对登记备案资料的完整性、规范性和真实性进行审查，并当日作出审查决定。对符合要求的，发出《进口药品通关单》，收回一次性有效批件；同时向国家食品药品监督管理局确定的药品检验机构发出《进口药材口岸检验通知书》，并附登记备案资料一份。对不符合要求的，发给《进口药材不予登记备案通知书》，并说明理由。
第三十二条 对不予办理登记备案的进口药材，申请人应当予以退运。无法退运的，由口岸或者边境口岸（食品）药品监督管理局按照有关规定监督处理。
第四章 口岸检验和监督管理
第三十三条 国家食品药品监督管理局确定的药品检验机构收到《进口药材口岸检验通知书》后，应当在2日内按照《进口药材抽样规定》，到规定的存货地点进行现场抽样。现场抽样时，申请人应当提供药材原产地证明原件。
第三十四条 国家食品药品监督管理局确定的药品检验机构应当根据口岸或者边境口岸（食品）药品监督管理局提供的登记备案资料对药材原产地证明原件和药材实际到货情况进行核查。对符合要求的，予以抽样，填写《进口药材抽样记录单》，在《进口药品通关单》上注明“已抽样”字样，并加盖抽样单位的公章；对不符合要求的，不予抽样，并在2日内将《进口药材不予抽样通知书》报送所在地口岸或者边境口岸（食品）药品监督管理局。
口岸或者边境口岸（食品）药品监督管理局收到《进口药材不予抽样通知书》后，应当对已进口的全部药材采取查封、扣押的行政强制措施，并在7日内作出处理决定。
第三十五条 国家食品药品监督管理局确定的药品检验机构应当在抽样后20日内完成检验工作，出具《进口药材检验报告书》，报送所在地口岸或者边境口岸（食品）药品监督管理局，并通知申请人；无法按规定时限完成检验的，应当向口岸或者边境口岸（食品）药品监督管理局报告，并通知申请人。
第三十六条 对检验不符合标准规定的进口药材，口岸或者边境口岸（食品）药品监督管理局应当在收到检验报告书后立即采取查封、扣押的行政强制措施,并在7日内作出行政处理决定；对申请复验的，必须自复验结论发出之日起15日内作出行政处理决定。同时将有关情况报告所在地省、自治区、直辖市（食品）药品监督管理局。申请人应当在收到检验报告书后2日内向所在地口岸或者边境口岸（食品）药品监督管理局书面说明全部进口药材流通、使用的详细情况。
第三十七条 申请人对检验结果有异议的，可以按《药品管理法》第六十七条规定申请复验。药品检验机构受理复验申请后，应当及时报告口岸或者边境口岸（食品）药品监督管理局，并在复验申请受理后20日内作出复验结论，报告口岸或者边境口岸（食品）药品监督管理局，并通知申请人。
第三十八条 对经复验符合标准规定的进口药材，口岸或者边境口岸（食品）药品监督管理局应当在收到复验结论后，立即解除查封、扣押的行政强制措施，并报告所在地省、自治区、直辖市（食品）药品监督管理局。
第三十九条 对未在规定时间内申请复验或者经复验仍不符合标准规定的进口药材，口岸或者边境口岸（食品）药品监督管理局应当依法作出行政处理决定，采取相应措施，同时报告所在地省、自治区、直辖市（食品）药品监督管理局。
第四十条 首次进口药材在销售使用前，必须经国家食品药品监督管理局确定的药品检验机构抽样检验，检验合格后方可销售使用。
第四十一条 对检验不符合标准规定，但已流通到口岸或者边境口岸所在地省、自治区、直辖市（食品）药品监督管理局管辖区域外的进口药材，口岸或者边境口岸所在地省、自治区、直辖市（食品）药品监督管理局应当将有关情况及时通报药材流入区域的省、自治区、直辖市（食品）药品监督管理局。药材流入区域的省、自治区、直辖市（食品）药品监督管理局应当依法采取相应的措施。
第四十二条 进口药材的包装必须适合进口药材的质量要求，方便储存、运输及进口检验。在每件包装上，必须注明药材中文名称、批件编号、产地、唛头号、申请企业名称、出口商名称、到货口岸、重量及加工包装日期等。
第五章 法律责任
第四十三条 有《行政许可法》第六十九条规定情形之一的，国家食品药品监督管理局根据利害关系人的请求或者依据职权，可以撤销有关进口药材批准证明文件。
第四十四条 在进口药材审批、登记备案和口岸检验过程中，有下列情形之一的，依照《行政许可法》第七十二条、第七十三条、第七十四条和第七十五条规定处理：
（一）对符合法定条件的药材进口申请不予受理的；
（二）不在受理场所公示药材进口申报资料项目的；
（三）在受理、审查过程中，未向申请人履行法定告知义务的；
（四）申请人提交的申报资料不齐全、不符合法定形式，不一次告知申请人必须补正的全部内容的；
（五）未依法说明不受理或者不批准理由的；
（六）对不符合本办法规定的药材进口申请作出批准决定或者超越法定职权作出批准决定的；
（七）对符合本办法规定的药材进口申请作出不予批准决定或者不在本办法规定期限内作出批准决定的；
（八）擅自收费或者不按照法定项目和标准收费的；
（九）索取或者收受他人财物或者谋取其他利益的。
第四十五条 申请人隐瞒有关情况或者提供虚假材料和样品申请药材进口的，国家食品药品监督管理局对该项申请不予受理或者不予批准，对申请人给予警告，一年内不受理该申请人提出的药材进口申请。
第四十六条 申请人提供虚假证明、文件资料、样品或者采取其他欺骗手段取得《进口药材批件》的，国家食品药品监督管理局应当撤销该《进口药材批件》，五年内不受理其药材进口申请，并处一万元以上三万元以下罚款。
申请人以贿赂等不正当手段取得《进口药材批件》的，国家食品药品监督管理局应当撤销该《进口药材批件》，三年内不受理其药材进口申请。
第四十七条 国家食品药品监督管理局确定的药品检验机构在承担口岸检验工作时，出具虚假检验报告或者违法收取检验费用的，依照《药品管理法》第八十七条、第九十六条规定处理。
第六章 附 则
第四十八条 本办法规定的工作期限均以工作日计算,不含法定节假日。
首次进口药材，是指从境外某产地首次进口的药材。
已有法定标准药材,是指已有国家药品标准或者省、自治区、直辖市药材标准的药材。
无法定标准药材，是指无国家药品标准或者省、自治区、直辖市药材标准，但在我国批准的中成药处方中含有的药材。
第四十九条 本办法自2006年2月1日起实施。
本办法实施前发布的有关进口药材的规定，与本办法不符的，自本办法实施之日起停止执行。
附件1

药材进口申报资料项目及要求

一、非首次进口药材的申报资料项目及要求
申请人需报送下述资料一式一份。
（一）《进口药材申请表》。
（二）申请人《药品经营许可证》或者《药品生产许可证》、《营业执照》（复印件）。
（三）供货方合法登记证明文件（如《营业执照》等）（复印件）。
（四）购货合同（复印件）。
（五）药材质量标准及其来源。
二、首次进口药材的申报资料项目及要求
申请人需报送下列资料一式两份，分别提交国家食品药品监督管理局和中国药品生物制品检定所。
（一）《进口药材申请表》。
（二）申请人《药品经营许可证》或《药品生产许可证》、《营业执照》（复印件）。
（三）供货方合法登记证明文件（如《营业执照》等）（复印件）。
（四）购货合同（复印件）。
（五）药材质量标准及其来源。
（六）药材基源研究证明资料（研究证明资料应由中国境内具有动、植物基源鉴定资质的机构提供）。
其中，如进口药材的质量标准来源于省、自治区、直辖市药材标准，申请人除报送上述资料外，还应根据具体情况，对该标准作相应的提高工作，并报送有关研究资料；如进口药材无法定标准，申请人除报送上述资料外，还应报送下述资料：
1、药材生态环境、生长特征、形态描述、栽培或者培植（培育）技术、产地加工等。
2、药材质量标准起草说明。
3、药理毒理研究资料综述。
4、主要药效学试验资料及文献资料。
5、一般药理研究的试验资料及文献资料。
6、急性毒性试验资料及文献资料。
7、我国批准的中成药处方中含有该药材的证明资料。
三、补充申请的申报资料项目及要求
（一）变更申请人名称
申请人需报送下列资料一式一份。
1、《进口药材补充申请表》。
2、《进口药材批件》原件。
3、申请人原《药品经营许可证》或者《药品生产许可证》、《营业执照》（复印件）。
4、申请人现《药品经营许可证》或者《药品生产许可证》、《营业执照》（复印件）。
5、申请人获准变更《药品经营许可证》或者《药品生产许可证》、《营业执照》中企业名称项目的证明文件（复印件）。
（二）变更到货口岸
申请人需报送下列资料一式一份。
1、《进口药材补充申请表》。
2、《进口药材批件》原件。
3、购货合同（复印件）。
以上所述各类复印件均应加盖申请人公章。
附件2

登记备案资料项目及要求

申请人需报送下列资料一式两份。
一、《进口药材批件》复印件（和《进口药材补充申请批件》复印件）。
二、申请人的《药品经营许可证》或者《药品生产许可证》复印件。
三、原产地证明复印件。
四、购货合同复印件。
五、装箱单、提运单和货运发票复印件。
六、经其他国家或者地区转口的进口药材，应当同时提交从原产地到各转口地的全部购货合同、装箱单、提运单和货运发票。
七、涉及濒危物种的药材，应当提供进出口双方国家濒危物种进出口管理机构证明文件复印件。
上述各类复印件应当加盖申请人公章。
附件3 国家食品药品监督管理局进口药材申请表（略）
附件4 国家食品药品监督管理局进口药材补充申请表（略）
附件5

进口药材申请受理通知单

No：＿＿＿＿＿＿＿
＿＿＿＿＿＿＿：
你单位申报的下列进口药材申请：
药材名称：＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿
产地：＿＿＿＿＿＿＿＿＿＿＿＿＿
进口数量：＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿
经审查，该申请基本符合药材进口有关规定对于形式审查的要求,决定予以受理。受理号：
特此通知。
注：本受理通知书仅作为此项申请被国家食品药品监督管理局受理的证明文件，与此项申请的审批结果无必然联系。审批进度可在网站查询，网址：www.sfda.gov.cn。
受理注明：
受理机关：国家食品药品监督管理局（盖章）
经办人：
受理日期： 年 月 日
附件6

进口药材申请不予受理通知单

No：＿＿＿＿＿＿＿
＿＿＿＿＿＿＿＿：
你单位申报的下列进口药材申请：
药材名称：＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿
产地：＿＿＿＿＿＿＿＿＿＿＿＿＿
进口数量：＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿
经审查，该申请不符合《进口药材管理办法》（试行）等有关规定对于形式审查的要求,决定不予受理。
特此通知。
＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿
理由：
受理机关：国家食品药品监督管理局（盖章）
经办人：
受理日期： 年 月 日
附件7 国家食品药品监督管理局进口药材批件（略）
附件8 国家食品药品监督管理局进口药材补充申请批件（略）
附件9 国家食品药品监督管理局审查意见通知件（略）
附件10 进口药材报验单（略）
附件11 国家食品药品监督管理局进口药品通关单（略）
附件12 进口药材口岸检验通知书（略）
附件13 进口药材不予登记备案通知书（略）
（英文版）


蛋白同化制剂、肽类激素进出口管理办法（暂行）_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
蛋白同化制剂、肽类激素进出口管理办法（暂行）
（2006年7月28日国家食品药品监督管理局令第25号发布，经海关总署、国家体育总局审议通过，自2006年9月1日起施行）
第一条 为规范蛋白同化制剂、肽类激素的进出口管理，根据《中华人民共和国药品管理法》、《中华人民共和国海关法》、《反兴奋剂条例》等法律、行政法规，制定本办法。
第二条 国家对蛋白同化制剂、肽类激素实行进出口准许证管理。
第三条 进口蛋白同化制剂、肽类激素，进口单位应当向国家食品药品监督管理局提出申请。
第四条 进口供医疗使用的蛋白同化制剂、肽类激素，进口单位应当报送以下资料：
（一）药品进口申请表；
（二）购货合同或者订单复印件；
（三）《进口药品注册证》（或者《医药产品注册证》）（正本或者副本）复印件；
（四）进口单位的《药品经营许可证》、《企业法人营业执照》、《进出口企业资格证书》（或《对外贸易经营者备案登记表》）、《组织代码证书》复印件；药品生产企业进口本企业所需原料药和制剂中间体（包括境内分包装用制剂），应当报送《药品生产许可证》、《企业法人营业执照》、《组织代码证书》复印件；
（五）《进口药品注册证》（或者《医药产品注册证》）持有者如委托其他公司代理出口其药品的，需提供委托出口函。
上述各类复印件应当加盖进口单位公章。
第五条 因教学、科研需要而进口蛋白同化制剂、肽类激素的，进口单位应当报送以下资料：
（一）药品进口申请表；
（二）购货合同或者订单复印件；
（三）国内使用单位合法资质的证明文件、药品使用数量的测算依据以及使用单位出具的合法使用和管理该药品保证函；
（四）相应科研项目的批准文件或相应主管部门的批准文件；
（五）接受使用单位委托代理进口的，还需提供委托代理协议复印件和进口单位的《企业法人营业执照》、《进出口企业资格证书》（或《对外贸易经营者备案登记表》）、《组织代码证书》复印件。
上述各类复印件应当加盖进口单位公章。
第六条 境内企业因接受境外企业委托生产而需要进口蛋白同化制剂、肽类激素的，除需报送本办法第五条第一款第（一）项、第（三）项、第（五）项规定的资料外，还应当提供已向所在地省、自治区、直辖市（食品）药品监督管理部门备案的证明文件。
上述各类复印件应当加盖进口单位公章。
第七条 国家食品药品监督管理局收到进口申请及有关资料后，应当于15个工作日内作出是否同意进口的决定；对同意进口的，发给药品《进口准许证》；对不同意进口的，应当书面说明理由。
第八条 进口单位凭国家食品药品监督管理局核发的药品《进口准许证》向允许药品进口的口岸海关申报，海关凭药品《进口准许证》验放。进口蛋白同化制剂、肽类激素无需办理《进口药品通关单》。
第九条 进口供医疗使用的蛋白同化制剂、肽类激素（包括首次在中国销售的），进口单位应于进口手续完成后，及时填写《进口药品报验单》，持《进口药品注册证》（或者《医药产品注册证》）原件（正本或者副本）、药品《进口准许证》原件，向进口口岸（食品）药品监督管理部门报送下列资料一式两份，申请办理《进口药品口岸检验通知书》：
（一）《进口药品注册证》（或者《医药产品注册证》）（正本或者副本）和药品《进口准许证》复印件；
（二）进口单位的《药品生产许可证》或者《药品经营许可证》复印件，《企业法人营业执照》复印件；
（三）原产地证明复印件；
（四）购货合同复印件；
（五）装箱单、提运单和货运发票复印件；
（六）出厂检验报告书复印件；
（七）药品说明书及包装、标签的式样（原料药和制剂中间体除外）。
上述各类复印件应当加盖进口单位公章。
第十条 口岸（食品）药品监督管理部门接到《进口药品报验单》及相关资料，审查无误后，将《进口药品注册证》（或者《医药产品注册证》）（正本或者副本）原件、药品《进口准许证》原件交还进口单位，并应当于当日向负责检验的口岸药品检验所发出《进口药品口岸检验通知书》，附本办法第九条规定的资料一份。
口岸药品检验所接到《进口药品口岸检验通知书》后，应当在2个工作日内与进口单位联系，到存货地点进行抽样，抽样完成后，应当在药品《进口准许证》原件第一联背面注明“已抽样”字样，并加盖抽样单位的公章。
第十一条 因教学、科研需要而进口的蛋白同化制剂、肽类激素以及境内企业接受境外企业委托生产而需要进口的蛋白同化制剂、肽类激素，予以免检。
第十二条 有下列情形之一的，口岸（食品）药品监督管理部门应当及时将有关情况报告国家食品药品监督管理局：
（一）口岸（食品）药品监督管理部门根据《药品进口管理办法》（国家食品药品监督管理局、海关总署令第4号）第十七条规定，不予发放《进口药品口岸检验通知书》的；
（二）口岸药品检验所根据《药品进口管理办法》第二十五条规定，不予抽样的。
口岸（食品）药品监督管理部门对符合前款规定并已进口的全部药品，应当采取查封、扣押的行政强制措施，并于查封、扣押之日起7日内作出准予退运决定，通知进口单位按照本办法规定的蛋白同化制剂、肽类激素出口程序办理药品《出口准许证》，将进口药品全部退回原出口国。
进口单位收到准予退运决定之日起10日内不答复或者未明确表示退运的，已查封、扣押的药品由口岸（食品）药品监督管理部门监督销毁。
第十三条 进口的蛋白同化制剂、肽类激素经口岸药品检验所检验不符合标准规定的，进口单位应当在收到《进口药品检验报告书》后2日内，将全部进口药品流通、使用的详细情况，报告所在地口岸（食品）药品监督管理部门。
口岸（食品）药品监督管理部门收到《进口药品检验报告书》后，应当及时采取对全部药品予以查封、扣押的行政强制措施，并在7日内做出是否立案的决定。
进口单位未在规定时间内提出复验或者经复验仍不符合标准规定的，口岸（食品）药品监督管理部门应当作出准予退运决定，通知进口单位按照本办法规定的蛋白同化制剂、肽类激素出口程序办理药品《出口准许证》，将进口药品全部退回原出口国。进口单位收到准予退运决定之日起10日内不答复或者未明确表示退运的，由口岸（食品）药品监督管理部门监督销毁。
经复验符合标准规定的，口岸（食品）药品监督管理部门应当解除查封、扣押的行政强制措施。
口岸（食品）药品监督管理部门应当将按照本条第二款、第三款、第四款规定处理的情况及时报告国家食品药品监督管理局，同时通告各省、自治区、直辖市（食品）药品监督管理部门和其他口岸（食品）药品监督管理部门。
第十四条 国内药品生产企业、经营企业以及医疗机构采购进口蛋白同化制剂、肽类激素时，供货单位应当提供《进口药品注册证》（或者《医药产品注册证》）复印件、药品《进口准许证》复印件和《进口药品检验报告书》复印件，并在上述各类复印件上加盖供货单位公章。
第十五条 出口蛋白同化制剂、肽类激素，出口单位应当向所在地省、自治区、直辖市（食品）药品监督管理部门提出申请，报送下列资料：
（一）药品出口申请表；
（二）进口国家或地区的药品管理机构提供的进口准许证正本（或者复印件及公证文本）。
如进口国家或地区对蛋白同化制剂、肽类激素进口尚未实行许可证管理制度，需提供进口国家的药品管理机构提供的该类药品进口无需核发进口准许证的证明文件（正本）以及以下文件之一：
1.进口国家或地区的药品管理机构提供的同意进口该药品的证明文件正本（或者复印件及公证文本）；
2.进口单位合法资质的证明文件和该药品用途合法的证明文件正本（或者复印件及公证文本）；
（三）购货合同或者订单复印件（自营产品出口的生产企业除外）；
（四）外销合同或者订单复印件；
（五）出口药品如为国内药品生产企业经批准生产的品种，须提供该药品生产企业的《药品生产许可证》、《企业法人营业执照》及药品的批准证明文件复印件；
出口药物如为境内企业接受境外企业委托生产的品种，须提供已向所在地省、自治区、直辖市（食品）药品监督管理部门备案的证明文件复印件；
（六）出口企业的《企业法人营业执照》、《进出口企业资格证书》（或《对外贸易经营者备案登记表》）、《组织代码证书》复印件。
上述各类复印件应当加盖出口单位公章。
第十六条 按照本办法第十二条、第十三条规定退运的，申请药品《出口准许证》时，应当提供下列资料：
（一）出口国原出口单位申请退货的证明材料；
（二）药品《进口准许证》。
第十七条 省、自治区、直辖市（食品）药品监督管理部门收到出口申请及有关资料后，应当于15个工作日内作出是否同意出口的决定；对同意出口的，发给药品《出口准许证》；对不同意出口的，应当书面说明理由。
对根据本办法第十六条规定申请办理药品《出口准许证》的，发证机关应当在药品《出口准许证》上注明“原货退回”字样。
第十八条 出口单位凭省、自治区、直辖市（食品）药品监督管理部门核发的药品《出口准许证》向海关办理报关手续。海关凭药品《出口准许证》验放。
第十九条 进出口单位在办理报关手续时，应多提交一联报关单，并向海关申请签退该联报关单。海关凭药品《进口准许证》、《出口准许证》在该联报关单上加盖“验讫章”后退进出口单位。海关按照出证的相关规定收取工本费。
进出口完成后1个月内，进出口单位应当将药品《进口准许证》、《出口准许证》的第一联、海关签章的报关单退回发证机关。
取得药品进出口准许证后未进行相关进出口贸易的，进出口单位应当于准许证有效期满后1个月内将原准许证退回发证机关。
第二十条 药品《进口准许证》有效期1年。药品《出口准许证》有效期不超过3个月（有效期时限不跨年度）。
药品《进口准许证》、《出口准许证》实行“一证一关”，只能在有效期内一次性使用，证面内容不得更改。因故延期进出口的，可以持原进出口准许证办理一次延期换证手续。
第二十一条 药品《进口准许证》、《出口准许证》如有遗失，进出口单位应立即向原发证机关书面报告挂失。原发证机关收到挂失报告后，通知口岸海关。原发证机关经核实无不良后果的，予以重新补发。
第二十二条 药品《进口准许证》、《出口准许证》由国家食品药品监督管理局统一印制。
第二十三条 以加工贸易方式进出口蛋白同化制剂、肽类激素的，海关凭药品《进口准许证》、《出口准许证》办理验放手续并实施监管。确因特殊情况无法出口的，移交货物所在地（食品）药品监督管理部门按规定处理，海关凭有关证明材料办理核销手续。
第二十四条 保税区、出口加工区及其他海关特殊监管区域和保税监管场所与境外进出及海关特殊监管区域、保税监管场所之间进出的蛋白同化制剂、肽类激素，免予办理药品《进口准许证》、《出口准许证》，由海关实施监管。
从保税区、出口加工区及其他海关特殊监管区域和保税监管场所进入境内区外的蛋白同化制剂、肽类激素，应当办理药品《进口准许证》。
从境内区外进入保税区、出口加工区及其他海关特殊监管区域和保税监管场所的蛋白同化制剂、肽类激素，应当办理药品《出口准许证》。
第二十五条 个人因医疗需要携带或邮寄进出境自用合理数量范围内的蛋白同化制剂、肽类激素的，海关按照卫生主管部门有关处方的管理规定凭医疗机构处方予以验放。
第二十六条 除本办法另有规定外，供医疗使用的蛋白同化制剂、肽类激素的进口、口岸检验、监督管理等方面，参照《药品进口管理办法》有关药品进口的规定执行。
第二十七条 本办法所称进口供医疗使用的蛋白同化制剂、肽类激素，是指进口的蛋白同化制剂、肽类激素拟用于生产制剂或者拟在中国境内上市销售。
进口单位：是指依照本办法取得的药品《进口准许证》上载明的进口单位。
出口单位：是指依照本办法取得的药品《出口准许证》上载明的出口单位。
第二十八条 本办法自2006年9月1日起施行。国家食品药品监督管理局2004年9月30日发布的《关于蛋白同化制剂和肽类激素进出口管理的通知》（国食药监安〔2004〕474号）同时废止。
（英文版）

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝


国家食品药品监督管理局、海关总署关于调整《进口药品目录》有关内容的公告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局、海关总署关于调整《进口药品目录》有关内容的公告
（国食药监注[2006]544号）
国家食品药品监督管理局会同海关总署于2003年12月30日发布第9号公告，制定了《进口药品目录》；2005年12月31日发布《关于进口药材登记备案等有关事宜的公告》（国食药监注[2005]655号），在原《进口药品目录》中增加部分商品编码。根据进口药材管理工作的执行情况，经研究，现对《进口药品目录》调整如下：
一、增列乳香、没药、血竭、芦荟(商品编码详见附件)四种药材。自2006年11月1日起，进口上述四种药材，海关凭国家食品药品监督管理局授权部门签发的加盖“×××药品监督管理局药品登记备案专用章”的《进口药品通关单》，及其他有关单证办理报关验放手续。
二、将加纳籽、车前子壳粉、育亨宾皮从“其他主要用作药料的鲜或干的植物”（商品编码12119039 99）中划出,将商品编码调整为12119039 92。自2006年11月1日起，进口上述三种产品,海关不再验核《进口药品通关单》。
特此公告。
国家食品药品监督管理局
海 关 总 署
二○○六年十月二十三日
附件：

《进口药品目录》新增内容

税则号列 | 货品名称 | 注释
1301902000 | 乳香、没药及血竭 |
0602909410 | 芦荟 | 种用除外


国家食品药品监督管理局关于印发《进口药材抽样规定》等文件的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《进口药材抽样规定》等文件的通知
（国食药监注[2006]242号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局），各口岸、边境口岸食品药品监督管理局，各口岸药品检验所，各边境口岸所在地省级药品检验所：
为配合实施《进口药材管理办法（试行）》（国家食品药品监督管理局令第22号），国家局组织修订了《进口药材抽样规定》，制定了《进口药材抽样记录单》、《进口药材不予抽样通知书》、《进口药材检验报告书》，现予以印发，自2006年7月15日起实施。
关于《进口药材抽样记录单》、《进口药材不予抽样通知书》、《进口药材检验报告书》等各种表格我局将统一印制并邮寄给各口岸药品检验所、边境口岸所在地省级药品检验所。
特此通知
附件：1．进口药材抽样规定
2．进口药材抽样记录单（略）
3．进口药材不予抽样通知书（略）
4．进口药材检验报告书（略）
国家食品药品监督管理局
二○○六年六月六日
附件1：

进口药材抽样规定

一、为做好进口药材的抽样管理工作，保证进口药材抽样的代表性和科学性，保证检验结果的准确性，制定本规定。
二、进口药材抽样由承担该品种检验的口岸药品检验所、边境口岸所在地省级药品检验所负责进行。申请人应当负责抽样所需的工具和场地的准备，以及抽样时的搬移、倒垛、开拆和恢复包装等事项。
三、同一合同，药材名称、产地或出口地、包装规格、唛头标记以及合同编号均相同者，方可作为同批进行抽样。
四、抽样通则：
（一）抽样前，应当与报验资料核对外包装，唛头号或合同编号，药材名称，产地或出口地（生产厂商名），数量等。有内包装的样品应核对小包装的药材名称、规格，生产厂名等，并注意检查包装的完整性和清洁程度，以及有无水迹、霉烂或其它物质污染等,同时作详细记录。如有部分包件变质，应当另行抽样检验。
（二）根据药材品种、包装、规格的不同、体质的轻重，结合检验需要，在每一应抽包件中抽取代表性份样250～500克（指一般药材，特殊品种酌情抽取）。同一批各件中所抽份样数量应力求一致，全部份样混合均匀，四分法缩分抽取检验样品。一般药材的检验样品不得少于1公斤，贵重药材根据到货的品种、数量及质量情况决定。
（三）抽取的检验样品，一般品种分为3份，检验后的剩余样品和挑出的杂质等亦应保留备查。
特殊（贵细）品种检验后除留样外，剩余样品于发出检验报告书后，凭抽样证明（单据）由报验单位限期1个月领回。
检验样品的留样（备查份和剩余样品等）一般保留一年（年终处理前年的留样）。属于索赔或退货的，检品的留样须保留至该案完结时。某些不易贮存的留样，可根据实际情况确定保留时间。
超过保留期的留样，由口岸药品检验所或边境口岸所在地的省级药品检验所自行处理并记录备查。
五、抽样数量与检验样品数量要求：
根据进口药材的类别、品种，分别规定抽样数量与检验样品数量。
（一）一般药材：
1．抽样数量：　　60件以下者，抽取3件；不足3件者逐件抽取；60件以上者按5％抽样。
2．倒箱包数量：　　按总件数的1%倒箱（包），番泻叶除外。
3．检验样品数量：
1～100件，每50件（不足50件以50件计）作为1份检验样品。
100～500件，超出100件部分每100件（不足100件以100件计）作为1份检验样品；
500件以上，超出500件部分每200件（不足200件以200件计）作为1份检验样品。
4．如遇质量有问题时，可增加抽样件数或倒箱（包）件数。增抽的质量有问题样品，另作检验样品。
（二）特殊（贵细）品种：
1．牛黄：
每2公斤（不足2公斤以2公斤计）抽取1份检验样品。全部开箱（包）。按个子及碎片的比例分别抽取代表性份样不少于200克，现场检验霉变、掺杂等项（霉变、掺杂者另行处理），然后以四分法缩分抽取检验样品（约50克）。
2．猴枣：
全部开箱（包），按个子及碎片分别抽取代表性样品，每箱（包）抽取1份检验样品（约10克）。
3．海马：
全部开箱。逐箱抽取代表性份样，全部份样混合均匀。每5箱（不足5箱以5箱计）抽取1份检验样品（不少于100克）。
4．蛤蚧：
全部开箱，做现场检查。酌情抽取代表性样品，每5000对（不足5000对以5000对计）抽取代表性样品10对，作为1份检验样品。
5．海狗肾：
全部开箱，逐箱检查。抽取代表性样品。每20公斤（不足20公斤以20公斤计）抽取1份检验样品。每份取5条做检验，留样1条。
6．高丽红参（朝鲜红参）：
按不同规格分别取样，600克/盒或以上，每80盒（不足80盒以80盒计）抽取1份检验样品；300克/盒至600克/盒（不含600克/盒），每100盒（不足100盒以100盒计）抽取1份检验样品；150克/盒至300克/盒（不含300克/盒），每200盒（不足200盒以200盒计）抽取1份检验样品；75克/盒至150克/盒（不含150克/盒），每300盒（不足300盒以300盒计）抽取1份检验样品；75克以下，每500盒（不足500盒以500盒计）抽取1份检验样品。每份检验样品用量约150克。
7．西洋参：
统装和分级西洋参：以最小包装为1件计，5件以下逐件抽取，5件以上每增加5件（不足5件以5件计）增抽1件。每件按不同类型（大、中、小、质轻、质重）分别抽取份样约100克，混合均匀，四分法缩分抽取检验样品（50-100克），每5件（不足5件以5件计）作为1份检验样品。
原装西洋参：20件以下抽取2件，2件混匀作为1份检验样品。20件以上每增加20件（不足20件以20件计）增抽1件。按抽样件数的20％倒箱（包）做现场检查，然后参照统装西洋参抽取检验样品，每20件（不足20件以20件计）作为1份检验样品。每份检验样品用量约150克。
8．西红花：
全部开箱。每10件开启1件，每10公斤（不足10公斤以10公斤计）作为1份检验样品，抽取约75克。
9．天竺黄、泰国安息香：
10箱以下开2箱，10箱以上每增加10箱（不足10箱以10箱计）增开1箱。每箱在中间和四角五个部位取份样，混合均匀。四分法缩分抽取检验样品，每10箱（不足10箱以10箱计）做为1份检验样品（约750克）。
10．肉桂：
每10个包装（不足10个包装以10个包装计）抽取1份检验样品。 截取代表性样品，总量不少于300克做为检验样品。
11．血竭：
每10箱（不足10箱以10箱计）抽取1件检验样品。按20％开箱，每箱自上、中、下不同部位各取血竭2块（原装血竭各取不同类型血竭共500克）为份样，然后自份样上各取代表性样品作为检验样品（约500克）。
12．苏合香：
以最小包装作为1件计。10件以下抽取3件，不足3件者全部抽取。10件以上每增加10件（不足10件以10件计）增抽1件。每件抽取的份样即为检验样品，分别检验。每份检验样品用量约150克。
13．沉香：
全部倒箱检查。按沉香的颜色、质地、大小分别抽取代表性份样，然后自份样上劈取代表性样品作为检验样品（约500克）。每20箱（不足20箱以20箱计）作为1份检验样品。
14．藤黄：
抽取代表性份样，混合均匀。四分法缩分抽取检验样品，每10件（不足10件以10件计）抽取1件检验样品（约150克）。
六、抽样注意事项
1．抽样环境应当清洁卫生，抽样工具必须清洁、干燥，符合被抽样品的要求。
2．抽样时应当防止样品污染，抽取的检验样品应当迅速放入密闭容器中（塑料袋、铁罐或磨口玻璃瓶）。
3．抽样应由受过培训的专业人员（二人以上）进行，报验单位的有关人员必须在场。
4．根据到货的质量和包装异常情况，需适当变更抽样方法和数量时，口岸药品检验所、边境口岸所在地省级药品检验所，应与报验单位共同拟定变更方法，以便抽取代表性样品。变更抽样方法的情况，应在《进口药品抽样记录单》中予以记录。
七、本规定自2006年7月15日起实施。1999年5月1日实施的《进口药品管理办法》附件七《进口药材抽样规定》同时废止。
（英文版）


国家食品药品监督管理局关于进口药品目录中第三批非药用物品目录的通告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于进口药品目录中第三批非药用物品目录的通告
（国食药监注[2005]423号）
为方便非药用物品通关，规范口岸管理，根据《关于进口药品目录中非药用物品进口通关有关事宜的通告》（国食药监注〔2004〕62号）要求，我局对近期非药用物品进口情况进行了整理，现将第三批非药用物品目录通告如下：
一、食品添加剂类
海藻糖。
二、药品合成前体
7-氨基-3-氯-3-头孢环-4-羧酸（7-ACCA）、7-氨基-3-乙烯基-3-头孢环-4-羧酸（7-AVCA）、头孢米诺酸、头孢克肟甲酯(Cefixime Methyl Ester)。
三、其它
琼脂糖、酵母多聚糖(Yeast Polysaccharide)、丙氧基酰化葡萄糖（Glucam E-20）、苯并咪唑、8-氮鸟嘌呤、硫脲嘧啶、2-噻唑丙氨酸、L-核糖（L-Ribose）。
国家食品药品监督管理局
二○○五年八月二十二日
（英文版）


国家食品药品监督管理局、海关总署关于展览药品进口有关事宜的公告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局、海关总署关于展览药品进口有关事宜的公告
（国食药监注[2005]367号）
    根据《药品进口管理办法》和《中华人民共和国海关对进口展览品监管办法》的规定，为方便展览药品的进口，规范口岸管理，现就展览药品进口有关事宜公告如下：
    一、本公告所称展览药品，是指在展览会、技术交流会或类似活动中展示或演示用的药品。
    二、展览药品属海关同意的暂时进口货物，进口时不需办理药品进口备案手续和口岸检验。
    三、对于货物所有人予以放弃的展览药品，经海关认可后，由海关移交当地药品监督管理部门监督销毁，相关费用由货物所有人承担。
    四、其它事项和要求，按照《中华人民共和国海关对进口展览品监管办法》和有关法律、法规规定办理。
国家食品药品监督管理局
海 关 总 署
二○○五年七月五日
（英文版）


海关总署、国家食品药品监督管理局关于开放黑河等20个边境口岸作为中药材进口通关口岸的通知（特急）_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
海关总署、国家食品药品监督管理局关于开放黑河等20个边境口岸作为中药材进口通关口岸的通知（特急）
（署监发[2005]）130号）
广东分署，天津、上海特派办，各直属海关：
为促进我国边境贸易的发展，加强药品监督管理，保证药材质量，方便边贸进口，根据国务院批复，决定开放黑龙江省黑河、东宁，吉林省集安、长白、图们、三合，内蒙古自治区二连浩特、满洲里，广西壮族自治区凭祥、东兴、龙邦，云南省瑞丽、天保、景洪、河口，新疆维吾尔自治区阿拉山口、霍尔果斯、吐尔尕特、红其拉甫，西藏自治区樟木等共20个边境口岸作为中药材进口通关口岸，中药材通过上述口岸进口凭药品监督管理部门签发的《进口药品通关单》办理通关手续。
以上请遵照执行。
特此通知
海 关 部 署
国家食品药品监督管理局
二○○五年三月二十五日
（英文版）


国家食品药品监督管理局关于进口药品目录中新增非药用物品的通告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于进口药品目录中新增非药用物品的通告
（国食药监注[2005]11号）
为了方便非药用物品通关，规范口岸管理，我局于2004年3月16日下发了《关于进口药品目录中非药用物品进口通关有关事宜的通告》（以下简称《通告》）（国食药监注〔2004〕62号），公布了一批非药用物品，并规定将定期公布新增内容。根据《通告》要求，我局对近期非药用物品进口情况进行了整理，现将新增的非药用物品公布如下：
一、食品添加剂类：
异麦芽酮糖。
二、药品合成前体：
羟基苯甘氨酸、四乙酰核糖、7-ANCA、硫酸头孢吡肟、头孢匹胺酸、头孢地嗪酸。
三、其它：
褪黑素、胆碱甲酸酯、3-O-甲氧基甲基-16，17-O-硫酰基-16-表雌三醇。
特此通告
国家食品药品监督管理局
二○○五年一月十日
(英文版)


国家食品药品监督管理局、海关总署关于药品进口备案和退运有关事宜的公告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局、海关总署关于药品进口备案和退运有关事宜的公告
（食药监注[2004]338号）
国家食品药品监督管理局和海关总署联合颁发的《药品进口管理办法》（下称《办法》）已于2004年1月1日起施行。根据《办法》的规定，对于国家食品药品监督管理局规定的生物制品、首次在中国境内销售的药品等情况，口岸药品监督管理局应按照《办法》第十五条的规定，在药品检验符合规定后，方能出具《进口药品通关单》。为进一步方便药品的通关，在确保药品质量的前提下提高药品通关效率，规范口岸管理，经国家食品药品监督管理局和海关总署共同研究，决定自2004年10月1日起，对此类药品的通关备案和口岸检验采取如下临时措施，并对药品的退运管理制定了明确要求，现公告如下：
一、凡《办法》第十条规定情形的药品，口岸药品监督管理局在接到《进口药品报验单》及相关资料后，可按照《办法》第十六条的规定出具《进口药品通关单》和《进口药品口岸检验通知书》，不再出具《进口药品抽样通知书》。但需在《进口药品通关单》的备注中注明“该批药品待抽样检验，检验符合规定后，方可销售使用”。
二、进口单位凭口岸药品监督管理局出具的上述《进口药品通关单》，向海关办理进口药品的报关手续。
三、进口单位应当在办结海关手续2日内，按《办法》的有关规定，到口岸药品检验所办理抽样事宜，口岸药品监督管理局将抽样后的药品予以加封。加封后的药品经抽样检验符合标准规定的，予以启封，允许销售使用。
四、对于口岸药品检验所不予抽样或抽样检验不符合标准规定的药品，按照《办法》的有关规定办理。海关凭进口单位的申请，办理退运手续或移交口岸药品监督管理局监督处理。
五、按照国家药品生产经营的有关管理规定，由中国境内报关出口的，因残损、短少、品质不良或者规格不符等原因，原状退货复运进境的药品，不在此《办法》管理范围之内。
六、国家食品药品监督管理局和海关总署此前公布的有关生物制品进口备案程序与本公告不符的，按本公告执行。
特此公告
国家食品药品监督管理局
海 关 总 署
二○○四年六月二十五日


国家食品药品监督管理局关于印发《进口药品注册检验指导原则》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《进口药品注册检验指导原则》的通知
（国食药监注[2004]310号）
各口岸药品检验所：
为加强进口药品注册管理，保证进口药品注册检验工作的规范化，我局制订了《进口药品注册检验指导原则》，现印发你们，请认真贯彻执行。
附件：1．国家食品药品监督管理局进口药品质量标准复核通知单（略）
2．中国药品生物制品检定所进口药品质量标准复核通知件（略）
3．国家食品药品监督管理局进口药品注册标准格式（略）
4．国家食品药品监督管理局进口药品注册标准复核说明格式（略）
国家食品药品监督管理局
二○○四年六月二十五日

进口药品注册检验指导原则

进口药品注册检验系指国家食品药品监督管理局指定口岸药品检验所对申请注册的进口药品质量标准的有效性和可行性进行复核及样品的实验室考核。为保证进口药品注册检验工作的规范化，特制订本指导原则。
一、进口药品注册检验程序及时限
（一）进口药品注册检验依据国家食品药品监督管理局药品注册司下发的《进口药品质量标准复核通知单》（附件1）进行。中国药品生物制品检定所具体负责组织实施。
（二）申请人在收到国家食品药品监督管理局药品注册司下发的《进口药品质量标准复核通知单》后，应将下列资料和样品，及时报送中国药品生物制品检定所：
1．申报品种的出厂及货架期的中、英文质量标准、检验方法及相关的生产工艺资料（文字资料及电子版资料各一份）；
2．三批已在国外或国内上市的样品及出厂检验报告书，每批为全检量的三倍量；生物制品可根据其品种要求，提供相应的半成品（原液）及其制造及检定记录；
3．检验用标准品（对照品）及检验报告书。
（三）中国药品生物制品检定所收到进口药品注册检验的资料和样品后，应在5个工作日内确定进行进口药品注册检验工作的口岸药品检验所，向有关口岸药品检验所下发《进口药品质量标准复核通知件》（附件2），并将质量标准和样品等一并发给承担工作的口岸药品检验所。
（四）承担工作的口岸药品检验所在收到《进口药品质量标准复核通知件》后，方可开始进行质量标准复核工作。复核工作应在收到《进口药品质量标准复核通知件》和相关资料及复核用样品、标准品后60个工作日内完成。
进口生物制品的注册检验由中国药品生物制品检定所负责，其注册检验及质量标准复核工作应当在60个工作日内完成，特殊制品及疫苗等制品的复核工作可在90个工作日内完成。如有特殊情况，应通知申请人，并说明原因。
（五）各口岸药品检验所完成所承担品种的质量标准复核工作后，应将复核后的质量标准、复核说明及检验报告书一式五份报中国药品生物制品检定所。同时应报送电子版的质量标准和复核说明，格式为Microsoft Word。
（六）中国药品生物制品检定所在收到口岸所报送的质量标准后，应在20个工作日内组织专家遵照复核原则，完成报送质量标准的审核。若报送的质量标准须做补充或修订，则应出具书面意见告知复核单位。复核单位应在规定时限内完成修订工作，并连同复核标准起草说明及检验报告书等及时呈报中国药品生物制品检定所。
（七）质量复核过程中发现药品质量问题的，由中国药品生物制品检定所负责提出处理意见及时上报国家食品药品监督管理局。
（八）经国家食品药品监督管理局审查批准注册的进口药品，其复核后的质量标准为进口药品注册标准，作为进口药品检验的法定标准。该标准由中国药品生物制品检定所按统一格式编号，编号格式为：JXxxxxxxxx、JZxxxxxxxx、JSxxxxxxxx（X代表化学药品；Z代表中药；S代表生物制品；数字的前四位为年份，后四位为序号）。
（九）经国家食品药品监督管理局批准的进口药品注册标准由中国药品生物制品检定所印发各口岸药品检验所，在进口药品口岸检验时使用。
二、质量标准的复核原则
（一）质量标准复核应严格按企业申报的货架期标准的内容进行复核，不可随意减少项目。
1．有关物质检查如果生产企业不能提供杂质对照品时，可请生产企业修订为自身对照法，但应同时提供响应因子、相对保留时间及检测灵敏度等方法学验证的数据。
2．含量测定项有两种或两种以上检测方法，应选择准确度高、重现性和专属性强、易于操作的一种方法；制剂应优先考虑能反映稳定性和专属性的方法。
3．口服制剂中的辅料、稳定剂、抗氧剂、包衣色素等，一般情况下在检验项目中可不作规定。
4．如申报品种的质量标准中检测项目涉及特殊仪器，且无其他方法代替时。可暂不检验。但应写入质量标准的正文，并加注“*”，“注明：此项目检查为特殊仪器，口岸检验暂不执行，以生产企业的自检报告结果为准”，并在相应的复核说明处写明原因。
（二）质量标准复核须考核该标准能否全面控制产品的质量。若该品种已收载于国际通用药典或世界卫生组织有关生物制品的规程，则应与国际通用药典的标准或世界卫生组织有关生物制品的规程进行比较。若该品种已在我国上市，则尚须与我国国家药品标准进行比较。若国际通用药典标准的限度不同，需经考核加以确定。
凡我国现行国家药品标准或《中国生物制品规程》已有规定的检验项目和质控指标，不论国外药典收载与否，复核标准都不得低于国家药品标准或《中国生物制品规程》的规定。
（三）修改原质量标准的有关项目、含量限度和检测方法要有充分理由；修改原检验方法，须按照《中国药典》现行版附录的指导原则进行方法学验证，与原检验方法进行对照，并提供试验数据。对质量标准项目、含量限度和检测方法的增加或者修改均应取得申请人的书面同意。
（四）已进行过质量标准复核的品种，再注册申请时，若我国现行国家药品标准对该品种已有新的规定，则应重新修订或增订检验项目。一般按照复核要求进行单项复核及检验，并对原复核标准进行审核修订，整理出完整的复核标准，并取得申请人的书面同意。
三、复核标准的撰写要求
（一）复核的质量标准须按照《中国药典》或《中国生物制品规程》的统一格式整理，并按照《国家食品药品监督管理局进口药品注册标准》（附件3）的格式打印，应用宋体四号字，并注明生产企业、生产国别及复核单位。
（二）质量标准复核应对申请注册的生产企业的三批样品进行检验，个别生物制品还需对三批样品的半成品（原液）进行复核，出具国内注册检验药品检验报告书。“检验目的”写为“注册检验”，“生产单位或产地”注明国别，“检验依据”写为“拟定进口注册标准”，其它均按药品检验报告书管理的有关规定执行。
四、起草说明的撰写要求
（一）质量标准复核起草说明按照《中国药典》或《中国生物制品规程》品种项下的项目次序，逐一加以说明。复核起草说明应包括对质量标准复核原则的执行情况、标准修改的原因、方法验证的数据、复核过程发现的情况和经验等。并按照《国家食品药品监督管理局进口药品注册标准复核说明》（附件4）的格式打印，应用宋体四号字。
（二）书写要求：
1．概况：写明进口药品中英文名称和商品名、生产企业和国别、申请人、申请编号及复核编号；对送检三批样品检验的结论意见。
2．重点介绍复核后的质量标准与原企业标准、国际通用药典、我国国家药品标准比较的情况，如有不同或有项目的增减，应详述理由。
3．对药品技术审评中提出的质量标准复核时需注意的问题及修订建议采纳情况的说明。没有采纳的应详述理由。
4．品名应根据《中国药品通用名称》或《中国生物制品规程》中《生物制品命名规则》进行命名（一般不标注商品名）。《中国药品通用名称》未收载的品种，应要求申请人出具国家药典委员会的命名复函。原料药必须注明结构式、分子式、化学名、英文通用INN名；单方制剂必要时注明主成分结构式、分子式、化学名、英文名；复方制剂须注明处方。
5．复核项目中若有对原方法进行修订或增加检测项目的，应按照《中国药典》或《中国生物制品规程》格式的顺序按以下要求加以说明。生物制品按《中国生物制品规程》的格式书写。
⑴性状：在复核过程中如有改动应加以说明。
⑵鉴别：
①若用薄层色谱法，应写清楚操作的条件及注意点，说明主斑点的Rf值，并提供薄层色谱图的照片或图谱。
②若增加或改用可见紫外吸收光谱特征，有最大吸收峰、最小吸收峰、肩峰等，应附图并且说明波长位置；有吸收度或吸收度比值，应写明检品的实测结果。
③其它对红外光谱、离子反应、高效液相色谱法等有修改的皆应加以说明。
⑶检查：
①对某些项目如pH、装量、重金属、溶液的澄清度和颜色、不溶性微粒、砷盐等有修改的应加以说明。
②对有关物质、降解产物、异构体、残留有机溶剂等检查项进行修改，如采用薄层色谱法应写明最低检出量，并附照片或图谱。如采用高效液相色谱法用杂质对照品时，应说明最低检测量，用自身对照或面积归一化法时，应附图并说明测试中色谱峰的分离度。
③若增加含量均匀度的测定，其检查方法应尽可能与含量测定相一致，如不一致应给予说明（或进行方法学验证）。
④若修订溶出度或释放度的测定：
a溶出度检查：说明过滤的方式，如过滤对样品有吸附，影响检测结果的，应加以说明。
b释放度检查：配制的溶剂或测试方法中有特殊要求的，均应在复核说明中加以说明。
⑷若重新制定含量测定方法：
①应写明测试中的注意事项及测试的结果。
②除容量分析法与重量分析法外，均应进行方法学验证实验。在制剂测定中，注意辅料是否干扰，并进行加样回收率试验，写明实验结果、色谱条件。
③采用高效液相色谱法测试含量时，应说明系统适用性试验的要求，给出复核实验条件下的系统适用性试验和典型图谱，如色谱柱有特殊要求，也应加以注明。
五、其它要求：
（一）申请注册品种若有多种规格的液体制剂，若主药浓度相同，可以根据具体情况复核一种规格的三批样品（生物制品可以仅复核最大装量的规格）；质量标准正文［规格］项下，按申请注册的规格全部列入。若主药浓度不一致，应复核申报的所有规格的各三批样品。
（二）送检的样品除特殊情况外，各复核单位不得擅自更换样品。送检的三批样品中如有样品按拟定的进口注册标准检验不符合规定，须连同拟定的进口注册标准报中国药品生物制品检定所，由中国药品生物制品检定所出具意见后上报国家食品药品监督管理局。


国家食品药品监督管理局、海关总署关于进口药品通关口岸管理事宜的公告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局、海关总署关于进口药品通关口岸管理事宜的公告
（国食药监注[2004]115号）
    根据国家食品药品监督管理局、海关总署《关于实施〈药品进口管理办法〉有关事宜的通知》（国食药监注〔2003〕320号）（以下简称《通知》），药品进口的口岸城市为：北京市、天津市、上海市、大连市、青岛市、成都市、武汉市、重庆市、厦门市、南京市、杭州市、宁波市、福州市、广州市、深圳市、珠海市、海口市、西安市。为加强管理，国家食品药品监督管理局与海关总署进一步确定了上述18个允许药品进口的具体通关口岸名单，并作为《通知》附件1下发。实施一段时间以来，取得了一定效果。随着我国对外贸易的迅速发展，药品在各口岸的进口状况经常发生变化，为适应贸易发展的新形势，经研究决定，自2004年5月1日起，不再限定药品进口口岸城市内直属海关所辖的具体进口口岸，即在上述18个城市直属海关所辖的所有口岸均可进口药品。药品进口口岸所在地海关凭已注明进口口岸的《进口药品通关单》办理有关验放手续。
国家食品药品监督管理局
海 关 部 署
二○○四年四月三十日


国家食品药品监督管理局关于进口药品目录中非药用物品进口通关有关事宜的通告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于进口药品目录中非药用物品进口通关有关事宜的通告
（国食药监注[2004]62号）
我局和海关总署联合颁发的《药品进口管理办法》已于2004年1月1日起施行。根据《药品进口管理办法》的规定，列入《进口药品目录》的物品必须办理《进口药品通关单》。2003年12月30日我局会同海关总署制定了《进口药品目录》，由于该目录是按照商品税则的分类和编制方式制定的，致使有些食用原、辅料和药品合成前体也按照药品管理，即该类物品进口时，需出具《进口药品通关单》。为方便非药用物品的通关，规范口岸管理，现将有关事宜通告如下：
一、我局将非药用类物品进行汇总，现予以公布（详见附件）。凡列入此目录中的物品，进口单位可凭营业执照复印件、装箱单、提运单等资料，直接到口岸药品监督管理局办理《进口药品通关单》。口岸药品监督管理局应在《进口药品通关单》中注明“非药用，不需进行药品口岸检验”。
尚未包含在附件中的非药用物品，进口单位应向我局提出进口申请，各口岸药品监督管理局凭我局的批准文件办理《进口药品通关单》。我局将定期公布新增的非药用物品目录。
二、进口检验用对照品、标准品，应凭我局批准的《进口药品批件》向口岸药品监督管理局申请办理《进口药品通关单》。
办理《进口药品批件》，申请人应于对照品、标准品进口前60天，填写《进口药品批件申请表》，并报送注册证复印件、所进样品的用途、营业执照复印件等资料，向我局提出申请。
特殊情况下，申请人可填写《进口药品报验单》，报送注册证复印件、所进样品的用途、营业执照复印件等资料，迳向我局申请办理《进口药品通关单》。我局自收到申请资料之日起，3日内办理完毕。
附件：非药用物品目录
国家食品药品监督管理局
二○○四年三月十六日
附件

非药用物品目录

一、食品添加剂类：
固体麦芽糖醇、液体麦芽糖醇、异麦芽糖醇、乙酰异丁酸蔗糖酯、异麦芽酮糖醇、木糖醇、乳糖醇。
二、药品合成前体：
头孢呋辛酸、7-苯乙酰胺基-3-氯甲基-3-头孢烷酸-P-甲氧苄基酯（GCLE）、头孢唑啉酸、头孢噻肟酸。


国家食品药品监督管理局关于修改进口药品报验程序的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于修改进口药品报验程序的通知
（食药监注函[2004]44号）
各口岸药品监督管理局：
    我司曾于2003年12月17日发布了《关于启用进口药品报验程序的通知》（食药监注函[2003]141号），为方便报验单位办理药品进口备案手续，提高进口备案工作效率起到了很好的作用。根据实施以来报验单位的反馈意见，我司决定对该程序进行修改，增加安全性措施，修改“报验数量”项目中单位表述。具体修改的内容见附件。请各口岸药品监督管理局通知报验单位及时到www.sfda.gov.cn或www.nicpbp.org.cn网站的“下载区”下载更新的软件，并使用该软件提交《进口药品报验单》。
    同时，我司对“进口药品报验管理系统R1.0版”进行了相应修改，并将升级说明、升级程序及更新的进口药品报验程序刻制成光盘下发给各局，请你们按照升级说明升级“进口药品报验管理系统”。如在使用中发现任何问题，请及时与我司联系。
    特此通知
附件：进口药品报验程序修改的内容
                                        国家食品药品监督管理局药品注册司
                                             二○○四年三月二十三日
附件：

进口药品报验程序修改的内容

    一、修改了“报验数量”栏目。去掉了单位“公斤”的固定项。
    二、修改了“保存备份”、“打印留存”和“打印报送”的功能。具体修改内容如下：
    ［保存备份］：该健的功能为保存正在编辑的文件。保存前如没有点击过［打印报送］按钮，则校验码不变。如果点击过［打印报送］按钮，则改变校验码。
    ［打印留存］：该健的功能为需要留书面文字的单位服务的，可打印书面文件，但打印出的书面资料，在校验码后面加上“-T”。书面资料校验码与电子件一致。
［打印报送］：该健的功能为打印报送的表单，同时生成新的校验码，打印的报验单在校验码后面加上“-B”。保存的电子件与书面资料校验码要一致。


国家食品药品监督管理局关于蛋白同化制剂和肽类激素进出口管理的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于蛋白同化制剂和肽类激素进出口管理的通知
（国食药监安[2004]474号，至2006年9月1日起废止）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为规范蛋白同化制剂和肽类激素的进出口管理工作，根据《反兴奋剂条例》第十一条、第十二条的规定，现将蛋白同化制剂和肽类激素进出口管理有关事宜通知如下：
一、蛋白同化制剂和肽类激素的进口管理
进口蛋白同化制剂和肽类激素（包括标准品、对照品），进口单位应当向国家食品药品监督管理局提出申请，报送有关资料（附件1）。
国家食品药品监督管理局应当自收到申请之日起5日内作出是否受理的决定。对决定受理的，应当自受理之日起10日内作出是否同意进口的决定。对同意进口的，发给特殊药品《进口准许证》。对不予受理或者不同意进口的，应当书面说明理由。
进口供临床使用的蛋白同化制剂和肽类激素，取得特殊药品《进口准许证》后，在办理进口备案、报关和口岸检验手续时，应按照《药品进口管理办法》（国家食品药品监督管理局、中华人民共和国海关总署第4号令）中有关麻醉、精神药品的要求办理。教学、科研等蛋白同化制剂和肽类激素的进口，可以免检。
二、蛋白同化制剂和肽类激素的出口管理
出口蛋白同化制剂和肽类激素（包括标准品、对照品），出口单位应当向所在地省、自治区、直辖市食品药品监督管理局（药品监督管理局）提出申请，报送有关资料（附件2）。省、自治区、直辖市食品药品监督管理局（药品监督管理局）应当自收到申请之日起5日内作出是否受理的决定。对决定受理的，应当自受理之日起10日内作出是否同意出口的决定。对同意出口的，发给特殊药品《出口准许证》。对不予受理或者不同意出口的，应当书面说明理由。
三、特殊药品《进口准许证》、《出口准许证》的管理
进出口单位凭特殊药品《进口准许证》、《出口准许证》办理蛋白同化制剂和肽类激素的进、出口手续。进出口完成后1个月内，进出口单位应当将海关签注的特殊药品《进口准许证》、《出口准许证》第一联退回发证机关。
特殊药品《进口准许证》有效期1年。特殊药品《出口准许证》有效期3个月（有效期时限不跨年度）。特殊药品《进口准许证》、《出口准许证》只能在有效期内一次性使用，因故延期进出口的，应当办理延期换证手续。
特殊药品《进口准许证》、《出口准许证》由国务院食品药品监督管理局统一印制。
特殊药品《出口准许证》编号方式为：TSSE（X1）－XXXX


国家食品药品监督管理局关于实施《药品进口管理办法》有关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于实施《药品进口管理办法》有关事宜的通知
（国食药监注[2003]320号）
各口岸药品监督管理局、各口岸药品检验所，海关总署广东分署，天津、上海特派办，各直属海关：
根据国家食品药品监督管理局、海关总署第4号令，《药品进口管理办法》（下称《办法》）将于2004年1月1日起施行。为切实做好《办法》的贯彻实施工作，现将有关事宜通知如下：
一、经国务院批准，18个允许药品进口的口岸城市为：北京市、天津市、上海市、大连市、青岛市、成都市、武汉市、重庆市、厦门市、南京市、杭州市、宁波市、福州市、广州市、深圳市、珠海市、海口市、西安市。
为加强管理，提高通关效率，根据国务院批示，国家食品药品监督管理局与海关总署进一步确定了上述城市允许药品进口的具体通关口岸名单（附件1）。
二、2004年1月1日起，按照《办法》的规定，所有进口药品（包括麻醉药品、精神药品）的到岸地必须为上述18个城市的指定通关口岸。
三、根据药品进口备案工作的需要，下列18个药品监督管理局由国家食品药品监督管理局确定为口岸药品监督管理局：北京市、天津市、上海市、大连市、青岛市、成都市、武汉市、重庆市、厦门市、南京市、杭州市、宁波市、福州市、广州市、深圳市、珠海市、海口市、西安市药品监督管理局。各口岸药品监督管理局的通信地址和电话见附件2。
四、根据进口药品检验工作的需要，国家食品药品监督管理局授权中国药品生物制品检定所及北京市、天津市、上海市、大连市、青岛市、成都市、武汉市、重庆市、厦门市、广州市药品检验所和江苏省、浙江省、福建省、海南省、广东省、陕西省药品检验所为口岸药品检验所。各口岸药品检验所的通信地址和电话见附件3。
五、各口岸药品监督管理局和口岸药品检验所根据所在口岸城市的具体情况，分别确定管辖范围和工作分工。每个口岸药品监督管理局按照所分管的口岸，只与一个口岸药品检验所确立进口备案和口岸检验的工作关系，其具体管辖范围和分工按照国家食品药品监督管理局制定的《药品进口口岸与归口管理的药监局及药品检验所分配表》（附件4）执行。
六、新的《进口药品目录》，国家食品药品监督管理局将会同海关总署另行公布。新目录公布前，进口药品管理范围仍按原国家药品监督管理局《关于加强进口药品管理有关问题的通知》（国药管注〔2000〕622号）的附件1《进口药品管理目录》执行。
麻醉药品、精神药品的管理范围，仍按原国家药品监督管理局《关于加强麻醉药品精神药品进出口管理有关问题的通知》（国药监安〔2001〕585号）的附件1《麻醉药品管制品种目录》和附件2《精神药品管制品种目录》执行。
七、药品进口备案采用统一印章，章名为“×××药品监督管理局药品进口备案专用章”。“专用章”由国家食品药品监督管理局刻制、颁发，各口岸药品监督管理局在办理药品进口备案时使用。其中国家食品药品监督管理局持有的“国家食品药品监督管理局药品进口备案专用章”，对应所有允许药品进口的口岸。全部印章样式见附件5。
八、进口列入《进口药品目录》商品编码范围的商品，海关凭国家食品药品监督管理局授权部门签发的加盖“×××药品监督管理局药品进口备案专用章”的《进口药品通关单》，及其他有关单证办理报关验放手续。《进口药品通关单》仅限在该单上注明的口岸海关使用，并实行一批一证制度，证面内容不得更改，如需更改，须换发新证。海关对麻醉药品、精神药品的监管仍按国家食品药品监督管理局和海关总署对麻醉药品、精神药品的有关管理规定执行。
九、对《办法》实施后报关进口但口岸药品监督管理局不予备案，不能提供《进口药品通关单》的上述商品，海关可凭进口收货人或其代理人的申请按照有关规定予以办理直接退运手续。
十、对《办法》第十条规定的药品，根据国务院批准，其到岸地必须为北京市、上海市和广州市3个口岸城市的指定通关口岸。
《办法》第十条规定的生物制品为疫苗类、血液制品类及血源筛查用诊断试剂等（目录见附件6），国家食品药品监督管理局将根据情况，适时对该目录进行调整。
十一、考虑到附件6所列品种对仓储条件有专门的要求，在专用海关监管仓库尚未确定前，该类生物制品暂按如下规定办理进口备案手续：口岸药品监督管理局在接到《进口药品报验单》及相关资料后，按照《办法》第十六条的规定办理《进口药品通关单》和专门的《进口药品口岸检验通知书》（样式见附件7）。口岸药品检验所在抽样后，口岸药品监督管理局应将全部药品予以加封，待药品检验合格后，予以启封、放行，允许销售使用。
十二、附件6所列品种中，人血白蛋白根据到岸地的不同，分别由北京市、上海市或广东省药品检验所负责抽样和口岸检验。其它品种到岸地为北京市的，由中国药品生物制品检定所负责抽样和口岸检验，口岸药品监督管理局应将《进口药品口岸检验通知书》发给中国药品生物制品检定所。到岸地为上海市、广州市的，由上海市药品检验所、广东省药品检验所负责抽样，中国药品生物制品检定所负责口岸检验。口岸药品监督管理局应开具专门的《进口药品口岸检验通知书》，发给上海市药品检验所、广东省药品检验所。上海市药品检验所、广东省药品检验所应在抽样后2日内，将样品送中国药品生物制品检定所。
国家食品药品监督管理局将根据口岸药品检验所对生物制品的检测能力，适时授权开展其他生物制品的口岸检验工作。对于《办法》第十条规定情形以外的生物制品，到岸地口岸药品检验所应严格按照该品种的进口药品注册标准进行口岸检验，如该口岸药品检验所尚不具备检验条件或能力，可以委托中国药品生物制品检定所检验。
十三、自2004年1月1日起，口岸药品监督管理局开始履行《办法》规定的职责，正式受理药品进口备案申请，承担办理《进口药品通关单》有关事宜，口岸药品检验所原进口报验职能同时停止。2004年1月1日起，进口单位必须向口岸药品监督管理局提出药品进口备案申请。
2003年12月31日前由口岸药品检验所发出的有效期内的《进口药品通关单》，可以继续使用；超过有效期尚未办理报关手续的，2004年1月1日后，应到口岸药品监督管理局换领《进口药品通关单》。
十四、为保证药品进口备案工作的质量和标准化，国家食品药品监督管理局制定了《药品进口备案工作指南》（附件8），请各口岸药品监督管理局在办理药品进口备案具体工作中遵照执行。
十五、药品进口备案对于各口岸药品监督管理局是一项新的工作，各口岸药品监督管理局应切实加强《办法》及相关法律、法规及有关知识的学习，在进口备案工作中发现的问题应及时上报国家食品药品监督管理局。口岸药品监督管理局和海关应加强联系、协调和配合，确保进口备案工作的顺利进行。
十六、自2004年1月1日起，原《进口药品管理办法》规定的预防性生物制品、血液制品进口批件审查审批制度予以取消。
十七、原国家药品监督管理局《关于加强进口药品管理有关问题的通知》（国药管注〔2000〕622号）和海关总署《关于转发国家药品药品监督管理局“关于加强进口药品管理有关问题的通知”的通知》（署法〔2001〕71号），自2004年1月1日起停止执行。
以上，请遵照执行。
附件：1．药品进口口岸名单
2．口岸药品监督管理局名单
3．口岸药品检验所名单
4．药品进口口岸与归口管理的药监局及药品检验所分配表
5．药品进口备案专用章式样
6．国家食品药品监督管理局规定的生物制品目录
7．进口药品口岸检验通知书
8．药品进口备案工作指南
国家食品药品监督管理局
二○○三年十一月十九日


国家食品药品监督管理局关于进口特殊药品核发注册证的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于进口特殊药品核发注册证的通知
（国食药监安[2003]308号）
有关药品进口企业：
国家食品药品监督管理局和海关总署联合发布的《药品进口管理办法》（第4号令，以下简称“办法”）将于2004年1月1日起实施。根据“办法”的规定，麻醉药品、精神药品必须取得《进口药品注册证》（或《医药产品注册证》）和麻醉药品（或精神药品）《进口准许证》，方可办理进口备案和口岸检验。为配合“办法”的实施，经研究，决定对2003年11月30日前已经我局批准进口临床使用的麻醉药品、精神药品等有关特殊药品品种（见附件）核发《药品注册证》（或《医药产品注册证》）。现将有关问题通知如下：
一、请本文附件中所列特殊药品品种的进口单位填报《药品注册申请表》（第36项可不填写）一式两份，连同药品说明书、质量标准和药品包装标签样稿（原料药可不提供药品说明书及药品包装标签样稿）各一份于2003年12月10日之前直接报送我局受理办。经审核后，我局将于2003年12月31日之前核发《进口药品注册证》（或《医药产品注册证》）。
二、2004年11月1日之后进口的上述品种其包装标签、说明书上应注明药品注册证号（或医药产品注册证号）和麻醉药品（或精神药品）进口准许证号。2004年10月31日之前进口的上述品种仍可使用原来的包装标签，在药品的有效期内售完为止。
三、含麻醉药品复方制剂本次核发《医药产品注册证》，有效期暂定不超过两年。
附件：已批准进口临床使用的特殊药品品种
                                                国家食品药品监督管理局
                                                     二○○三年十一月十三日
附件

已批准进口临床使用的特殊药品品种

一、麻醉药品
进口药品名称 | 规 格 | 进口单位
盐酸羟考酮控释片（奥施康定） | 5mg,10mg,20mg,40mg/片 | 北京萌蒂制药有限公司
酒石酸二氢可待因控释片（双克因） | 60mg/片 | 北京萌蒂制药有限公司
枸橼酸芬太尼透皮贴剂（多瑞吉） | 2.5mg,5mg/贴 | 西安杨森制药有限公司
枸橼酸舒芬太尼注射液 | 0.05mg/1ml, 0.25mg/5ml | 协和药业有限公司
酒石酸双氢可待因 | 原料药 | 威海路坦制药有限公司

二、精神药品
进口药品名称 | 规 格 | 进口单位
劳拉西泮片（罗拉） | 0.5mg, 1mg, 2mg/片 | 海南大西洋制药厂有限公司
氯氟卓乙酯片 | 2mg/片 | 北京医药保健品进出口公司
氯硝西泮片(利服全) | 2mg/片 | 国药集团药业股份有限公司
马来酸咪达唑仑 | (原料药) | 上海罗氏制药有限公司
马来酸咪达唑仑片(多美康片) | 7.5mg,15mg/片 | 国药集团药业股份有限公司（上海罗氏）
咪达唑仑注射液（速眠安针） | 5mg，15mg/支 | 国药集团药业股份有限公司（上海罗氏）
盐酸氟西泮胶囊（妥眠当） | 15mg/粒 | 国药集团药业股份有限公司（上海罗氏）
咪达唑仑注射液 | 1mg,5mg/支 | 广州南新制药有限公司
氨酚羟考酮片（泰勒宁片） | 5mg盐酸羟考酮/500mg扑热息痛 | 中国医药对外贸易总公司
氨酚羟考酮胶囊（泰勒宁胶囊） | 5mg盐酸羟考酮/325扑热息痛 | 中国医药对外贸易总公司
盐酸氢可酮复方片（耐而可片） | 5mg盐酸氢可酮/500mg扑热息痛 | 常州华生制药有限公司
双氢可待因复方片（路盖克） | 10mg双氢可待因/500mg扑热息痛 | 威海路坦制药有限公司

三、含麻醉药品复方制剂
进口药品名称 | 规 格 | 进口单位
博士小儿止咳露 | 75ml,120ml/瓶 | 深圳中联广深医药股份有限公司
博士止咳露 | 75ml,120ml/瓶 | 深圳中联广深医药股份有限公司
复方福尔可定口服溶液（澳特斯小儿止咳露） | 60ml,150ml/瓶 | 深圳博成医药有限公司
奥亭止咳露 | 60ml,150ml /瓶 | 深圳博成医药有限公司
联邦小儿止咳露 | 120ml/瓶 | 广东珠海市医药公司
佩夫人止咳露 | 60ml， 120ml/瓶 | 广东省医药进出口公司
万辉咳必灵化痰止咳露 | 60ml/瓶 | 海南正康药业有限公司
万辉咳必灵化痰止咳露 | 120ml/瓶 | 深圳展宏医药有限公司
进口药品名称 | 规 格 | 进口单位
盐酸羟考酮控释片（奥施康定） | 5mg,10mg,20mg,40mg/片 | 北京萌蒂制药有限公司
酒石酸二氢可待因控释片（双克因） | 60mg/片 | 北京萌蒂制药有限公司
枸橼酸芬太尼透皮贴剂（多瑞吉） | 2.5mg,5mg/贴 | 西安杨森制药有限公司
枸橼酸舒芬太尼注射液 | 0.05mg/1ml, 0.25mg/5ml | 协和药业有限公司
酒石酸双氢可待因 | 原料药 | 威海路坦制药有限公司

二、精神药品
进口药品名称 | 规 格 | 进口单位
劳拉西泮片（罗拉） | 0.5mg, 1mg, 2mg/片 | 海南大西洋制药厂有限公司
氯氟卓乙酯片 | 2mg/片 | 北京医药保健品进出口公司
氯硝西泮片(利服全) | 2mg/片 | 国药集团药业股份有限公司
马来酸咪达唑仑 | (原料药) | 上海罗氏制药有限公司
马来酸咪达唑仑片(多美康片) | 7.5mg,15mg/片 | 国药集团药业股份有限公司（上海罗氏）
咪达唑仑注射液（速眠安针） | 5mg，15mg/支 | 国药集团药业股份有限公司（上海罗氏）
盐酸氟西泮胶囊（妥眠当） | 15mg/粒 | 国药集团药业股份有限公司（上海罗氏）
咪达唑仑注射液 | 1mg,5mg/支 | 广州南新制药有限公司
氨酚羟考酮片（泰勒宁片） | 5mg盐酸羟考酮/500mg扑热息痛 | 中国医药对外贸易总公司
氨酚羟考酮胶囊（泰勒宁胶囊） | 5mg盐酸羟考酮/325扑热息痛 | 中国医药对外贸易总公司
盐酸氢可酮复方片（耐而可片） | 5mg盐酸氢可酮/500mg扑热息痛 | 常州华生制药有限公司
双氢可待因复方片（路盖克） | 10mg双氢可待因/500mg扑热息痛 | 威海路坦制药有限公司

三、含麻醉药品复方制剂
进口药品名称 | 规 格 | 进口单位
博士小儿止咳露 | 75ml,120ml/瓶 | 深圳中联广深医药股份有限公司
博士止咳露 | 75ml,120ml/瓶 | 深圳中联广深医药股份有限公司
复方福尔可定口服溶液（澳特斯小儿止咳露） | 60ml,150ml/瓶 | 深圳博成医药有限公司
奥亭止咳露 | 60ml,150ml /瓶 | 深圳博成医药有限公司
联邦小儿止咳露 | 120ml/瓶 | 广东珠海市医药公司
佩夫人止咳露 | 60ml， 120ml/瓶 | 广东省医药进出口公司
万辉咳必灵化痰止咳露 | 60ml/瓶 | 海南正康药业有限公司
万辉咳必灵化痰止咳露 | 120ml/瓶 | 深圳展宏医药有限公司

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝


国家食品药品监督管理局关于将加拿大列为发生疯牛病疫情国家名录的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于将加拿大列为发生疯牛病疫情国家名录的通知
（国食药监注［2003］115号）
各省、自治区、直辖市药品监督管理局：
近日，世界动物卫生组织通报加拿大阿尔伯塔省发生疯牛病一例。为防止疯牛病通过用药途径传入我国，根据《中华人民共和国药品管理法》和原国家药品监督管理局《关于进一步加强牛源性及其相关药品监督管理的公告》（国药监注［2002］238号）的有关规定，将加拿大列为已发生疯牛病疫情国家名录。
自本通知发布之日起，凡自加拿大申请注册及其进口的药品，均须按照《关于进一步加强牛源性及其相关药品监督管理的公告》规定办理。
国家食品药品监督管理局
二○○三年六月二十三日


国家食品药品监督管理局关于印发药品加工出口管理规定（试行）的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发药品加工出口管理规定（试行）的通知
（国食药监注［2003］189号）
各省、自治区、直辖市药品监督管理局：
根据《药品注册管理办法》第十五条和第一百四十八条规定，为进一步规范药品加工出口管理工作，我局制定了《药品加工出口管理规定（试行）》，现予印发，请遵照执行。
国家食品药品监督管理局
二○○三年七月二十九日

药品加工出口管理规定（试行）

一、为规范药品加工出口管理工作，根据《药品注册管理办法》第十五条和第一百四十八条规定，制定本规定。
二、药品加工出口，系指境内药品生产企业依法接受境外制药厂商的委托，使用境内或境外生产的原料药、辅料、裸包装制剂或包装材料等，按照其提供的处方、生产工艺、质量标准及包装标签等要求，生产或包装药品并全部出口到特定国家或地区的过程。其中使用境外生产的原料药、辅料、裸包装制剂和包装材料的加工出口方式称为来料加工。
三、药品加工出口贸易双方签订的合同应遵守中国的法律、法规，不得侵犯他人的权益。接受委托的境内药品生产企业应严格按照合同规定的生产工艺和质量标准生产，委托方应对药品的质量负完全责任。
四、接受委托的境内药品生产企业应当填写《药品加工出口申请表》（附件1），向所在地省级药品监督管理部门提出申请，并提交以下资料：
（一）境外制药厂商在所在国的商业登记证明文件；
（二）加工出口委托协议或合同复印件；
（三）属来料加工的，须提交国家外经贸主管部门批准的来料加工贸易登记手册复印件；
（四）接受委托的境内药品生产企业的《药品生产许可证》复印件；
（五）药品的处方、生产工艺及质量标准；
（六）拟出口使用的包装、标签和说明书式样；
（七）拟使用的原料药或裸包装制剂的数量及生产厂商及其地址；
（八）接受委托的境内药品生产企业再次申请加工出口时，应说明上一次批准加工出口药品的出口情况，并附发票、运单等相关复印件。
五、省级药品监督管理部门对申报资料进行审查，符合要求的，批准其进行加工出口，发给《药品加工出口批件》（附件2），同时将批件报国家食品药品监督管理局备案。
六、来料加工所需原料药、裸包装制剂、辅料和包材等料件无须办理进口注册手续和《进口药品通关单》，亦无须进行口岸质量检验。接受委托的境内药品生产企业可按照有关规定，直接到海关申办料件进口事宜。
七、加工出口必须按合同期限逐次申报，并在规定时限内完成加工和出口。来料加工出口制剂的实际数量必须与进口原料药和裸包装制剂的数量相符，并在完成出口后由原批准加工出口的省级药品监督管理部门对出口情况予以核销。
八、加工出口药品的包装、标签和说明书不得全部使用中文，不得印有药品批准文号或《进口药品注册证》、《医药产品注册证》证号。出口到香港、澳门、台湾地区的药品，其包装、标签和说明书可使用繁体中文。
九、来料加工的原料药和裸包装制剂等料件不得转让或者用于生产国内销售的药品。
十、预防性生物制品不得接受境外制药厂商的委托进行加工出口。
附件：1.药品加工出口申请表
2.药品加工出口批件
附件1
药品加工出口申请表
药品通用名 Generic Name | 中文： |  | 药品商品名 Trade Name
 | 英文：
剂型 Dosage Form |  |  | 规格 Strength
包装规格 Package Size |  |  | 出口数量 Export Quantity
加工时间 Mft． Time |  |  | 出口国家／地区 Export Region
境内生产厂 Manufacturer | 名称 Name
 | 地址 Address
国外公司 Company | 名称 Name
 | 地址 Address |  |  |  |  | 国家 Country
所用料件 Materials | 名称(Name) | 数量(Quantity) |  |  | 生产厂(Manufacturer)
料件进口口岸 Import Coast |  |  | 出口时间 Export Date
备注 Remarks |
国外公司(签字)： Company Signature： 公章： Seal： 日期： Date |  |  |  | 国内生产厂(负责人签字)： Manufacturer Signature： 公章： Seal： 日期： Date
附件2
XXX药品监督管理局
药品加工出口批件
批件号：
药品通用名 Generic Name | 中文： |  |  | 药品商品名 Trade Name |  |
 | 英文：
剂型 Dosage Form |  |  |  | 规格 Strength |  |
包装规格 Package Size |  |  |  | 出口数量 Export Quantity |  |
国内生产厂 Manufacturer | 名称 Name
 | 地址 Address
国外公司 Company | 名称 Name
 | 地址 Address |  |  |  |  | 国家 Country
所用料件 Materials | 名称(Name) | 数量(Quantity) |  |  | 生产厂(Manufacturer)
批件效期 Valid Date | 本批件有效期至 年 月 日。
核销记录 Records | 出口数量 |  | 出口时间 |  |  |  | 审核人
备注 Remarks |
年 月 日


国家食品药品监督管理局关于对防治非典型肺炎进口药品实施快速检验有关事宜的紧急通知（特急）_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于对防治非典型肺炎进口药品实施快速检验有关事宜的紧急通知（特急）
（国食药监注［2003］31号）
各口岸药品检验所：
随着全国防治“非典型肺炎”工作的全面展开，一些在临床上广泛应用的免疫增强剂及一线治疗药品出现了供货紧缺的情况。为保障临床用药需求，减少口岸检验时间，提高口岸报验效率，现将有关事宜紧急通知如下：
一、已获得《进口药品注册证》或《医药产品注册证》的防治“非典型肺炎”临床急需药品，因注册证载明的生产厂生产能力所限，无法满足临床用药供应时，其同一生产厂生产销往其他国家或地区的非中文包装的药品，以及同一公司其他生产厂生产的同一药品，在处方、生产工艺和药品质量确保一致的前提下，经国家食品药品监督管理局批准，可以允许其临时紧急进口，并按原进口注册标准进行口岸检验。
凡在境外无法完成印制中文包装标签的，进口后可在中国境内指定的药品生产企业加贴中文商品名、通用名、用法用量、有效期和注册证号等内容并附原批准的中文说明书即可销售使用。二、根据《药品管理法》和《药品管理法实施条例》的规定，对防治“非典型肺炎”的药物可实行“飞行报验”和“快速检验”。
“飞行报检”指进口单位在备齐报验所需全部资料后，即可在货物到岸前到口岸药品检验所申报办理《进口药品通关单》，无需按现行规定待进口货物抵达口岸后再行办理手续。口岸药品检验所对符合规定的，必须立即办结《进口药品通关单》。
货物到岸后，口岸药品检验所抽取检验用样品后可不再对货物实施加封，无需等待检验结果，所进药品即可销售使用。
“快速检验”即口岸药品检验所必须在5个工作日内（无菌制剂为7个工作日）完成口岸检验，出具《进口药品检验报告书》。其他药品则仍在25个工作日内完成口岸检验工作。“快速检验”不得以任何名义收取所谓“加快费”。
三、各口岸药品检验所应加强与海关、卫生行政部门、医疗机构、国外制药厂商的联系，及时汇总、分析临床用药信息，对临床急需的大宗进口药品，及时掌握进口情况，认真做好报验、抽样和检验的各项准备，并主动与进口单位取得联系，实施“主动服务”，做到随到随办。
四、为保证这一工作的顺利进行，我局在药品注册司设立专用传真（传真号：68313182），各口岸药品检验所对工作中遇到的问题，应及时发现，及时报告。
五、各口岸药品检验所从即日起，必须设立专门的防治“非典型肺炎”快速通关工作小组，建立严格的值班制度，确定联系人和联系电话，并将联系人姓名和联系电话于5月1日前以传真发送到国家食品药品监管局药品注册司。
附件：实行快速检验的进口药品范围
国家食品药品监督管理局
二○○三年四月二十九日
附件
实行快速检验的进口药品范围
1．糖皮质激素
2．镇咳药
3．祛痰药
4．解热镇痛药
5．喹诺酮类、大环内脂类、四环素类、β-内酰胺类等抗生素
6．抗病毒药物
7．增强免疫功能的药物
说明：本范围根据卫生部《“非典型肺炎”的推荐治疗方案》制定，如有变动将另行通知


国家食品药品监督管理局、海关总署办理药品进口备案手续有关事宜公告（第9号）_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局、海关总署办理药品进口备案手续有关事宜公告（第9号）
国家食品药品监督管理局、海关总署第4号令《药品进口管理办法》（下称《办法》）及《关于实施<药品进口管理办法>有关事宜的通知》（国食药监注[2003〕320号）的规定，为便于有关单位办理药品进口备案手续，现将有关事宜公告如下：
一、经国务院批准，自2004年1月1日起，所有进口药品（包括麻醉药品、精神药品）必须经由北京市、天津市、上海市、大连市、青岛市、成都市、武汉市、重庆市、厦门市、南京市、杭州市、宁波市、福州市、广州市、深圳市、珠海市、海口市、西安市等18个城市的指定通关口岸进口，具体通关口岸名单见附件1。从其它口岸进口的药品将不予办理进口备案和口岸检验手续。
对《办法》第十条规定的药品，其到岸地必须为北京市、上海市和广州市3个口岸城市的指定通关口岸。
二、自2004年1月1日起，口岸所在地药品监督管理局开始履行《办法》规定的职责，正式受理药品进口备案申请，承担办理《进口药品通关单》有关事宜，口岸药品检验所原进口报验职能同时停止。2004年1月1日起，进口单位必须向口岸所在地药品监督管理局提出药品进口备案申请。
北京市、天津市、上海市、大连市、青岛市、成都市、武汉市、重庆市、厦门市、南京市、杭州市、宁波市、福州市、广州市、深圳市、珠海市、海口市、西安市药品监督管理局为口岸药品监督管理局，其通信地址和电话见附件2。
三、国家食品药品监督管理局授权中国药品生物制品检定所及北京市、天津市、上海市、大连市、青岛市、成都市、武汉市、重庆市、厦门市、广州市药品检验所和江苏省、浙江省、福建省、海南省、广东省、陕西省药品检验所为口岸药品检验所。其通信地址和电话见附件3。
四、国家食品药品监督管理局会同海关总署制订了《进口药品目录》，现予公布（附件4），并自2004年1月1日起执行。
五、进口列入《进口药品目录》商品编码范围的商品，海关凭国家食品药品监督管理局授权部门签发的加盖“×××药品监督管理局药品进口备案专用章”的《进口药品通关单》，及其他有关单证办理报关验放手续。《进口药品通关单》仅限在该单上注明的口岸海关使用，并实行一批一证制度，证面内容不得更改，如需更改，须换发新证。
海关对麻醉药品、精神药品的监管仍按国家食品药品监督管理局和海关总署对麻醉药品、精神药品的有关管理规定执行。
六、对《办法》实施后报关进口但口岸药品监督管理局不予备案，不能提供《进口药品通关单》的上述商品，海关可凭进口收货人或其代理人的申请按照有关规定予以办理直接退运手续。
七、《办法》第十条规定的生物制品为疫苗类、血液制品类及血源筛查用诊断试剂等（目录见附件5），国家食品药品监督管理局将根据情况，适时对该目录进行调整。
八、考虑到附件5所列品种对仓储条件有专门的要求，在专用海关监管仓库尚未确定前，该类生物制品暂按如下规定办理进口备案手续：口岸药品监督管理局在接到《进口药品报验单》及相关资料后，按照《办法》第十六条的规定办理《进口药品通关单》和《进口药品口岸检验通知书》。口岸药品检验所在抽样后，口岸药品监督管理局应将全部药品予以加封，待药品检验合格后，予以启封、放行，允许销售使用。
九、附件5所列品种中，人血白蛋白根据到岸地的不同，分别由北京市、上海市或广东省药品检验所负责抽样和口岸检验。其它品种到岸地为北京市的，由中国药品生物制品检定所负责抽样和口岸检验。到岸地为上海市、广州市的，由上海市药品检验所、广东省药品检验所负责抽样，中国药品生物制品检定所负责口岸检验。上海市药品检验所、广东省药品检验所应在抽样后2日内，将样品送中国药品生物制品检定所。
十、2003年12月31日前由口岸药品检验所发出的有效期内的《进口药品通关单》，可以继续使用；超过有效期尚未办理报关手续的，2004年1月1日后，应到口岸药品监督管理局换领新的《进口药品通关单》。
十一、进口药品质量标准复核和临床研究所需标准品、样品和对照药品，可由注册申请人持《进口药品质量标准复核通知单》原件或者注有“凭此件办理所需样品进口手续”的《药物临床研究批件》原件，向口岸药品监督管理局申请办理进口备案手续，并仅需报送登记证或营业执照复印件、装箱单、提运单、《进口药品质量标准复核通知单》复印件或者《药物临床研究批件》复印件等相关资料。
口岸药品监督管理局在审查资料合格后，发给《进口药品通关单》，退还《进口药品质量标准复核通知单》原件或者《药物临床研究批件》原件，并在原件上注明进口批号、数量。
注册申请人所进样品不需进行口岸检验，申请人如要对样品进行检验，可在药品进口后，径向口岸药品检验所申请。
十二、自2004年1月1日起，报验单位须使用专门的软件填报、打印《进口药品报验单》，该软件可在www.sfda.gov.cn或www.nicpbp.org.cn的网站下载。报验单位报送进口备案资料时，应同时提交《进口药品报验单》的电子数据。
十三、自2004年1月1日起，原《进口药品管理办法》规定的预防性生物制品、血液制品进口批件审查审批制度予以取消。
十四、原国家药品监督管理局《关于加强进口药品管理有关问题的通知》（国药管注〔2000〕622号）和海关总署《关于转发国家药品药品监督管理局“关于加强进口药品管理有关问题的通知”的通知》（署法〔2001〕71号），自2004年1月1日起停止执行。
特此公告
附件：1．药品进口口岸名单
2．口岸药品监督管理局通讯录
3．口岸药品检验所通讯录
4．进口药品目录
5．国家食品药品监督管理局规定的生物制品目录
国家食品药品监督管理局
海 关 总 署
二○○三年十二月三十日
附件1

药品进口口岸名单

序号 | 城市 | 药品进口口岸
1 | 北京市 | 首都机场 五里店 十八里店 京邮办处 京东郊站 机场货二
2 | 天津市 | 天津新港 天津机场 东港海关 津驻邮办
3 | 大连市 | 周水子机场 大窑湾港
4 | 上海市 | 虹桥机场 浦东机场 吴淞港 沪邮局办
5 | 南京市 | 禄口机场
6 | 杭州市 | 萧山机场 杭关邮办
7 | 宁波市 | 北仑港
8 | 福州市 | 马尾海关 长乐机场
9 | 厦门市 | 东渡办 高崎机场
10 | 青岛市 | 青岛大湾 青前湾港 青机场关 青邮局办
11 | 武汉市 | 天河机场 武汉港 武关邮办
12 | 广州市 | 新风港 白云机场 广州车站 黄埔港 民航快件
13 | 深圳市 | 文锦渡 皇岗 蛇口 深圳机场
14 | 珠海市 | 拱北闸口 湾仔港
15 | 海口市 | 美兰机场 秀英港
16 | 重庆市 | 江北机场 九龙坡港 重庆东站 重庆邮办
17 | 成都市 | 双流机场 火车东站 成关邮办
18 | 西安市 | 咸阳机场
附件3

口岸药品检验所通讯录

口岸药品检验所 | 地址 | 邮编 | 业务科电话
中国药品生物制品检定所 | 北京市天坛西里2号 | 100050 | 010-67017755
北京市药品检验所 | 北京新街口水车胡同13号 | 100035 | 010-66125042；66162064 -66161432（F）
天津市药品检验所 | 天津市贵州路98号 | 300070 | 022-23374071（O） －23374070（F）
大连市药品检验所 | 大连市黄河路888－1号 | 116021 | 0411-421148（O） －4206884（F）
上海市药品检验所 | 上海市柳州路615号 | 200233 | 021-64705044 -64704543（F）
江苏省药品检验所 | 南京市北京西路6号 | 210008 | 025-6631583 -6631604（F）
浙江省药品检验所 | 杭州市机场路22号 | 310004 | 0571-86457786-305（O） 86453171（F）
福建省药品检验所 | 福州市通湖路330号 | 350001 | 0591-7512363 -7512313（F）
厦门市药品检验所 | 厦门市东渡海山路39号 | 361012 | 0592-5619821 -5619820（O,F）
青岛市药品检验所 | 青岛市隆德路7号 | 266071 | 0532-5720946（O,F）
武汉市药品检验所 | 武汉市二七路72号 | 430012 | 027-82935886 -82935706（F）
广东省药品检验所 | 广州市惠福西路进步里 | 510180 | 020-81868582 -81880341-7683 -81885501（F）
广州市药品检验所 | 广州市西增路23号 | 510160 | 020-86509821 -86507466（F）
海南省药品检验所 | 海口市龙华路8号 | 570005 | 0898-66222646 -66218771（F）
重庆市药品检验所 | 重庆市中山三路孟园22号 | 630015 | 023-63538260（O） －63528374（F）
成都市药品检验所 | 成都市双槐树街25号 | 610061 | 028-4440888
陕西省药品检验所 | 西安市朱雀大街187号 | 710061 | 029-5239834（O,F）
附件4

进口药品目录

税则号列 | 货品名称 | 注 释
05100010 20 | 猴枣 |
05100040 | 斑蝥 |
09041100 10 | 毕拨 |
09062000 | 已磨肉桂及肉桂花 |
09070000 | 丁香（母丁香、公丁香及丁香梗） |
09081000 | 肉豆蔻 |
09083000 | 豆蔻 |
09091010 | 八角茴香 |
09095000 | 小茴香子；杜松果 |
09102000 | 番红花 | 西红花
09103000 | 姜黄 |
12111010 | 鲜或干的新疆胀果甘草 | 不论是否切割，压碎或研磨成粉
12111090 | 鲜或干的其他甘草 | 不论是否切割，压碎或研磨成粉
12112010 | 鲜或干的西洋参 | 不论是否切割，压碎或研磨
12112099 | 其他干人参 | 不论是否切割，压碎或研磨成粉
12119011 | 鲜或干的当归 | 不论是否切割，压碎或研磨成粉
12119012 | 鲜或干的田七 | 不论是否切割，压碎或研磨成粉
12119013 | 鲜或干的党参 | 不论是否切割，压碎或研磨成粉
12119014 | 鲜或干的黄连 | 不论是否切割，压碎或研磨成粉
12119015 | 鲜或干的菊花 | 不论是否切割，压碎或研磨成粉
12119016 | 鲜或干的冬虫夏草 | 不论是否切割，压碎或研磨成粉
12119017 | 鲜或干的贝母 | 不论是否切割，压碎或研磨成粉
12119018 | 鲜或干的川芎 | 不论是否切割，压碎或研磨成粉
12119019 | 鲜或干的半夏 | 不论是否切割，压碎或研磨成粉
12119021 | 鲜或干的白芍 | 不论是否切割，压碎或研磨成粉
12119022 | 鲜或干的天麻 | 不论是否切割，压碎或研磨成粉
12119023 | 鲜或干的黄芪 | 不论是否切割，压碎或研磨成粉
12119024 | 鲜或干的大黄、籽黄 | 不论是否切割，压碎或研磨成粉
12119025 | 鲜或干的白术 | 不论是否切割，压碎或研磨成粉
12119026 | 鲜或干的地黄 | 不论是否切割，压碎或研磨成粉
12119027 | 鲜或干的槐米 | 不论是否切割，压碎或研磨成粉
12119028 | 鲜或干的杜仲 | 不论是否切割，压碎或研磨成粉
12119029 | 鲜或干的茯苓 | 不论是否切割，压碎或研磨成粉
12119031 | 鲜或干的枸杞 | 不论是否切割，压碎或研磨成粉
12119032 | 鲜或干的大海子 | 不论是否切割，压碎或研磨成粉
12119033 | 鲜或干的沉香 | 不论是否切割，压碎或研磨成粉
12119034 | 鲜或干的沙参 | 不论是否切割，压碎或研磨成粉
12119039 10 | 药料用麻黄草粉 |
12119039 20 | 药料用麻黄草 |
12123011 | 苦杏仁 |
13021990 91 | 供制医药用麻黄浸膏粉 |
13021990 92 | 供制医药用麻黄浸膏 |
29242910 | 对乙酰氨基苯乙醚（非那西丁） |
29242920 | 对乙酰氨基酚（扑热息痛） |
29329990 20 | 紫杉醇 |
29331920 | 安乃近 |
29371100 | 生长激素及其衍生物和结构类似物 |
29371200 | 胰岛素及其盐 |
29371900 | 其他多肽激素及衍生物和结构类似 | 包括蛋白激素、糖蛋白激素物及衍生物、结构类似物
29372100 | 可的松、氢化可的松等 | 包括脱氢皮（质甾）醇
29372210 | 地塞米松 |
29372290 | 其他肾上腺皮质激素的卤化衍生物 |
29372300 | 雌（甾）激素及孕激素 |
29372900 | 其他甾类激素及其衍生物 | 包括其结构类似物
29373100 | 肾上腺素 |
29373900 | 其他儿茶酚胺激素及其衍生物 | 包括其结构类似物
29374000 | 氨基酸衍生物 |
29379000 | 其他激素及其衍生物和结构类似物 |
29381000 | 芸香苷及其衍生物 |
29391900 90 | 其他鸦片碱及其衍生物以及它们的盐 |
29392100 | 奎宁及其盐 |
29392900 | 其他金鸡纳生物碱及其衍生物、盐 |
29393000 90 | 咖啡因的盐 |
29394100 10 | 麻黄碱（麻黄素，盐酸麻黄碱） |
29394100 20 | 硫酸麻黄碱 |
29394100 30 | 消旋盐酸麻黄碱 |
29394100 40 | 草酸麻黄碱 |
29394100 90 | 麻黄碱盐 |
29394200 10 | 伪麻黄碱 | 伪麻黄素，盐酸伪麻黄碱
29394200 20 | 硫酸伪麻黄碱 |
29394200 90 | 假麻黄碱盐 | D-2-甲胺基-1-苯基丙醇
29394900 10 | 盐酸甲基麻黄碱 |
29394900 20 | 消旋盐酸甲基麻黄碱 |
29394900 90 | 其他麻黄碱及其盐 |
29395100 | 芬乙茶碱（INN）及其盐 |
29395900 | 其他茶碱和氨茶碱及其衍生物、盐 |
29396100 10 | 麦角新碱 |
29396100 90 | 麦角新碱盐 |
29396200 10 | 麦角胺 |
29396200 90 | 麦角胺盐 |
29396300 10 | 麦角酸 |
29396300 90 | 麦角酸盐 |
29396900 | 其他麦角生物碱及其衍生物 | 包括它们的盐
29399910 | 烟碱及其盐 |
29399920 | 番木鳖碱（士的年）及其盐 |
29399990 | 其他生物碱及其衍生物 | 包括生物碱的盐、醚、酯及衍生物
29400000 | 化学纯糖，糖醚、糖酯及其盐 | 蔗糖、乳糖、麦芽糖、葡萄糖、编号29.37-2939产品除外
29411011 | 氨苄青霉素 |
29411012 | 氨苄青霉素三水酸 |
29411019 | 氨苄青霉素盐 |
29411091 | 羟氨苄青霉素 |
29411092 | 羟氨苄青霉素三水酸 |
29411094 | 青霉素V |
29411095 | 磺苄青霉素 |
29411096 | 邻氯青霉素 |
29411099 | 其他青霉素或衍生物及其盐 | 包括具有青霉烷酸结构和青霉素衍生物及其盐
29412000 | 链霉素及其衍生物、盐 |
29413011 | 四环素 |
29413012 | 四环素盐 |
29413020 | 四环素衍生物及其盐 |
29414000 | 氯霉素及其衍生物、盐 |
29415000 | 红霉素及其衍生物、盐 |
29419010 | 庆大霉素及其衍生物、盐 |
29419020 | 卡那霉素及其衍生物、盐 |
29419030 | 利福平及其衍生物、盐 |
29419040 | 林可霉素及其衍生物、盐 |
29419052 | 头孢氨苄及其盐 |
29419053 | 头孢唑啉及其盐 |
29419054 | 头孢拉啶及其盐 |
29419055 | 头孢三嗪（头孢曲松）及其盐 |
29419056 | 头孢哌酮及其盐 |
29419057 | 头孢噻肟及其盐 |
29419058 | 头孢克罗及其盐 |
29419059 | 其他先锋霉素及其衍生物 | 包括它们的盐
29419060 | 麦迪霉素及其衍生物 | 包括它们的盐
29419070 | 乙酰螺旋霉素及其衍生物 | 包括它们的盐
29419090 | 其他抗菌素 |
30012000 10 | 其他野生动物腺体、器官及分泌物 |
30012000 90 | 其他腺体、器官及其分泌物提取物 |
30019010 | 肝素及其盐 |
30019090 10 | 蛇毒制品 | 供治疗或预防疾病用
30019090 90 | 其他未列名的人体或动物制品 | 供治疗或预防疾病用
30022000 | 人用疫苗 |
30029010 | 石房蛤毒素 |
30029020 | 蓖麻毒素 |
30029090 10 | 人血制品、动物血制品 |
30031011 | 氨苄青霉素未配定剂量或非零售包装 |
30031012 | 羟氨苄青霉素 | 未配定剂量或非零售包装
30031013 | 青霉素V | 未配定剂量或非零售包装
30031019 | 其他青霉素未配定剂量或非零售包装 |
30031090 | 其他含有青霉素或链霉素的混合药 | 未配定剂量或非零售包装，混合指含两种或两种以上成分
30032011 | 头孢噻肟 | 未配定剂量或非零售包装
30032012 | 头孢他啶 | 未配定剂量或非零售包装
30032013 | 头孢西丁 | 未配定剂量或非零售包装
30032014 | 头孢替唑 | 未配定剂量或非零售包装
30032015 | 头孢克罗 | 未配定剂量或非零售包装
30032016 | 头孢呋辛 | 未配定剂量或非零售包装
30032017 | 头孢三嗪（头孢曲松） | 未配定剂量或非零售包装
30032018 | 头孢哌酮 | 未配定剂量或非零售包装
30032019 | 其他头孢菌素 | 未配定剂量或非零售包装
30032090 | 含有其他抗菌素的混合药品 | 未配定剂量或非零售包装，混合指含两种或两种以上成分
30033100 | 含有胰岛素的混合药品 | 不含抗菌素且未配定剂量或非零售包装，混合指含两种或
30033900 | 其他含编号29.37激素等的混合药 | 不含抗菌素且未配定剂量或非零售包装，混合指含两种
30034010 | 含奎宁或其盐的混合药品 | 未配定剂量或非零售包装，混合指含两种或两种以上成分
30034090 | 含其他生物碱及衍生物的混合药品 | 但不含抗菌素及编号29.37的激素或其他产品
30039010 | 含磺胺类的混合药品 | 未配定剂量或非零售包装，混合指含两种或两种以上成分
30039020 | 含有青蒿素及其衍生物的混合药品 | 未配定剂量或非零售包装，混合指含两种或两种以上成分
30039090 10 | 含紫杉醇的混合药品 | 未配定剂量或非零售包装，混合指含两种或两种以上成分
30039090 90 | 含其他未列名成份混合药品 | 未配定剂量或非零售包装，混合指含两种或两种以上成分
30041011 | 氨苄青霉素制剂 | 包括制成零售包装
30041012 | 羟氨苄青霉素制剂 | 包括制成零售包装
30041013 | 青霉素V制剂 | 包括制成零售包装
30041019 | 其他已配剂量青霉素制剂 | 包括制成零售包装
30041090 | 已配剂量含有青霉素或链霉素药品 | 包括制成零售包装
30042011 | 已配剂量头孢噻肟制剂 | 包括制成零售包装
30042012 | 已配剂量头孢他啶制剂 | 包括制成零售包装
30042013 | 已配剂量头孢西丁制剂 | 包括制成零售包装
30042014 | 已配剂量头孢替唑制剂 | 包括制成零售包装
30042015 | 已配剂量头孢克罗制剂 | 包括制成零售包装
30042016 | 已配剂量头孢呋辛制剂 | 包括制成零售包装
30042017 | 已配剂量头孢三嗪（头孢曲松）制剂 | 包括制成零售包装
30042018 | 已配剂量头孢哌酮制剂 | 包括制成零售包装
30042019 | 其他已配剂量头孢菌素制剂 | 包括制成零售包装
30042090 | 已配剂量含有其他抗菌素的药品 | 包括制成零售包装
30043100 | 已配剂量含有胰岛素的药品 | 不含抗菌素，包括零售包装
30043200 | 已配剂量含皮质甾类激素的药品 | 不含抗菌素，包括零售包装
30043900 | 已配剂量含有其他激素等的药品 | 不含抗菌素，包括零售包装
30044010 | 已配剂量含有奎宁或其盐的药品 | 不含抗菌素及编号29.37的激素或其他产品，包括零售包装
30044090 10 | 麻黄碱盐类单方制剂 | 指盐酸（伪）麻黄碱片，盐酸麻黄碱注射剂，硫酸麻黄碱片
30044090 90 | 已配剂量含有其他生物碱等的药品 | 不含抗菌素及编号29.37的激素或其他产品，包括零售包装
30045000 | 已配剂量含有维生素等的其他药品 | 包括含有编号2936所列产品的，包括零售包装
30049010 | 已配剂量含有磺胺类的药品 | 包括零售包装
30049020 | 含联苯双酯的药品 | 包括零售包装
30049052 | 片仔癀 | 已配定剂量或零售包装
30049053 | 白药 | 已配定剂量或零售包装
30049054 | 清凉油 | 已配定剂量或零售包装
30049059 10 | 含濒危动植物成分的中式成药 | 已配定剂量或零售包装
30049059 90 | 含其他成分的中式成药 | 已配定剂量或零售包装
30049060 | 含青蒿素及其衍生物的药品 | 已配定剂量或零售包装
30049090 10 | 含濒危野生动植物成分的药品 | 已配定剂量或零售包装，不含紫杉醇
30049090 20 | 含紫杉醇成分的药品 | 已配定剂量或制成零售包装
30049090 90 | 其他已配定剂量的药品 | 包括零售包装
30063000 | X光检查造影剂，诊断试剂 |
30066010 | 以激素为基本成分的避孕药 |
30066090 | 其他化学避孕药 | 以编号29.37的其他产品或杀精子剂为基本成分
附件5

国家食品药品监督管理局规定的生物制品目录

1、甲、乙肝联合疫苗 | 2、流行性感冒病毒裂解疫苗
3、流行性感冒亚单位疫苗 | 4、百日咳、白喉、破伤风无细胞疫苗
5、百日咳、白喉、破伤风、脊髓灰质炎四联疫苗 | 6、B型流感嗜血杆菌偶联疫苗
7、B型流感嗜血杆菌偶联疫苗－重组乙肝疫苗 | 8、伤寒Vi多糖疫苗
9、A＋C群脑膜炎球菌多糖疫苗 | 10、草分枝杆菌F.U.36
11、人用狂犬病疫苗 | 12、甲型肝炎纯化灭活疫苗
13、水痘减毒活疫苗 | 14、冻干风疹活疫苗
15、麻疹、腮腺炎、风疹减毒活疫苗 | 16、重组（酵母）乙型肝炎疫苗
17、23价肺炎球菌多糖疫苗 | 18、螨Ⅱ（屋尘螨）过敏原提取物
19、屋尘螨变应原制剂 | 20、治疗用A型肉毒毒素
21、人血白蛋白 | 22、乙型肝炎表面抗原（HbsAg）诊断试剂（酶联免疫盒）
23、丙型肝炎病毒抗体诊断试剂（酶联免疫法） | 24、人类免疫缺陷病毒（HIV）抗体诊断试剂（酶联免疫法）
25、梅毒诊断试剂 | 26、A、B、O血型诊断试剂
27、抗HBc诊断试剂 | 28、利妥昔单抗注射液
29、曲妥珠单抗 | 30、注射用抗Tac单抗
31、注射用巴利昔单抗 | 32、鼠源CD3单抗


中华人民共和国外经贸行业标准药用植物及制剂进出口绿色行业标准_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
中华人民共和国外经贸行业标准药用植物及制剂进出口绿色行业标准
（对外贸易经济合作部发布，自2001年7月1日起实施）
1.范围
本标准规定了药用植物及制剂的绿色品质标准，包括药用植物原料、饮片、提取物及其制剂等的质量标准和检验方法。
本标准适用于药用植物原料及制剂的进出口品质检验。
2.术语
2.1.绿色药用植物及制剂
系指经验测符合特定标准的药用植物及其制剂。经专门机构认定，许可使用绿色标准。
2.2.植物药
系指用于医疗、保健目的的植物原料和植物提取物。
2.3.植物药制剂
系指经初步加工，以及提取纯化植物原料而成的制剂。
3.引用标准
下列标准包含的条文，通过本标准中引用而构成本标准的条文。本标准出版时，所示版本均为有效。所有标准都会被修订，使用本标准的各方应探讨使用下列最新版本的可能性。
3.1.中华人民共和国药典2000版一部：附录IX E重金属检查法
3.2.GB/T 5009.12—1996食品中铅的测定方法（原子吸收光谱法）
3.3.GB/T 5009.15—1996食品中镉的测定方法（原子吸收光谱法）
3.4.GB/T 5009.17—1996食品中总汞的测定方法（冷原子吸收光谱法）（测汞仪法）
3.5.GB/T 5009.13—1996食品中铜的测定方法（原子吸收光谱法）
3.6.GB/T 5009.11—l996食品中总砷的测定方法
3.7.SN0339—95出口茶叶中黄曲霉毒素B1的检验方法
3.8.中华人民共和国药典2000版一部：附录IX Q有机氯农药残留量测定法（附录60）
3.9.中华人民共和国药典2000版一部：附录XⅢ C微生物限度检查法
4.限量指标
4.1.重金属及砷盐
4.1.1.重金属总量 ≤20.0mg／kg
4.1.2.铅（Pb） ≤5.00mg／kg
4.1.3.镉（Cb） ≤0.3mg／kg
4.1.4.汞（Hg） ≤0.2mg／kg
4.1.5.铜（Cu） ≤20.0mg／kg
4.1.6.砷（As） ＜2.0mg／kg
4.2.黄曲霉毒素
4.2.1.黄曲霉毒素B1（Afiatokin） ≤5μg／kg（暂定）
4.3.农药残留量
4.3.1.六六六（BHC） ≤1.0mg/kg
4.3.2.DDT ≤0.1mg/kg
4.3.3.五氯硝基苯（PCNB） ≤0.1mg/kg
4.3.4.艾氏剂（Aldrin） ≤0.02mg/kg
4.4.微生物限度： 个/克，个/毫升
参照中华人民共和国药典（2000年版）规定执行。（注射剂除外）
4.5.除以上标准外，其它质量应符合中华人民共和国药典（2000年版）规定。（如要求）
5.检测方法
5.1.指标检验
5.1.1.重金属总量：中华人民共和国药典2000版一部：附录IX E重金属检查法
5.1.2.铅：GB／T 5009.12—1996食品中铅的测定方法（原子吸收光谱法）
5.1.3.镉：GB/T 5009.15—1996食品中镉的测定方法（原子吸收光谱法）
5.1.4.总汞：GB/T 5009.17—1996食品中总汞的测定方法（冷原子吸收光谱法）（测汞仪法）
5.1.5.铜：GB/T 5009.13—l996食品中铜的测定方法（原子吸收光谱法）
5.1.6.总砷：GB/T 5009.11—1996食品中总砷的测定方法
5.1.7.黄曲霉毒素B1（暂定）：SN0339—95出口茶叶中黄曲霉毒素B1的检验方法
5.1.8.中华人民共和国药典2000年版一部：附录IX Q有机氯农药残留量测定法（附录60）
5.1.9.中华人民共和国药典2000年版一部：附录XⅢ C微生物限度检查法
5.2.其它理化检验
5.2.1.按中华人民共和国药典（2000年版）规定执行
6.检测规则
6.1.进出口产品需按本标准经指定检验机构检验合格后，方可申请使用药用植物及制剂进出口绿色标志。
6.2.交收检验
6.2.1.交收检验取样方法及取样量参照中华人民共和国药典（2000年版）有关规定执行。
6.2.2.交收检验项目，除上述标准指标外，还要检验理化指标（如要求）。
6.3.型式检验
6.3.1.对企业常年进出口的品牌产品和地产植物药材经指定检验机构化验，在规定的时间内药品质量稳定又有规范的药品质量保证体系，形式检验每半（壹）年进行一次，有下列情况之下，应进行复检。
A.更改原料产地
B.配方及工艺有较大变化时；
C.产品长期停产或停止出口后，恢复生产或出口时；
6.3.2.型式检验项目及取样同交收检验
6.4.判定原则
检验结果全部符合本标准者，为绿色标准产品。否则，在该批次中抽取两份样品复验一次。若复验结果仍有一项不符合本标准规定，则判定该产品为不符合绿色标准产品。
6.5.检验仲裁
对检验结果发生争议，由中国进出口检验技术研究所或中国药品生物制品检定所进行检验仲裁。
7.包装、标志、运输和贮存
7.1.包装容器应该用干燥、清洁、无异味以及不影响品质的材料制成。包装要牢固、密封、防潮，能保护品质。包装材料应易回收、易降解。
7.2.标志
产品标签使用中国药用植物及制剂进出口绿色标志，具体执行应遵照中国医药保健品进出口商会有关规定。
7.3.运输
运输工具必须清洁、干燥、无异味、无污染，运输中应防雨、防潮、防曝晒、防污染，严禁与可能污染其品质的货物混装运输。
7.4.贮存
产品应贮存在清洁、干燥、阴凉、通风、无异味的专用仓库中。


国家药品监督管理局关于药品出口有关问题的批复_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于药品出口有关问题的批复
（国药管市［1999］290号）
河北省药品监督管理局：
你局《关于药品出口有关问题的请求》（冀药管市［1999］174号）收悉，经研究现批复如下：
一、根据我国有关法律、法规的规定，企业能否获得药品进出口业务经营权，以及其资格认定，由外贸主管部门审批；从事国内药品经营业务必须由药品监督管理部门审查批准，核发《药品经营企业许可证》。
二、药品出口主要以输入国要求为准，只要输入国没有特殊的要求，根据国家鼓励出口的宏观经济政策，药品监督管理部门原则上应予支持。
三、药品生产必须按照GMP规定组织完成，药品贴签、包装是药品生产的重要组成部分，未经药品监督管理部门审查同意不得从事该项药品生产工作。
此复
国家药品监督管理局
一九九九年九月二十日