中华人民共和国药品管理法_政策法规_中国医药网

政策法规首页
药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
中华人民共和国药品管理法
（2001年2月28日第九届全国人民代表大会常务委员会第二十次会议修订，自2001年12月1日起施行）
第一章 总 则
第一条 为加强药品监督管理，保证药品质量，保障人体用药安全，维护人民身体健康和用药的合法权益，特制定本法。
第二条 在中华人民共和国境内从事药品的研制、生产、经营、使用和监督管理的单位或者个人，必须遵守本法。
第三条 国家发展现代药和传统药，充分发挥其在预防、医疗和保健中的作用。
国家保护野生药材资源，鼓励培育中药材。
第四条 国家鼓励研究和创制新药，保护公民、法人和其他组织研究、开发新药的合法权益。
第五条 国务院药品监督管理部门主管全国药品监督管理工作。国务院有关部门在各自的职责范围内负责与药品有关的监督管理工作。
省、自治区、直辖市人民政府药品监督管理部门负责本行政区域内的药品监督管理工作。省、自治区、直辖市人民政府有关部门在各自的职责范围内负责与药品有关的监督管理工作。
国务院药品监督管理部门应当配合国务院经济综合主管部门，执行国家制定的药品行业发展规划和产业政策。
第六条 药品监督管理部门设置或者确定的药品检验机构，承担依法实施药品审批和药品质量监督检查所需的药品检验工作。
第二章 药品生产企业管理
第七条 开办药品生产企业，须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品生产许可证》，凭《药品生产许可证》到工商行政管理部门办理登记注册。无《药品生产许可证》的，不得生产药品。
《药品生产许可证》应当标明有效期和生产范围，到期重新审查发证。
药品监督管理部门批准开办药品生产企业，除依据本法第八条规定的条件外，还应当符合国家制定的药品行业发展规划和产业政策，防止重复建设。
第八条 开办药品生产企业，必须具备以下条件：
（一）具有依法经过资格认定的药学技术人员、工程技术人员及相应的技术工人；
（二）具有与其药品生产相适应的厂房、设施和卫生环境；
（三）具有能对所生产药品进行质量管理和质量检验的机构、人员以及必要的仪器设备；
（四）具有保证药品质量的规章制度。
第九条 药品生产企业必须按照国务院药品监督管理部门依据本法制定的《药品生产质量管理规范》组织生产。药品监督管理部门按照规定对药品生产企业是否符合《药品生产质量管理规范》的要求进行认证；对认证合格的，发给认证证书。
《药品生产质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。
第十条 除中药饮片的炮制外，药品必须按照国家药品标准和国务院药品监督管理部门批准的生产工艺进行生产，生产记录必须完整准确。药品生产企业改变影响药品质量的生产工艺的，必须报原批准部门审核批准。
中药饮片必须按照国家药品标准炮制；国家药品标准没有规定的，必须按照省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范炮制。省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范应当报国务院药品监督管理部门备案。
第十一条 生产药品所需的原料、辅料，必须符合药用要求。
第十二条 药品生产企业必须对其生产的药品进行质量检验；不符合国家药品标准或者不按照省、自治区、直辖市人民政府药品监督管理部门制定的中药饮片炮制规范炮制的，不得出厂。
第十三条 经国务院药品监督管理部门或者国务院药品监督管理部门授权的省、自治区、直辖市人民政府药品监督管理部门批准，药品生产企业可以接受委托生产药品。
第三章 药品经营企业管理
第十四条 开办药品批发企业，须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品经营许可证》；开办药品零售企业，须经企业所在地县级以上地方药品监督管理部门批准并发给《药品经营许可证》，凭《药品经营许可证》到工商行政管理部门办理登记注册。无《药品经营许可证》的，不得经营药品。
《药品经营许可证》应当标明有效期和经营范围，到期重新审查发证。
药品监督管理部门批准开办药品经营企业，除依据本法第十五条规定的条件外，还应当遵循合理布局和方便群众购药的原则。
第十五条 开办药品经营企业必须具备以下条件：
（一）具有依法经过资格认定的药学技术人员；
（二）具有与所经营药品相适应的营业场所、设备、仓储设施、卫生环境；
（三）具有与所经营药品相适应的质量管理机构或者人员；
（四）具有保证所经营药品质量的规章制度。
第十六条 药品经营企业必须按照国务院药品监督管理部门依据本法制定的《药品经营质量管理规范》经营药品。药品监督管理部门按照规定对药品经营企业是否符合《药品经营质量管理规范》的要求进行认证；对认证合格的，发给认证证书。
《药品经营质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。
第十七条 药品经营企业购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识；不符合规定要求的，不得购进。
第十八条 药品经营企业购销药品，必须有真实完整的购销记录。购销记录必须注明药品的通用名称、剂型、规格、批号、有效期、生产厂商、购（销）货单位、购（销）货数量、购销价格、购（销）货日期及国务院药品监督管理部门规定的其他内容。
第十九条 药品经营企业销售药品必须准确无误，并正确说明用法、用量和注意事项；调配处方必须经过核对，对处方所列药品不得擅自更改或者代用。对有配伍禁忌或者超剂量的处方，应当拒绝调配；必要时，经处方医师更正或者重新签字，方可调配。
药品经营企业销售中药材，必须标明产地。
第二十条 药品经营企业必须制定和执行药品保管制度，采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量。
药品入库和出库必须执行检查制度。
第二十一条 城乡集市贸易市场可以出售中药材，国务院另有规定的除外。
城乡集市贸易市场不得出售中药材以外的药品，但持有《药品经营许可证》的药品零售企业在规定的范围内可以在城乡集市贸易市场设点出售中药材以外的药品。具体办法由国务院规定。
第四章 医疗机构的药剂管理
第二十二条 医疗机构必须配备依法经过资格认定的药学技术人员。非药学技术人员不得直接从事药剂技术工作。
第二十三条 医疗机构配制制剂，须经所在地省、自治区、直辖市人民政府卫生行政部门审核同意，由省、自治区、直辖市人民政府药品监督管理部门批准，发给《医疗机构制剂许可证》。无《医疗机构制剂许可证》的，不得配制制剂。
《医疗机构制剂许可证》应当标明有效期，到期重新审查发证。
第二十四条 医疗机构配制制剂，必须具有能够保证制剂质量的设施、管理制度、检验仪器和卫生条件。
第二十五条 医疗机构配制的制剂，应当是本单位临床需要而市场上没有供应的品种，并须经所在地省、自治区、直辖市人民政府药品监督管理部门批准后方可配制。配制的制剂必须按照规定进行质量检验；合格的，凭医师处方在本医疗机构使用。特殊情况下，经国务院或者省、自治区、直辖市人民政府的药品监督管理部门批准，医疗机构配制的制剂可以在指定的医疗机构之间调剂使用。
医疗机构配制的制剂，不得在市场销售。
第二十六条 医疗机构购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识；不符合规定要求的，不得购进和使用。
第二十七条 医疗机构的药剂人员调配处方，必须经过核对，对处方所列药品不得擅自更改或者代用。对有配伍禁忌或者超剂量的处方，应当拒绝调配；必要时，经处方医师更正或者重新签字，方可调配。
第二十八条 医疗机构必须制定和执行药品保管制度，采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量。
第五章 药品管理
第二十九条 研制新药，必须按照国务院药品监督管理部门的规定如实报送研制方法、质量指标、药理及毒理试验结果等有关资料和样品，经国务院药品监督管理部门批准后，方可进行临床试验。药物临床试验机构资格的认定办法，由国务院药品监督管理部门、国务院卫生行政部门共同制定。
完成临床试验并通过审批的新药，由国务院药品监督管理部门批准，发给新药证书。
第三十条 药物的非临床安全性评价研究机构和临床试验机构必须分别执行药物非临床研究质量管理规范、药物临床试验质量管理规范。
药物非临床研究质量管理规范、药物临床试验质量管理规范由国务院确定的部门制定。
第三十一条 生产新药或者已有国家标准的药品的，须经国务院药品监督管理部门批准，并发给药品批准文号；但是，生产没有实施批准文号管理的中药材和中药饮片除外。实施批准文号管理的中药材、中药饮片品种目录由国务院药品监督管理部门会同国务院中医药管理部门制定。
药品生产企业在取得药品批准文号后，方可生产该药品。
第三十二条 药品必须符合国家药品标准。中药饮片依照本法第十条第二款的规定执行。
国务院药品监督管理部门颁布的《中华人民共和国药典》和药品标准为国家药品标准。
国务院药品监督管理部门组织药典委员会，负责国家药品标准的制定和修订。
国务院药品监督管理部门的药品检验机构负责标定国家药品标准品、对照品。
第三十三条 国务院药品监督管理部门组织药学、医学和其他技术人员，对新药进行审评，对已经批准生产的药品进行再评价。
第三十四条 药品生产企业、药品经营企业、医疗机构必须从具有药品生产、经营资格的企业购进药品；但是，购进没有实施批准文号管理的中药材除外。
第三十五条 国家对麻醉药品、精神药品、医疗用毒性药品、放射性药品，实行特殊管理。管理办法由国务院制定。
第三十六条 国家实行中药品种保护制度。具体办法由国务院制定。
第三十七条 国家对药品实行处方药与非处方药分类管理制度。具体办法由国务院制定。
第三十八条 禁止进口疗效不确、不良反应大或者其他原因危害人体健康的药品。
第三十九条 药品进口，须经国务院药品监督管理部门组织审查，经审查确认符合质量标准、安全有效的，方可批准进口，并发给进口药品注册证书。
医疗单位临床急需或者个人自用进口的少量药品，按照国家有关规定办理进口手续。
第四十条 药品必须从允许药品进口的口岸进口，并由进口药品的企业向口岸所在地药品监督管理部门登记备案。海关凭药品监督管理部门出具的《进口药品通关单》放行。无《进口药品通关单》的，海关不得放行。
口岸所在地药品监督管理部门应当通知药品检验机构按照国务院药品监督管理部门的规定对进口药品进行抽查检验，并依照本法第四十一条第二款的规定收取检验费。
允许药品进口的口岸由国务院药品监督管理部门会同海关总署提出，报国务院批准。
第四十一条 国务院药品监督管理部门对下列药品在销售前或者进口时，指定药品检验机构进行检验；检验不合格的，不得销售或者进口：
（一）国务院药品监督管理部门规定的生物制品；
（二）首次在中国销售的药品；
（三）国务院规定的其他药品。
前款所列药品的检验费项目和收费标准由国务院财政部门会同国务院价格主管部门核定并公告。检验费收缴办法由国务院财政部门会同国务院药品监督管理部门制定。
第四十二条 国务院药品监督管理部门对已经批准生产或者进口的药品，应当组织调查；对疗效不确、不良反应大或者其他原因危害人体健康的药品，应当撤销批准文号或者进口药品注册证书。
已被撤销批准文号或者进口药品注册证书的药品，不得生产或者进口、销售和使用；已经生产或者进口的，由当地药品监督管理部门监督销毁或者处理。
第四十三条 国家实行药品储备制度。
国内发生重大灾情、疫情及其他突发事件时，国务院规定的部门可以紧急调用企业药品。
第四十四条 对国内供应不足的药品，国务院有权限制或者禁止出口。
第四十五条 进口、出口麻醉药品和国家规定范围内的精神药品，必须持有国务院药品监督管理部门发给的《进口准许证》、《出口准许证》。
第四十六条 新发现和从国外引种的药材，经国务院药品监督管理部门审核批准后，方可销售。
第四十七条 地区性民间习用药材的管理办法，由国务院药品监督管理部门会同国务院中医药管理部门制定。
第四十八条 禁止生产（包括配制，下同）、销售假药。
有下列情形之一的，为假药：
（一）药品所含成份与国家药品标准规定的成份不符的；
（二）以非药品冒充药品或者以他种药品冒充此种药品的。
有下列情形之一的药品，按假药论处：
（一）国务院药品监督管理部门规定禁止使用的；
（二）依照本法必须批准而未经批准生产、进口，或者依照本法必须检验而未经检验即销售的；
（三）变质的；
（四）被污染的；
（五）使用依照本法必须取得批准文号而未取得批准文号的原料药生产的；
（六）所标明的适应症或者功能主治超出规定范围的。
第四十九条 禁止生产、销售劣药。
药品成份的含量不符合国家药品标准的，为劣药。
有下列情形之一的药品，按劣药论处：
（一）未标明有效期或者更改有效期的；
（二）不注明或者更改生产批号的；
（三）超过有效期的；
（四）直接接触药品的包装材料和容器未经批准的；
（五）擅自添加着色剂、防腐剂、香料、矫味剂及辅料的；
（六）其他不符合药品标准规定的。
第五十条 列入国家药品标准的药品名称为药品通用名称。已经作为药品通用名称的，该名称不得作为药品商标使用。
第五十一条 药品生产企业、药品经营企业和医疗机构直接接触药品的工作人员，必须每年进行健康检查。患有传染病或者其他可能污染药品的疾病的，不得从事直接接触药品的工作。
第六章 药品包装的管理
第五十二条 直接接触药品的包装材料和容器，必须符合药用要求，符合保障人体健康、安全的标准，并由药品监督管理部门在审批药品时一并审批。
药品生产企业不得使用未经批准的直接接触药品的包装材料和容器。
对不合格的直接接触药品的包装材料和容器，由药品监督管理部门责令停止使用。
第五十三条 药品包装必须适合药品质量的要求，方便储存、运输和医疗使用。
发运中药材必须有包装。在每件包装上，必须注明品名、产地、日期、调出单位，并附有质量合格的标志。
第五十四条 药品包装必须按照规定印有或者贴有标签并附有说明书。
标签或者说明书上必须注明药品的通用名称、成份、规格、生产企业、批准文号、产品批号、生产日期、有效期、适应症或者功能主治、用法、用量、禁忌、不良反应和注意事项。
麻醉药品、精神药品、医疗用毒性药品、放射性药品、外用药品和非处方药的标签，必须印有规定的标志。
第七章 药品价格和广告的管理
第五十五条 依法实行政府定价、政府指导价的药品，政府价格主管部门应当依照《中华人民共和国价格法》规定的定价原则，依据社会平均成本、市场供求状况和社会承受能力合理制定和调整价格，做到质价相符，消除虚高价格，保护用药者的正当利益。
药品的生产企业、经营企业和医疗机构必须执行政府定价、政府指导价，不得以任何形式擅自提高价格。
药品生产企业应当依法向政府价格主管部门如实提供药品的生产经营成本，不得拒报、虚报、瞒报。
第五十六条 依法实行市场调节价的药品，药品的生产企业、经营企业和医疗机构应当按照公平、合理和诚实信用、质价相符的原则制定价格，为用药者提供价格合理的药品。
药品的生产企业、经营企业和医疗机构应当遵守国务院价格主管部门关于药价管理的规定，制定和标明药品零售价格，禁止暴利和损害用药者利益的价格欺诈行为。
第五十七条 药品的生产企业、经营企业、医疗机构应当依法向政府价格主管部门提供其药品的实际购销价格和购销数量等资料。
第五十八条 医疗机构应当向患者提供所用药品的价格清单；医疗保险定点医疗机构还应当按照规定的办法如实公布其常用药品的价格，加强合理用药的管理。具体办法由国务院卫生行政部门规定。
第五十九条 禁止药品的生产企业、经营企业和医疗机构在药品购销中帐外暗中给予、收受回扣或者其他利益。
禁止药品的生产企业、经营企业或者其代理人以任何名义给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益。禁止医疗机构的负责人、药品采购人员、医师等有关人员以任何名义收受药品的生产企业、经营企业或者其代理人给予的财物或者其他利益。
第六十条 药品广告须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准，并发给药品广告批准文号；未取得药品广告批准文号的，不得发布。
处方药可以在国务院卫生行政部门和国务院药品监督管理部门共同指定的医学、药学专业刊物上介绍，但不得在大众传播媒介发布广告或者以其他方式进行以公众为对象的广告宣传。
第六十一条 药品广告的内容必须真实、合法，以国务院药品监督管理部门批准的说明书为准，不得含有虚假的内容。
药品广告不得含有不科学的表示功效的断言或者保证；不得利用国家机关、医药科研单位、学术机构或者专家、学者、医师、患者的名义和形象作证明。
非药品广告不得有涉及药品的宣传。
第六十二条 省、自治区、直辖市人民政府药品监督管理部门应当对其批准的药品广告进行检查，对于违反本法和《中华人民共和国广告法》的广告，应当向广告监督管理机关通报并提出处理建议，广告监督管理机关应当依法作出处理。
第六十三条 药品价格和广告，本法未规定的，适用《中华人民共和国价格法》、《中华人民共和国广告法》的规定。
第八章 药品监督
第六十四条 药品监督管理部门有权按照法律、行政法规的规定对报经其审批的药品研制和药品的生产、经营以及医疗机构使用药品的事项进行监督检查，有关单位和个人不得拒绝和隐瞒。
药品监督管理部门进行监督检查时，必须出示证明文件，对监督检查中知悉的被检查人的技术秘密和业务秘密应当保密。
第六十五条 药品监督管理部门根据监督检查的需要，可以对药品质量进行抽查检验。抽查检验应当按照规定抽样，并不得收取任何费用。所需费用按照国务院规定列支。
药品监督管理部门对有证据证明可能危害人体健康的药品及其有关材料可以采取查封、扣押的行政强制措施，并在七日内作出行政处理决定；药品需要检验的，必须自检验报告书发出之日起十五日内作出行政处理决定。
第六十六条 国务院和省、自治区、直辖市人民政府的药品监督管理部门应当定期公告药品质量抽查检验的结果；公告不当的，必须在原公告范围内予以更正。
第六十七条 当事人对药品检验机构的检验结果有异议的，可以自收到药品检验结果之日起七日内向原药品检验机构或者上一级药品监督管理部门设置或者确定的药品检验机构申请复验，也可以直接向国务院药品监督管理部门设置或者确定的药品检验机构申请复验。受理复验的药品检验机构必须在国务院药品监督管理部门规定的时间内作出复验结论。
第六十八条 药品监督管理部门应当按照规定，依据《药品生产质量管理规范》、《药品经营质量管理规范》，对经其认证合格的药品生产企业、药品经营企业进行认证后的跟踪检查。
第六十九条 地方人民政府和药品监督管理部门不得以要求实施药品检验、审批等手段限制或者排斥非本地区药品生产企业依照本法规定生产的药品进入本地区。
第七十条 药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构不得参与药品生产经营活动，不得以其名义推荐或者监制、监销药品。
药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构的工作人员不得参与药品生产经营活动。
第七十一条 国家实行药品不良反应报告制度。药品生产企业、药品经营企业和医疗机构必须经常考察本单位所生产、经营、使用的药品质量、疗效和反应。发现可能与用药有关的严重不良反应，必须及时向当地省、自治区、直辖市人民政府药品监督管理部门和卫生行政部门报告。具体办法由国务院药品监督管理部门会同国务院卫生行政部门制定。
对已确认发生严重不良反应的药品，国务院或者省、自治区、直辖市人民政府的药品监督管理部门可以采取停止生产、销售、使用的紧急控制措施，并应当在五日内组织鉴定，自鉴定结论作出之日起十五日内依法作出行政处理决定。
第七十二条 药品生产企业、药品经营企业和医疗机构的药品检验机构或者人员，应当接受当地药品监督管理部门设置的药品检验机构的业务指导。
第九章 法律责任
第七十三条 未取得《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》生产药品、经营药品的，依法予以取缔，没收违法生产、销售的药品和违法所得，并处违法生产、销售的药品（包括已售出的和未售出的药品，下同）货值金额二倍以上五倍以下的罚款；构成犯罪的，依法追究刑事责任。
第七十四条 生产、销售假药的，没收违法生产、销售的药品和违法所得，并处违法生产、销售药品货值金额二倍以上五倍以下的罚款；有药品批准证明文件的予以撤销，并责令停产、停业整顿；情节严重的，吊销《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；构成犯罪的，依法追究刑事责任。
第七十五条 生产、销售劣药的，没收违法生产、销售的药品和违法所得，并处违法生产、销售药品货值金额一倍以上三倍以下的罚款；情节严重的，责令停产、停业整顿或者撤销药品批准证明文件、吊销《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；构成犯罪的，依法追究刑事责任。
第七十六条 从事生产、销售假药及生产、销售劣药情节严重的企业或者其他单位，其直接负责的主管人员和其他直接责任人员十年内不得从事药品生产、经营活动。
对生产者专门用于生产假药、劣药的原辅材料、包装材料、生产设备，予以没收。
第七十七条 知道或者应当知道属于假劣药品而为其提供运输、保管、仓储等便利条件的，没收全部运输、保管、仓储的收入，并处违法收入百分之五十以上三倍以下的罚款；构成犯罪的，依法追究刑事责任。
第七十八条 对假药、劣药的处罚通知，必须载明药品检验机构的质量检验结果；但是，本法第四十八条第三款第（一）、（二）、（五）、（六）项和第四十九条第三款规定的情形除外。
第七十九条 药品的生产企业、经营企业、药物非临床安全性评价研究机构、药物临床试验机构未按照规定实施《药品生产质量管理规范》、《药品经营质量管理规范》、药物非临床研究质量管理规范、药物临床试验质量管理规范的，给予警告，责令限期改正；逾期不改正的，责令停产、停业整顿，并处五千元以上二万元以下的罚款；情节严重的，吊销《药品生产许可证》、《药品经营许可证》和药物临床试验机构的资格。
第八十条 药品的生产企业、经营企业或者医疗机构违反本法第三十四条的规定，从无《药品生产许可证》、《药品经营许可证》的企业购进药品的，责令改正，没收违法购进的药品，并处违法购进药品货值金额二倍以上五倍以下的罚款；有违法所得的，没收违法所得；情节严重的，吊销《药品生产许可证、《药品经营许可证》或者医疗机构执业许可证书。
第八十一条 进口已获得药品进口注册证书的药品，未按照本法规定向允许药品进口的口岸所在地的药品监督管理部门登记备案的，给予警告，责令限期改正；逾期不改正的，撤销进口药品注册证书。
第八十二条 伪造、变造、买卖、出租、出借许可证或者药品批准证明文件的，没收违法所得，并处违法所得一倍以上三倍以下的罚款；没有违法所得的，处二万元以上十万元以下的罚款；情节严重的，并吊销卖方、出租方、出借方的《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件；构成犯罪的，依法追究刑事责任。
第八十三条 违反本法规定，提供虚假的证明、文件资料样品或者采取其他欺骗手段取得《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者药品批准证明文件的，吊销《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件，五年内不受理其申请，并处一万元以上三万元以下的罚款。
第八十四条 医疗机构将其配制的制剂在市场销售的，责令改正，没收违法销售的制剂，并处违法销售制剂货值金额一倍以上三倍以下的罚款；有违法所得的，没收违法所得。
第八十五条 药品经营企业违反本法第十八条、第十九条规定的，责令改正，给予警告；情节严重的，吊销《药品经营许可证》。
第八十六条 药品标识不符合本法第五十四条规定的，除依法应当按照假药、劣药论处的外，责令改正，给予警告；情节严重的，撤销该药品的批准证明文件。
第八十七条 药品检验机构出具虚假检验报告，构成犯罪的，依法追究刑事责任；不构成犯罪的，责令改正，给予警告，对单位并处三万元以上五万元以下的罚款；对直接负责的主管人员和其他直接责任人员依法给予降级、撤职、开除的处分，并处三万元以下的罚款；有违法所得的，没收违法所得；情节严重的，撤销其检验资格。药品检验机构出具的检验结果不实，造成损失的，应当承担相应的赔偿责任。
第八十八条 本法第七十三条至第八十七条规定的行政处罚，由县级以上药品监督管理部门按照国务院药品监督管理部门规定的职责分工决定；吊销《药品生产许可证》、《药品经营许可证、《医疗机构制剂许可证》、医疗机构执业许可证书或者撤销药品批准证明文件的，由原发证、批准的部门决定。
第八十九条 违反本法第五十五条、第五十六条、第五十七条关于药品价格管理的规定的，依照《中华人民共和国价格法》的规定处罚。
第九十条 药品的生产企业、经营企业、医疗机构在药品购销中暗中给予、收受回扣或者其他利益的，药品的生产企业、经营企业或者其代理人给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益的，由工商行政管理部门处一万元以上二十万元以下的罚款，有违法所得的，予以没收；情节严重的，由工商行政管理部门吊销药品生产企业、药品经营企业的营业执照，并通知药品监督管理部门，由药品监督管理部门吊销其《药品生产许可证》、《药品经营许可证》；构成犯罪的，依法追究刑事责任。
第九十一条 药品的生产企业、经营企业的负责人、采购人员等有关人员在药品购销中收受其他生产企业、经营企业或者其代理人给予的财物或者其他利益的，依法给予处分，没收违法所得；构成犯罪的，依法追究刑事责任。
医疗机构的负责人、药品采购人员、医师等有关人员收受药品生产企业、药品经营企业或者其代理人给予的财物或者其他利益的，由卫生行政部门或者本单位给予处分，没收违法所得；对违法行为情节严重的执业医师，由卫生行政部门吊销其执业证书；构成犯罪的，依法追究刑事责任。
第九十二条 违反本法有关药品广告的管理规定的，依照《中华人民共和国广告法》的规定处罚，并由发给广告批准文号的药品监督管理部门撤销广告批准文号，一年内不受理该品种的广告审批申请；构成犯罪的，依法追究刑事责任。
药品监督管理部门对药品广告不依法履行审查职责，批准发布的广告有虚假或者其他违反法律、行政法规的内容的，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。
第九十三条 药品的生产企业、经营企业、医疗机构违反本法规定，给药品使用者造成损害的，依法承担赔偿责任。
第九十四条 药品监督管理部门违反本法规定，有下列行为之一的，由其上级主管机关或者监察机关责令收回违法发给的证书、撤销药品批准证明文件，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任：
（一）对不符合《药品生产质量管理规范》、《药品经营质量管理规范》的企业发给符合有关规范的认证证书的，或者对取得认证证书的企业未按照规定履行跟踪检查的职责，对不符合认证条件的企业未依法责令其改正或者撤销其认证证书的；
（二）对不符合法定条件的单位发给《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》的；
（三）对不符合进口条件的药品发给进口药品注册证书的；
（四）对不具备临床试验条件或者生产条件而批准进行临床试验、发给新药证书、发给药品批准文号的。
第九十五条 药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构参与药品生产经营活动的，由其上级机关或者监察机关责令改正，有违法收入的予以没收；情节严重的，对直接负责的主管人员和其他直接责任人员依法给予行政处分。
药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构的工作人员参与药品生产经营活动的，依法给予行政处分。
第九十六条 药品监督管理部门或者其设置、确定的药品检验机构在药品监督检验中违法收取检验费用的，由政府有关部门责令退还，对直接负责的主管人员和其他直接责任人员依法给予行政处分。对违法收取检验费用情节严重的药品检验机构，撤销其检验资格。
第九十七条 药品监督管理部门应当依法履行监督检查职责，监督已取得《药品生产许可证》、《药品经营许可证》的企业依照本法规定从事药品生产、经营活动。
已取得《药品生产许可证》、《药品经营许可证》的企业生产、销售假药、劣药的，除依法追究该企业的法律责任外，对有失职、渎职行为的药品监督管理部门直接负责的主管人员和其他 直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。
第九十八条 药品监督管理部门对下级药品监督管理部门违反本法的行政行为，责令限期改正；逾期不改正的，有权予以改变或者撤销。
第九十九条 药品监督管理人员滥用职权、徇私舞弊、玩忽职守，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。
第一百条 依照本法被吊销《药品生产许可证》、《药品经营许可证》的，由药品监督管理部门通知工商行政管理部门办理变更或者注销登记。
第一百零一条 本章规定的货值金额以违法生产、销售药品的标价计算；没有标价的，按照同类药品的市场价格计算。
第十章 附 则
第一百零二条 本法下列用语的含义是：
药品，是指用于预防、治疗、诊断人的疾病，有目的地调节人的生理机能并规定有适应症或者功能主治、用法和用量的物质，包括中药材、中药饮片、中成药、化学原料药及其制剂、抗生素、生化药品、放射性药品、血清、疫苗、血液制品和诊断药品等。
辅料，是指生产药品和调配处方时所用的赋形剂和附加剂。
药品生产企业，是指生产药品的专营企业或者兼营企业。
药品经营企业，是指经营药品的专营企业或者兼营企业。
第一百零三条 中药材的种植、采集和饲养的管理办法，由国务院另行制定。
第一百零四条 国家对预防性生物制品的流通实行特殊管理。具体办法由国务院制定。
第一百零五条 中国人民解放军执行本法的具体办法，由国务院、中央军事委员会依据本法制定。
第一百零六条 本法自2001年12月1日起施行。

站内支持： | 招商综合版 - 招商搜索 - 分类招商 - 关于公司 - 服务指南 - 媒体报道 - 意见反馈 - 联系我们 - 友情链接
兄弟站点： | 全球化工网 - 中国化工网 - 中国纺织网 - 国际服装网 - 纺织搜索 - 化工搜索 - 医药招商 - 生意宝

© 医药网版权所有


中华人民共和国药品管理法实施条例_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
中华人民共和国药品管理法实施条例
（2002年8月4日国务院令第360号公布，自2002年9月15日起施行）
第一章 总 则
第一条 根据《中华人民共和国药品管理法》（以下简称《药品管理法》），制定本条例。
第二条 国务院药品监督管理部门设置国家药品检验机构。
省、自治区、直辖市人民政府药品监督管理部门可以在本行政区域内设置药品检验机构。地方药品检验机构的设置规划由省、自治区、直辖市人民政府药品监督管理部门提出，报省、自治区、直辖市人民政府批准。
国务院和省、自治区、直辖市人民政府的药品监督管理部门可以根据需要，确定符合药品检验条件的检验机构承担药品检验工作。
第二章 药品生产企业管理
第三条 开办药品生产企业，应当按照下列规定办理《药品生产许可证》：
（一）申办人应当向拟办企业所在地省、自治区、直辖市人民政府药品监督管理部门提出申请。省、自治区、直辖市人民政府药品监督管理部门应当自收到申请之日起30个工作日内，按照国家发布的药品行业发展规划和产业政策进行审查，并作出是否同意筹建的决定。
（二）申办人完成拟办企业筹建后，应当向原审批部门申请验收。原审批部门应当自收到申请之日起30个工作日内，依据《药品管理法》第八条规定的开办条件组织验收；验收合格的，发给《药品生产许可证》。申办人凭《药品生产许可证》到工商行政管理部门依法办理登记注册。
第四条 药品生产企业变更《药品生产许可证》许可事项的，应当在许可事项发生变更30日前，向原发证机关申请《药品生产许可证》变更登记；未经批准，不得变更许可事项。原发证机关应当自收到申请之日起15个工作日内作出决定。申请人凭变更后的《药品生产许可证》到工商行政管理部门依法办理变更登记手续。
第五条 省级以上人民政府药品监督管理部门应当按照《药品生产质量管理规范》和国务院药品监督管理部门规定的实施办法和实施步骤，组织对药品生产企业的认证工作；符合《药品生产质量管理规范》的，发给认证证书。其中，生产注射剂、放射性药品和国务院药品监督管理部门规定的生物制品的药品生产企业的认证工作，由国务院药品监督管理部门负责。
《药品生产质量管理规范》认证证书的格式由国务院药品监督管理部门统一规定。
第六条 新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型的，应当自取得药品生产证明文件或者经批准正式生产之日起30日内，按照规定向药品监督管理部门申请《药品生产质量管理规范》认证。受理申请的药品监督管理部门应当自收到企业申请之日起6个月内，组织对申请企业是否符合《药品生产质量管理规范》进行认证；认证合格的，发给认证证书。
第七条 国务院药品监督管理部门应当设立《药品生产质量管理规范》认证检查员库。《药品生产质量管理规范》认证检查员必须符合国务院药品监督管理部门规定的条件。进行《药品生产质量管理规范》认证，必须按照国务院药品监督管理部门的规定，从《药品生产质量管理规范》认证检查员库中随机抽取认证检查员组成认证检查组进行认证检查。
第八条 《药品生产许可证》有效期为5年。有效期届满，需要继续生产药品的，持证企业应当在许可证有效期届满前6个月，按照国务院药品监督管理部门的规定申请换发《药品生产许可证》。
药品生产企业终止生产药品或者关闭的，《药品生产许可证》由原发证部门缴销。
第九条 药品生产企业生产药品所使用的原料药，必须具有国务院药品监督管理部门核发的药品批准文号或者进口药品注册证书、医药产品注册证书；但是，未实施批准文号管理的中药材、中药饮片除外。
第十条 依据《药品管理法》第十三条规定，接受委托生产药品的，受托方必须是持有与其受托生产的药品相适应的《药品生产质量管理规范》认证证书的药品生产企业。
疫苗、血液制品和国务院药品监督管理部门规定的其他药品，不得委托生产。
第三章 药品经营企业管理
第十一条 开办药品批发企业，申办人应当向拟办企业所在地省、自治区、直辖市人民政府药品监督管理部门提出申请。省、自治区、直辖市人民政府药品监督管理部门应当自收到申请之日起30个工作日内，依据国务院药品监督管理部门规定的设置标准作出是否同意筹建的决定。申办人完成拟办企业筹建后，应当向原审批部门申请验收。原审批部门应当自收到申请之日起30个工作日内，依据《药品管理法》第十五条规定的开办条件组织验收；符合条件的，发给《药品经营许可证》。申办人凭《药品经营许可证》到工商行政管理部门依法办理登记注册。
第十二条 开办药品零售企业，申办人应当向拟办企业所在地设区的市级药品监督管理机构或者省、自治区、直辖市人民政府药品监督管理部门直接设置的县级药品监督管理机构提出申请。受理申请的药品监督管理机构应当自收到申请之日起30个工作日内，依据国务院药品监督管理部门的规定，结合当地常住人口数量、地域、交通状况和实际需要进行审查，作出是否同意筹建的决定。申办人完成拟办企业筹建后，应当向原审批机构申请验收。原审批机构应当自收到申请之日起15个工作日内，依据《药品管理法》第十五条规定的开办条件组织验收；符合条件的，发给《药品经营许可证》。申办人凭《药品经营许可证》到工商行政管理部门依法办理登记注册。
第十三条 省、自治区、直辖市人民政府药品监督管理部门负责组织药品经营企业的认证工作。药品经营企业应当按照国务院药品监督管理部门规定的实施办法和实施步骤，通过省、自治区、直辖市人民政府药品监督管理部门组织的《药品经营质量管理规范》的认证，取得认证证书。《药品经营质量管理规范》认证证书的格式由国务院药品监督管理部门统一规定。
新开办药品批发企业和药品零售企业，应当自取得《药品经营许可证》之日起30日内，向发给其《药品经营许可证》的药品监督管理部门或者药品监督管理机构申请《药品经营质量管理规范》认证。受理药品零售企业认证申请的药品监督管理机构应当自收到申请之日起7个工作日内，将申请移送负责组织药品经营企业认证工作的省、自治区、直辖市人民政府药品监督管理部门。省、自治区、直辖市人民政府药品监督管理部门应当自收到认证申请之日起3个月内，按照国务院药品监督管理部门的规定，组织对申请认证的药品批发企业或者药品零售企业是否符合《药品经营质量管理规范》进行认证；认证合格的，发给认证证书。
第十四条 省、自治区、直辖市人民政府药品监督管理部门应当设立《药品经营质量管理规范》认证检查员库。《药品经营质量管理规范》认证检查员必须符合国务院药品监督管理部门规定的条件。进行《药品经营质量管理规范》认证，必须按照国务院药品监督管理部门的规定，从《药品经营质量管理规范》认证检查员库中随机抽取认证检查员组成认证检查组进行认证检查。
第十五条 国家实行处方药和非处方药分类管理制度。国家根据非处方药品的安全性，将非处方药分为甲类非处方药和乙类非处方药。
经营处方药、甲类非处方药的药品零售企业，应当配备执业药师或者其他依法经资格认定的药学技术人员。经营乙类非处方药的药品零售企业，应当配备经设区的市级药品监督管理机构或者省、自治区、直辖市人民政府药品监督管理部门直接设置的县级药品监督管理机构组织考核合格的业务人员。
第十六条 药品经营企业变更《药品经营许可证》许可事项的，应当在许可事项发生变更30日前，向原发证机关申请《药品经营许可证》变更登记；未经批准，不得变更许可事项。原发证机关应当自收到企业申请之日起15个工作日内作出决定。申请人凭变更后的《药品经营许可证》到工商行政管理部门依法办理变更登记手续。
第十七条 《药品经营许可证》有效期为5年。有效期届满，需要继续经营药品的，持证企业应当在许可证有效期届满前6个月，按照国务院药品监督管理部门的规定申请换发《药品经营许可证》。
药品经营企业终止经营药品或者关闭的，《药品经营许可证》由原发证机关缴销。
第十八条 交通不便的边远地区城乡集市贸易市场没有药品零售企业的，当地药品零售企业经所在地县（市）药品监督管理机构批准并到工商行政管理部门办理登记注册后，可以在该城乡集市贸易市场内设点并在批准经营的药品范围内销售非处方药品。
第十九条 通过互联网进行药品交易的药品生产企业、药品经营企业、医疗机构及其交易的药品，必须符合《药品管理法》和本条例的规定。互联网药品交易服务的管理办法，由国务院药品监督管理部门会同国务院有关部门制定。
第四章 医疗机构的药剂管理
第二十条 医疗机构设立制剂室，应当向所在地省、自治区、直辖市人民政府卫生行政部门提出申请，经审核同意后，报同级人民政府药品监督管理部门审批；省、自治区、直辖市人民政府药品监督管理部门验收合格的，予以批准，发给《医疗机构制剂许可证》。
省、自治区、直辖市人民政府卫生行政部门和药品监督管理部门应当在各自收到申请之日起30个工作日内，作出是否同意或者批准的决定。
第二十一条 医疗机构变更《医疗机构制剂许可证》许可事项的，应当在许可事项发生变更30日前，依照本条例第二十条的规定向原审核、批准机关申请《医疗机构制剂许可证》变更登记；未经批准，不得变更许可事项。原审核、批准机关应当在各自收到申请之日起15个工作日内作出决定。
医疗机构新增配制剂型或者改变配制场所的，应当经所在地省、自治区、直辖市人民政府药品监督管理部门验收合格后，依照前款规定办理《医疗机构制剂许可证》变更登记。
第二十二条 《医疗机构制剂许可证》有效期为5年。有效期届满，需要继续配制制剂的，医疗机构应当在许可证有效期届满前6个月，按照国务院药品监督管理部门的规定申请换发《医疗机构制剂许可证》。
医疗机构终止配制制剂或者关闭的，《医疗机构制剂许可证》由原发证机关缴销。
第二十三条 医疗机构配制制剂，必须按照国务院药品监督管理部门的规定报送有关资料和样品，经所在地省、自治区、直辖市人民政府药品监督管理部门批准，并发给制剂批准文号后，方可配制。
第二十四条 医疗机构配制的制剂不得在市场上销售或者变相销售，不得发布医疗机构制剂广告。
发生灾情、疫情、突发事件或者临床急需而市场没有供应时，经国务院或者省、自治区、直辖市人民政府的药品监督管理部门批准，在规定期限内，医疗机构配制的制剂可以在指定的医疗机构之间调剂使用。
国务院药品监督管理部门规定的特殊制剂的调剂使用以及省、自治区、直辖市之间医疗机构制剂的调剂使用，必须经国务院药品监督管理部门批准。
第二十五条 医疗机构审核和调配处方的药剂人员必须是依法经资格认定的药学技术人员。
第二十六条 医疗机构购进药品，必须有真实、完整的药品购进记录。药品购进记录必须注明药品的通用名称、剂型、规格、批号、有效期、生产厂商、供货单位、购货数量、购进价格、购货日期以及国务院药品监督管理部门规定的其他内容。
第二十七条 医疗机构向患者提供的药品应当与诊疗范围相适应，并凭执业医师或者执业助理医师的处方调配。
计划生育技术服务机构采购和向患者提供药品，其范围应当与经批准的服务范围相一致，并凭执业医师或者执业助理医师的处方调配。
个人设置的门诊部、诊所等医疗机构不得配备常用药品和急救药品以外的其他药品。常用药品和急救药品的范围和品种，由所在地的省、自治区、直辖市人民政府卫生行政部门会同同级人民政府药品监督管理部门规定。
第五章 药品管理
第二十八条 药物非临床安全性评价研究机构必须执行《药物非临床研究质量管理规范》，药物临床试验机构必须执行《药物临床试验质量管理规范》。《药物非临床研究质量管理规范》、《药物临床试验质量管理规范》由国务院药品监督管理部门分别商国务院科学技术行政部门和国务院卫生行政部门制定。
第二十九条 药物临床试验、生产药品和进口药品，应当符合《药品管理法》及本条例的规定，经国务院药品监督管理部门审查批准；国务院药品监督管理部门可以委托省、自治区、直辖市人民政府药品监督管理部门对申报药物的研制情况及条件进行审查，对申报资料进行形式审查，并对试制的样品进行检验。具体办法由国务院药品监督管理部门制定。
第三十条 研制新药，需要进行临床试验的，应当依照《药品管理法》第二十九条的规定，经国务院药品监督管理部门批准。
药物临床试验申请经国务院药品监督管理部门批准后，申报人应当在经依法认定的具有药物临床试验资格的机构中选择承担药物临床试验的机构，并将该临床试验机构报国务院药品监督管理部门和国务院卫生行政部门备案。
药物临床试验机构进行药物临床试验，应当事先告知受试者或者其监护人真实情况，并取得其书面同意。
第三十一条 生产已有国家标准的药品，应当按照国务院药品监督管理部门的规定，向省、自治区、直辖市人民政府药品监督管理部门或者国务院药品监督管理部门提出申请，报送有关技术资料并提供相关证明文件。省、自治区、直辖市人民政府药品监督管理部门应当自受理申请之日起30个工作日内进行审查，提出意见后报送国务院药品监督管理部门审核，并同时将审查意见通知申报方。国务院药品监督管理部门经审核符合规定的，发给药品批准文号。
第三十二条 生产有试行期标准的药品，应当按照国务院药品监督管理部门的规定，在试行期满前3个月，提出转正申请；国务院药品监督管理部门应当自试行期满之日起１２个月内对该试行期标准进行审查，对符合国务院药品监督管理部门规定的转正要求的，转为正式标准；对试行标准期满未按照规定提出转正申请或者原试行标准不符合转正要求的，国务院药品监督管理部门应当撤销该试行标准和依据该试行标准生产药品的批准文号。
第三十三条 变更研制新药、生产药品和进口药品已获批准证明文件及其附件中载明事项的，应当向国务院药品监督管理部门提出补充申请；国务院药品监督管理部门经审核符合规定的，应当予以批准。
第三十四条 国务院药品监督管理部门根据保护公众健康的要求，可以对药品生产企业生产的新药品种设立不超过5年的监测期；在监测期内，不得批准其他企业生产和进口。
第三十五条 国家对获得生产或者销售含有新型化学成份药品许可的生产者或者销售者提交的自行取得且未披露的试验数据和其他数据实施保护，任何人不得对该未披露的试验数据和其他数据进行不正当的商业利用。
自药品生产者或者销售者获得生产、销售新型化学成份药品的许可证明文件之日起6年内，对其他申请人未经已获得许可的申请人同意，使用前款数据申请生产、销售新型化学成份药品许可的，药品监督管理部门不予许可；但是，其他申请人提交自行取得数据的除外。
除下列情形外，药品监督管理部门不得披露本条第一款规定的数据：
（一）公共利益需要；
（二）已采取措施确保该类数据不会被不正当地进行商业利用。
第三十六条 申请进口的药品，应当是在生产国家或者地区获得上市许可的药品；未在生产国家或者地区获得上市许可的，经国务院药品监督管理部门确认该药品品种安全、有效而且临床需要的，可以依照《药品管理法》及本条例的规定批准进口。
进口药品，应当按照国务院药品监督管理部门的规定申请注册。国外企业生产的药品取得《进口药品注册证》，中国香港、澳门和台湾地区企业生产的药品取得《医药产品注册证》后，方可进口。
第三十七条 医疗机构因临床急需进口少量药品的，应当持《医疗机构执业许可证》向国务院药品监督管理部门提出申请；经批准后，方可进口。进口的药品应当在指定医疗机构内用于特定医疗目的。
第三十八条 进口药品到岸后，进口单位应当持《进口药品注册证》或者《医药产品注册证》以及产地证明原件、购货合同副本、装箱单、运单、货运发票、出厂检验报告书、说明书等材料，向口岸所在地药品监督管理部门备案。口岸所在地药品监督管理部门经审查，提交的材料符合要求的，发给《进口药品通关单》。进口单位凭《进口药品通关单》向海关办理报关验放手续。
口岸所在地药品监督管理部门应当通知药品检验机构对进口药品逐批进行抽查检验；但是，有《药品管理法》第四十一条规定情形的除外。
第三十九条 疫苗类制品、血液制品、用于血源筛查的体外诊断试剂以及国务院药品监督管理部门规定的其他生物制品在销售前或者进口时，应当按照国务院药品监督管理部门的规定进行检验或者审核批准；检验不合格或者未获批准的，不得销售或者进口。
第四十条 国家鼓励培育中药材。对集中规模化栽培养殖、质量可以控制并符合国务院药品监督管理部门规定条件的中药材品种，实行批准文号管理。
第四十一条 国务院药品监督管理部门对已批准生产、销售的药品进行再评价，根据药品再评价结果，可以采取责令修改药品说明书，暂停生产、销售和使用的措施；对不良反应大或者其他原因危害人体健康的药品，应当撤销该药品批准证明文件。
第四十二条 国务院药品监督管理部门核发的药品批准文号、《进口药品注册证》、《医药产品注册证》的有效期为5年。有效期届满，需要继续生产或者进口的，应当在有效期届满前6个月申请再注册。药品再注册时，应当按照国务院药品监督管理部门的规定报送相关资料。有效期届满，未申请再注册或者经审查不符合国务院药品监督管理部门关于再注册的规定的，注销其药品批准文号、《进口药品注册证》或者《医药产品注册证》。
第四十三条 非药品不得在其包装、标签、说明书及有关宣传资料上进行含有预防、治疗、诊断人体疾病等有关内容的宣传；但是，法律、行政法规另有规定的除外。
第六章 药品包装的管理
第四十四条 药品生产企业使用的直接接触药品的包装材料和容器，必须符合药用要求和保障人体健康、安全的标准，并经国务院药品监督管理部门批准注册。
直接接触药品的包装材料和容器的管理办法、产品目录和药用要求与标准，由国务院药品监督管理部门组织制定并公布。
第四十五条 生产中药饮片，应当选用与药品性质相适应的包装材料和容器；包装不符合规定的中药饮片，不得销售。中药饮片包装必须印有或者贴有标签。
中药饮片的标签必须注明品名、规格、产地、生产企业、产品批号、生产日期，实施批准文号管理的中药饮片还必须注明药品批准文号。
第四十六条 药品包装、标签、说明书必须依照《药品管理法》第五十四条和国务院药品监督管理部门的规定印制。
药品商品名称应当符合国务院药品监督管理部门的规定。
第四十七条 医疗机构配制制剂所使用的直接接触药品的包装材料和容器、制剂的标签和说明书应当符合《药品管理法》第六章和本条例的有关规定，并经省、自治区、直辖市人民政府药品监督管理部门批准。
第七章 药品价格和广告的管理
第四十八条 国家对药品价格实行政府定价、政府指导价或者市场调节价。
列入国家基本医疗保险药品目录的药品以及国家基本医疗保险药品目录以外具有垄断性生产、经营的药品，实行政府定价或者政府指导价；对其他药品，实行市场调节价。
第四十九条 依法实行政府定价、政府指导价的药品，由政府价格主管部门依照《药品管理法》第五十五条规定的原则，制定和调整价格；其中，制定和调整药品销售价格时，应当体现对药品社会平均销售费用率、销售利润率和流通差率的控制。具体定价办法由国务院价格主管部门依照《中华人民共和国价格法》（以下简称《价格法》）的有关规定制定。
第五十条 依法实行政府定价和政府指导价的药品价格制定后，由政府价格主管部门依照《价格法》第二十四条的规定，在指定的刊物上公布并明确该价格施行的日期。
第五十一条 实行政府定价和政府指导价的药品价格，政府价格主管部门制定和调整药品价格时，应当组织药学、医学、经济学等方面专家进行评审和论证；必要时，应当听取药品生产企业、药品经营企业、医疗机构、公民以及其他有关单位及人员的意见。
第五十二条 政府价格主管部门依照《价格法》第二十八条的规定实行药品价格监测时，为掌握、分析药品价格变动和趋势，可以指定部分药品生产企业、药品经营企业和医疗机构作为价格监测定点单位；定点单位应当给予配合、支持，如实提供有关信息资料。
第五十三条 发布药品广告，应当向药品生产企业所在地省、自治区、直辖市人民政府药品监督管理部门报送有关材料。省、自治区、直辖市人民政府药品监督管理部门应当自收到有关材料之日起10个工作日内作出是否核发药品广告批准文号的决定；核发药品广告批准文号的，应当同时报国务院药品监督管理部门备案。具体办法由国务院药品监督管理部门制定。
发布进口药品广告，应当依照前款规定向进口药品代理机构所在地省、自治区、直辖市人民政府药品监督管理部门申请药品广告批准文号。
在药品生产企业所在地和进口药品代理机构所在地以外的省、自治区、直辖市发布药品广告的，发布广告的企业应当在发布前向发布地省、自治区、直辖市人民政府药品监督管理部门备案。接受备案的省、自治区、直辖市人民政府药品监督管理部门发现药品广告批准内容不符合药品广告管理规定的，应当交由原核发部门处理。
第五十四条 经国务院或者省、自治区、直辖市人民政府的药品监督管理部门决定，责令暂停生产、销售和使用的药品，在暂停期间不得发布该品种药品广告；已经发布广告的，必须立即停止。
第五十五条 未经省、自治区、直辖市人民政府药品监督管理部门批准的药品广告，使用伪造、冒用、失效的药品广告批准文号的广告，或者因其他广告违法活动被撤销药品广告批准文号的广告，发布广告的企业、广告经营者、广告发布者必须立即停止该药品广告的发布。
对违法发布药品广告，情节严重的，省、自治区、直辖市人民政府药品监督管理部门可以予以公告。
第八章 药品监督
第五十六条 药品监督管理部门（含省级人民政府药品监督管理部门依法设立的药品监督管理机构，下同）依法对药品的研制、生产、经营、使用实施监督检查。
第五十七条 药品抽样必须由两名以上药品监督检查人员实施，并按照国务院药品监督管理部门的规定进行抽样；被抽检方应当提供抽检样品，不得拒绝。
药品被抽检单位没有正当理由，拒绝抽查检验的，国务院药品监督管理部门和被抽检单位所在地省、自治区、直辖市人民政府药品监督管理部门可以宣布停止该单位拒绝抽检的药品上市销售和使用。
第五十八条 对有掺杂、掺假嫌疑的药品，在国家药品标准规定的检验方法和检验项目不能检验时，药品检验机构可以补充检验方法和检验项目进行药品检验；经国务院药品监督管理部门批准后，使用补充检验方法和检验项目所得出的检验结果，可以作为药品监督管理部门认定药品质量的依据。
第五十九条 国务院和省、自治区、直辖市人民政府的药品监督管理部门应当根据药品质量抽查检验结果，定期发布药品质量公告。药品质量公告应当包括抽验药品的品名、检品来源、生产企业、生产批号、药品规格、检验机构、检验依据、检验结果、不合格项目等内容。药品质量公告不当的，发布部门应当自确认公告不当之日起５日内，在原公告范围内予以更正。
当事人对药品检验机构的检验结果有异议，申请复验的，应当向负责复验的药品检验机构提交书面申请、原药品检验报告书。复验的样品从原药品检验机构留样中抽取。
第六十条 药品监督管理部门依法对有证据证明可能危害人体健康的药品及其有关证据材料采取查封、扣押的行政强制措施的，应当自采取行政强制措施之日起7日内作出是否立案的决定；需要检验的，应当自检验报告书发出之日起15日内作出是否立案的决定；不符合立案条件的，应当解除行政强制措施；需要暂停销售和使用的，应当由国务院或者省、自治区、直辖市人民政府的药品监督管理部门作出决定。
第六十一条 药品抽查检验，不得收取任何费用。
当事人对药品检验结果有异议，申请复验的，应当按照国务院有关部门或者省、自治区、直辖市人民政府有关部门的规定，向复验机构预先支付药品检验费用。复验结论与原检验结论不一致的，复验检验费用由原药品检验机构承担。
第六十二条 依据《药品管理法》和本条例的规定核发证书、进行药品注册、药品认证和实施药品审批检验及其强制性检验，可以收取费用。具体收费标准由国务院财政部门、国务院价格主管部门制定。
第九章 法律责任
第六十三条 药品生产企业、药品经营企业有下列情形之一的，由药品监督管理部门依照《药品管理法》第七十九条的规定给予处罚：
（一）开办药品生产企业、药品生产企业新建药品生产车间、新增生产剂型，在国务院药品监督管理部门规定的时间内未通过《药品生产质量管理规范》认证，仍进行药品生产的；
（二）开办药品经营企业，在国务院药品监督管理部门规定的时间内未通过《药品经营质量管理规范》认证，仍进行药品经营的。
第六十四条 违反《药品管理法》第十三条的规定，擅自委托或者接受委托生产药品的，对委托方和受托方均依照《药品管理法》第七十四条的规定给予处罚。
第六十五条 未经批准，擅自在城乡集市贸易市场设点销售药品或者在城乡集市贸易市场设点销售的药品超出批准经营的药品范围的，依照《药品管理法》第七十三条的规定给予处罚。
第六十六条 未经批准，医疗机构擅自使用其他医疗机构配制的制剂的，依照《药品管理法》第八十条的规定给予处罚。
第六十七条 个人设置的门诊部、诊所等医疗机构向患者提供的药品超出规定的范围和品种的，依照《药品管理法》第七十三条的规定给予处罚。
第六十八条 医疗机构使用假药、劣药的，依照《药品管理法》第七十四条、第七十五条的规定给予处罚。
第六十九条 违反《药品管理法》第二十九条的规定，擅自进行临床试验的，对承担药物临床试验的机构，依照《药品管理法》第七十九条的规定给予处罚。
第七十条 药品申报者在申报临床试验时，报送虚假研制方法、质量标准、药理及毒理试验结果等有关资料和样品的，国务院药品监督管理部门对该申报药品的临床试验不予批准，对药品申报者给予警告；情节严重的，３年内不受理该药品申报者申报该品种的临床试验申请。
第七十一条 生产没有国家药品标准的中药饮片，不符合省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范的；医疗机构不按照省、自治区、直辖市人民政府药品监督管理部门批准的标准配制制剂的，依照《药品管理法》第七十五条的规定给予处罚。
第七十二条 药品监督管理部门及其工作人员违反规定，泄露生产者、销售者为获得生产、销售含有新型化学成份药品许可而提交的未披露试验数据或者其他数据，造成申请人损失的，由药品监督管理部门依法承担赔偿责任；药品监督管理部门赔偿损失后，应当责令故意或者有重大过失的工作人员承担部分或者全部赔偿费用，并对直接责任人员依法给予行政处分。
第七十三条 药品生产企业、药品经营企业生产、经营的药品及医疗机构配制的制剂，其包装、标签、说明书违反《药品管理法》及本条例规定的，依照《药品管理法》第八十六条的规定给予处罚。
第七十四条 药品生产企业、药品经营企业和医疗机构变更药品生产经营许可事项，应当办理变更登记手续而未办理的，由原发证部门给予警告，责令限期补办变更登记手续；逾期不补办的，宣布其《药品生产许可证》、《药品经营许可证》和《医疗机构制剂许可证》无效；仍从事药品生产经营活动的，依照《药品管理法》第七十三条的规定给予处罚。
第七十五条 违反本条例第四十八条、第四十九条、第五十条、第五十一条、第五十二条关于药品价格管理的规定的，依照《价格法》的有关规定给予处罚。
第七十六条 篡改经批准的药品广告内容的，由药品监督管理部门责令广告主立即停止该药品广告的发布，并由原审批的药品监督管理部门依照《药品管理法》第九十二条的规定给予处罚。
药品监督管理部门撤销药品广告批准文号后，应当自作出行政处理决定之日起５个工作日内通知广告监督管理机关。广告监督管理机关应当自收到药品监督管理部门通知之日起15个工作日内，依照《中华人民共和国广告法》的有关规定作出行政处理决定。
第七十七条 发布药品广告的企业在药品生产企业所在地或者进口药品代理机构所在地以外的省、自治区、直辖市发布药品广告，未按照规定向发布地省、自治区、直辖市人民政府药品监督管理部门备案的，由发布地的药品监督管理部门责令限期改正；逾期不改正的，停止该药品品种在发布地的广告发布活动。
第七十八条 未经省、自治区、直辖市人民政府药品监督管理部门批准，擅自发布药品广告的，药品监督管理部门发现后，应当通知广告监督管理部门依法查处。
第七十九条 违反《药品管理法》和本条例的规定，有下列行为之一的，由药品监督管理部门在《药品管理法》和本条例规定的处罚幅度内从重处罚：
（一）以麻醉药品、精神药品、医疗用毒性药品、放射性药品冒充其他药品，或者以其他药品冒充上述药品的；
（二）生产、销售以孕产妇、婴幼儿及儿童为主要使用对象的假药、劣药的；
（三）生产、销售的生物制品、血液制品属于假药、劣药的；
（四）生产、销售、使用假药、劣药，造成人员伤害后果的；
（五）生产、销售、使用假药、劣药，经处理后重犯的；
（六）拒绝、逃避监督检查，或者伪造、销毁、隐匿有关证据材料的，或者擅自动用查封、扣押物品的。
第八十条 药品监督管理部门设置的派出机构，有权作出《药品管理法》和本条例规定的警告、罚款、没收违法生产、销售的药品和违法所得的行政处罚。
第八十一条 药品经营企业、医疗机构未违反《药品管理法》和本条例的有关规定，并有充分证据证明其不知道所销售或者使用的药品是假药、劣药的，应当没收其销售或者使用的假药、劣药和违法所得；但是，可以免除其他行政处罚。
第八十二条 依照《药品管理法》和本条例的规定没收的物品，由药品监督管理部门按照规定监督处理。
第十章 附 则
第八十三条 本条例下列用语的含义：
药品合格证明和其他标识，是指药品生产批准证明文件、药品检验报告书、药品的包装、标签和说明书。
新药，是指未曾在中国境内上市销售的药品。
处方药，是指凭执业医师和执业助理医师处方方可购买、调配和使用的药品。
非处方药，是指由国务院药品监督管理部门公布的，不需要凭执业医师和执业助理医师处方，消费者可以自行判断、购买和使用的药品。
医疗机构制剂，是指医疗机构根据本单位临床需要经批准而配制、自用的固定处方制剂。
药品认证，是指药品监督管理部门对药品研制、生产、经营、使用单位实施相应质量管理规范进行检查、评价并决定是否发给相应认证证书的过程。
药品经营方式，是指药品批发和药品零售。
药品经营范围，是指经药品监督管理部门核准经营药品的品种类别。
药品批发企业，是指将购进的药品销售给药品生产企业、药品经营企业、医疗机构的药品经营企业。
药品零售企业，是指将购进的药品直接销售给消费者的药品经营企业。
第八十四条 《药品管理法》第四十一条中“首次在中国销售的药品”，是指国内或者国外药品生产企业第一次在中国销售的药品，包括不同药品生产企业生产的相同品种。
第八十五条 《药品管理法》第五十九条第二款“禁止药品的生产企业、经营企业或者其代理人以任何名义给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益”中的“财物或者其他利益”，是指药品的生产企业、经营企业或者其代理人向医疗机构的负责人、药品采购人员、医师等有关人员提供的目的在于影响其药品采购或者药品处方行为的不正当利益。
第八十六条 本条例自2002年9月15日起施行。


药品注册管理办法_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
药品注册管理办法
（2005年2月28日国家食品药品监督管理局令第17号发布，自2005年5月1日起施行）
第一章 总 则
第一条 为保证药品的安全、有效和质量可控，规范药品注册行为，根据《中华人民共和国药品管理法》（以下简称《药品管理法》）、《中华人民共和国药品管理法实施条例》（以下简称《药品管理法实施条例》），制定本办法。
第二条 在中华人民共和国境内申请进行药物临床试验、药品生产或者进口、进行相关的药品注册检验以及监督管理，适用本办法。
第三条 药品注册，是指国家食品药品监督管理局根据药品注册申请人的申请，依照法定程序，对拟上市销售的药品的安全性、有效性、质量可控性等进行系统评价，并决定是否同意其申请的审批过程。
第四条 国家鼓励研究创制新药，对创制的新药、治疗疑难危重疾病的新药和突发事件应急所需的药品实行快速审批。
第五条 国家食品药品监督管理局主管全国药品注册工作，负责对药物临床试验、药品生产和进口进行审批。
省、自治区、直辖市（食品）药品监督管理部门依法对申报药物的研制情况及条件进行核查，对药品注册申报资料的完整性、规范性和真实性进行审核，并组织对试制的样品进行检验。
第六条 药品注册申请人（以下简称申请人），是指提出药品注册申请，承担相应法律责任，并在该申请获得批准后持有药品批准证明文件的机构。
境内申请人应当是在中国境内合法登记并能独立承担民事责任的机构，境外申请人应当是境外合法制药厂商。境外申请人办理进口药品注册，应当由其驻中国境内的办事机构或者由其委托的中国境内代理机构办理。
办理药品注册申请事务的人员应当是相应的专业技术人员，并且应当熟悉药品注册管理法律、法规和药品注册的技术要求。
第二章 药品注册的申请
第七条 药品注册申请包括新药申请、已有国家标准的药品申请、进口药品申请和补充申请。境内申请人申请药品注册按照新药申请、已有国家标准药品申请的程序和要求办理，境外申请人申请药品注册按照进口药品申请程序和要求办理。
第八条 新药申请，是指未曾在中国境内上市销售的药品的注册申请。已上市药品改变剂型、改变给药途径、增加新适应症的，按照新药申请管理。
已有国家标准的药品申请，是指生产国家食品药品监督管理局已经颁布正式标准的药品的注册申请。
进口药品申请，是指境外生产的药品在中国境内上市销售的注册申请。
补充申请，是指新药申请、已有国家标准的药品申请或者进口药品申请经批准后，改变、增加或取消原批准事项或者内容的注册申请。
第九条 申请药品注册，申请人应当向所在地省、自治区、直辖市（食品）药品监督管理部门提出，并报送有关资料和药物实样；进口药品的注册申请，应当直接向国家食品药品监督管理局提出。
申请人应当对申报资料全部内容的真实性负责。
第十条 两个以上单位共同作为新药申请人的，应当向其中药品生产企业所在地省、自治区、直辖市（食品）药品监督管理部门提出申请；申请人均为药品生产企业的，应当向申请生产制剂的药品生产企业所在地省、自治区、直辖市（食品）药品监督管理部门提出申请；申请人均不是药品生产企业的，应当向样品试制现场所在地省、自治区、直辖市（食品）药品监督管理部门提出申请。
第十一条 申请人应当对其申请注册的药物或者使用的处方、工艺、用途等，提供申请人或者他人在中国的专利及其权属状态的说明；他人在中国存在专利的，申请人应当提交对他人的专利不构成侵权的声明。
第十二条 药品注册申请批准后发生专利权纠纷的，当事人可以自行协商解决，或者依照有关法律、法规的规定，通过管理专利工作的部门或者人民法院解决。
专利权人可以依据管理专利工作的部门的最终裁决或者人民法院认定构成侵权的生效判决，向国家食品药品监督管理局申请注销侵权人的药品批准文号。国家食品药品监督管理局据此注销侵权人的药品批准证明文件。
第十三条 对他人已获得中国专利权的药品，申请人可以在该药品专利期届满前2年内提出注册申请。国家食品药品监督管理局按照本办法予以审查，符合规定的，在专利期满后核发药品批准文号、《进口药品注册证》或者《医药产品注册证》。
第十四条 对获得生产或者销售含有新型化学成份药品许可的生产者或者销售者提交的自行取得且未披露的试验数据和其他数据，国家食品药品监督管理局自批准该许可之日起6年内，对未经已获得许可的申请人同意，使用其未披露数据的申请不予批准。但是申请人提交自行取得数据的除外。
第三章 药物的临床前研究
第十五条 为申请药品注册而进行的药物临床前研究，包括药物的合成工艺、提取方法、理化性质及纯度、剂型选择、处方筛选、制备工艺、检验方法、质量指标、稳定性、药理、毒理、动物药代动力学研究等。中药制剂还包括原药材的来源、加工及炮制等的研究；生物制品还包括菌毒种、细胞株、生物组织等起始原材料的来源、质量标准、保存条件、生物学特征、遗传稳定性及免疫学的研究等。
第十六条 药物临床前研究应当执行有关管理规定，其中安全性评价研究必须执行《药物非临床研究质量管理规范》。
第十七条 从事药物研究开发的机构必须具有与试验研究项目相适应的人员、场地、设备、仪器和管理制度；所用试验动物、试剂和原材料应当符合国家有关规定和要求，并应当保证所有试验数据和资料的真实性。
第十八条 单独申请注册药物制剂的，研究用原料药必须具有药品批准文号、《进口药品注册证》或者《医药产品注册证》，该原料药必须通过合法的途径获得。研究用原料药不具有药品批准文号、《进口药品注册证》或者《医药产品注册证》的，必须经国家食品药品监督管理局批准。
第十九条 申请人委托其他机构进行药物研究或者进行单项试验、检测、样品的试制、生产等的，应当与被委托方签订合同。申请人应当对申报资料中的药物研究数据的真实性负责。
第二十条 药品注册申报资料中有境外药物研究机构提供的药物试验研究资料的，必须附有境外药物研究机构出具的其所提供资料的项目、页码的情况说明和证明该机构已在境外合法登记的经公证的证明文件，并经国家食品药品监督管理局认可后，方可作为药品注册申请的申报资料。国家食品药品监督管理局根据审查需要组织进行现场核查。
第二十一条 国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门根据需要对研究情况进行核查时，可以要求申请人或者承担试验的药物研究机构按照其申报资料的项目、方法和数据进行重复试验，并组织对试验过程进行现场核查；也可以委托药品检验所或者其他药物研究机构进行重复试验。
第二十二条 药物临床前研究应当参照国家食品药品监督管理局发布的有关技术指导原则进行。申请人采用其他评价方法和技术进行试验的，应当提交证明其科学性的资料。
第四章 药物的临床试验
第一节 基本要求
第二十三条 药物的临床试验（包括生物等效性试验），必须经过国家食品药品监督管理局批准；必须执行《药物临床试验质量管理规范》。
第二十四条 申请新药注册，应当进行临床试验。
临床试验分为I、II、III、IV期。新药在批准上市前，应当进行I、II、III期临床试验。经批准后，有些情况下可仅进行II期和III期临床试验或者仅进行III期临床试验。
I期临床试验：初步的临床药理学及人体安全性评价试验。观察人体对于新药的耐受程度和药代动力学，为制定给药方案提供依据。
II期临床试验：治疗作用初步评价阶段。其目的是初步评价药物对目标适应症患者的治疗作用和安全性，也包括为III期临床试验研究设计和给药剂量方案的确定提供依据。此阶段的研究设计可以根据具体的研究目的，采用多种形式，包括随机盲法对照临床试验。
III期临床试验：治疗作用确证阶段。其目的是进一步验证药物对目标适应症患者的治疗作用和安全性，评价利益与风险关系，最终为药物注册申请的审查提供充分的依据。试验一般应为具有足够样本量的随机盲法对照试验。
IV期临床试验：新药上市后由申请人进行的应用研究阶段。其目的是考察在广泛使用条件下的药物的疗效和不良反应、评价在普通或者特殊人群中使用的利益与风险关系以及改进给药剂量等。
第二十五条 申请已有国家标准的药品注册，一般不需要进行临床试验；需要进行临床试验的，化学药品一般进行生物等效性试验；需要用工艺和标准控制药品质量的药品，应当进行临床试验。在补充申请中，已上市药品生产工艺等有重大变化或者中药增加新的功能主治的，应当进行临床试验。
生物等效性试验，是指用生物利用度研究的方法，以药代动力学参数为指标，比较同一种药物的相同或者不同剂型的制剂，在相同的试验条件下，其活性成分吸收程度和速度有无统计学差异的人体试验。
第二十六条 药物临床试验的受试例数应当符合临床试验的目的和相关统计学的要求，并且不得少于本办法所规定的最低临床试验病例数。罕见病、特殊病种及其他情况，要求减少临床试验病例数或者免做临床试验的，必须经国家食品药品监督管理局审查批准。
第二十七条 在菌毒种选种阶段制备的疫苗或者其他特殊药物，确无合适的动物模型且试验室无法评价其疗效的，在保证受试者安全的前提下，可以向国家食品药品监督管理局申请进行临床试验。
第二节 实施前的要求
第二十八条 药物临床试验批准后，申请人应当从具有药物临床试验资格的机构中，选择承担药物临床试验的机构，商定临床试验的负责单位、主要研究者及临床试验参加单位。
第二十九条 申请人应当与选定的临床试验负责单位和参加单位签订临床试验合同，提供研究者手册，参照有关技术指导原则与研究者共同设计和完善临床试验方案。
临床试验方案应当提请临床试验机构伦理委员会进行审查。
第三十条 申请人应当向选定的临床试验单位免费提供临床试验用药物和对照用药品（IV期临床试验除外），并附样品检验报告书；临床试验所需要的费用由申请人承担。
第三十一条 临床试验用药物应当在符合《药品生产质量管理规范》的车间制备。制备过程应当严格执行《药品生产质量管理规范》的要求。
国家食品药品监督管理局或者省、自治区、直辖市（食品）药品监督管理部门可以根据审查需要进行现场核查。
第三十二条 申请人可以按照国家食品药品监督管理局审定的药品标准自行检验临床试验用药物，也可以委托本办法第一百四十七条和第一百四十八条确定的药品检验所进行检验。临床试验用药物经检验合格后方可用于临床试验。
国家食品药品监督管理局可以指定药品检验所对临床试验用的药物进行抽查检验。
疫苗类制品、血液制品、国家食品药品监督管理局规定的其他生物制品以及境外生产的临床试验用药物，必须经国家食品药品监督管理局指定的药品检验所检验合格后方可用于临床试验。
申请人对临床试验用药物的质量负责。
第三十三条 申请人在药物临床试验实施前，应当将已确定的临床试验方案和临床试验负责单位的主要研究者姓名、参加研究单位及其研究者名单、伦理委员会审核同意书、知情同意书样本等报送国家食品药品监督管理局备案，并抄送临床试验单位所在地和受理该申请的省、自治区、直辖市（食品）药品监督管理部门。
第三节 临床试验的管理
第三十四条 药物临床试验过程中，申请人应当任命监查员，按照《药物临床试验质量管理规范》监督试验过程。
第三十五条 申请人发现研究者违反有关规定或者未按照临床试验方案执行的，应当督促其改正；情节严重的，可以要求暂停临床试验，或者终止临床试验，并将情况报告国家食品药品监督管理局和有关省、自治区、直辖市（食品）药品监督管理部门。
第三十六条 申请人完成每期临床试验后，应当向国家食品药品监督管理局和有关省、自治区、直辖市（食品）药品监督管理部门提交临床试验和统计分析报告。完成IV期临床试验后，还应当向国家食品药品监督管理局提交总结报告。
临床试验时间超过1年的，申请人应当自批准之日起每年向国家食品药品监督管理局和有关省、自治区、直辖市（食品）药品监督管理部门提交临床试验进展报告。
第三十七条 药物临床试验被批准后应当在3年内实施。逾期未实施的，原批准证明文件自行废止；仍需进行临床试验的，应当重新申请。
第三十八条 参加临床试验的单位及人员应当熟悉供临床试验用药物的性质、作用、疗效和安全性；了解研究者的责任和义务；获得由受试者或者其法定代理人自愿签署的知情同意书；真实、准确、完整、及时、合法地做好临床试验记录。
第三十九条 参加临床试验的单位及研究者，对申请人违反《药物临床试验质量管理规范》或者要求改变试验数据、结论的，应当向所在地省、自治区、直辖市（食品）药品监督管理部门和国家食品药品监督管理局报告。
第四十条 承担临床试验的单位和研究者，有义务采取必要的措施，保障受试者的安全。
研究者应当密切注意临床试验用药物不良事件的发生，及时对受试者采取适当的处理措施，并记录在案。
临床试验过程中发生严重不良事件的，研究者应当在24小时内报告有关省、自治区、直辖市（食品）药品监督管理部门和国家食品药品监督管理局及申请人，并及时向伦理委员会报告。
第四十一条 对已批准的临床试验，国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门应当进行监督检查。
第四十二条 临床试验期间发生下列情形之一的，国家食品药品监督管理局可以责令申请人修改临床试验方案、暂停或者终止临床试验：
（一）伦理委员会未履行职责的；
（二）不能有效保证受试者安全的；
（三）未按照规定时限报告严重不良事件的；
（四）未及时、如实报送临床试验进展报告的；
（五）已批准的临床试验超过原预定研究结束时间2年仍未取得可评价结果的；
（六）已有证据证明临床试验用药物无效的;
（七）临床试验用药物出现质量问题的；
（八）临床试验中弄虚作假的；
（九）存在违反《药物临床试验质量管理规范》的其他情形的。
第四十三条 国家食品药品监督管理局责令修改临床试验方案、暂停或者终止临床试验的，申请人或者临床试验单位应当遵照执行。
第四十四条 临床试验中出现大范围、非预期的不良反应或者严重不良事件或者有证据证明临床试验用药物存在严重质量问题时，国家食品药品监督管理局或者省、自治区、直辖市（食品）药品监督管理部门可以采取紧急控制措施，责令暂停或者终止临床试验，申请人和临床试验单位必须立即停止临床试验。
第四十五条 临床试验用药物的使用由研究者负责。研究者必须保证所有临床试验用药物仅用于该临床试验的受试者，其用法与用量应当符合临床试验方案。研究者不得把试验用药物转用于任何非临床试验参加者。临床试验用药物不得销售。
第四十六条 境外申请人在中国进行国际多中心药物临床试验的，应当按照本办法向国家食品药品监督管理局提出申请，并按下列要求办理：
（一）临床试验用药物应当是已在境外注册的药品或者已进入II期或者III期临床试验的药物；国家食品药品监督管理局不受理境外申请人提出的尚未在境外注册的预防用疫苗类药物的国际多中心药物临床试验申请；
（二）国家食品药品监督管理局在批准进行国际多中心药物临床试验的同时，可以根据需要，要求申请人在中国首先进行I期临床试验；
（三）在中国进行国际多中心药物临床试验时，在任何国家发现与该药物有关的严重不良反应和非预期不良反应，申请人应当按照有关规定及时报告国家食品药品监督管理局；
（四）临床试验结束后，申请人应当将完整的临床试验报告报送国家食品药品监督管理局；
（五）国际多中心药物临床试验取得的数据用于在中国进行药品注册申请的，必须符合本办法有关临床试验的规定，申请人必须同时提交国际多中心临床试验的全部研究资料。
第五章 新药的申报与审批
第一节 基本要求
第四十七条 申请新药注册所报送的资料应当完整、规范，数据真实、可靠；引用文献资料应当注明著作名称、刊物名称及卷、期、页等；未公开发表的文献资料应当提供资料所有者许可使用的证明文件。外文资料应当按照要求提供中文译本。
第四十八条 国家食品药品监督管理局对下列申请可以实行快速审批：
（一）未在国内上市销售的从植物、动物、矿物等物质中提取的有效成份及其制剂，新发现的药材及其制剂；
（二）未在国内外获准上市的化学原料药及其制剂、生物制品；
（三）用于治疗艾滋病、恶性肿瘤、罕见病等的新药；
（四）治疗尚无有效治疗手段的疾病的新药；
（五）突发事件应急所必需的药品。
第四十九条 省、自治区、直辖市（食品）药品监督管理部门在受理本办法第四十八条所列药品的注册申请后，应当就该申请是否符合快速审批的条件进行审查并提出意见。国家食品药品监督管理局收到省、自治区、直辖市（食品）药品监督管理部门报送的资料和意见后，确定是否对该申请实行快速审批。
第五十条 多个单位联合研制的新药，应当由其中的一个单位申请注册，其他单位不得重复申请；需要联合申请注册的，应当共同署名作为该新药的申请人。除本办法第四十八条（一）、（二）规定的药物外，新药申请获得批准后每个品种只能由一个单位生产，同一品种的不同规格不得分由不同单位生产。
同一新药技术不得指使不同的申请人分别申报或者变相重复申报，国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门可以根据审查需要组织对相关情况进行核查。核查属实的，不予受理，已经受理的，予以退审。
第五十一条 在新药审批期间，新药的注册分类和技术要求不因相同活性成分的制剂在国外获准上市而发生变化。
在新药审批期间，其注册分类和技术要求不因国内药品生产企业申报的相同活性成分的制剂在我国获准上市而发生变化。
第二节 新药临床试验的审批
第五十二条 申请人完成临床前研究后，填写《药品注册申请表》，向所在地省、自治区、直辖市（食品）药品监督管理部门如实报送有关资料和药物实样。
第五十三条 省、自治区、直辖市（食品）药品监督管理部门应当对申报资料进行形式审查，符合要求的予以受理，出具药品注册申请受理通知书；不符合要求的不予受理，出具药品注册申请不予受理通知书，并说明理由。
省、自治区、直辖市（食品）药品监督管理部门应当自申请受理之日起5日内组织对药物研制情况及条件进行现场核查；抽取1至3个生产批号的检验用样品，并向药品检验所发出注册检验通知。省、自治区、直辖市（食品）药品监督管理部门应当在规定的时限内将审查意见、核查报告及申报资料报送国家食品药品监督管理局，并通知申请人。
第五十四条 接到注册检验通知的药品检验所应当对抽取的样品进行检验，对申报的药品标准进行复核，并在规定的时限内将药品注册检验报告和复核意见报送国家食品药品监督管理局，同时抄送通知其检验的省、自治区、直辖市（食品）药品监督管理部门和申请人。
第五十五条 国家食品药品监督管理局收到申报资料后，应当组织药学、医学和其他学科技术人员，对新药进行技术审评，必要时可以要求申请人补充资料、提供药物实样。认为符合规定的，发给《药物临床试验批件》；认为不符合规定的，发给《审批意见通知件》，并说明理由。
第五十六条 申请人收到复核意见后，对于药品检验所认为申报的药品标准无法控制质量的，可以提出将该新药申请撤回。申请人未提出撤回申请，国家食品药品监督管理局经审核认为药品标准确实无法控制质量的，应当予以退审。
第五十七条 样品经检验，发现不符合申请人申报的药品标准的，国家食品药品监督管理局在核实后对新药申请予以退审。
第五十八条 在国家食品药品监督管理局对药品注册申请进行审查期间，除创新的药物成份或者涉及药品安全性的新发现，以及要求补充的资料外，申请人一般不得自行补充新的技术资料。申请人认为必须补充新的技术资料的，应当撤回其药品注册申请，资料补充完毕后重新申报。
第五十九条 自行撤回或者被退审的新药申请，申请人在重新进行研究后，符合本办法有关规定且尚无同品种进入新药监测期的，申请人可以重新申报，并按照原申请程序办理。
第三节 新药生产的审批
第六十条 申请人完成药物临床试验后，应当填写《药品注册申请表》，向所在地省、自治区、直辖市（食品）药品监督管理部门报送临床试验资料及其他变更和补充的资料，并详细说明依据和理由，同时向中国药品生物制品检定所报送制备标准品的原材料。
第六十一条 省、自治区、直辖市（食品）药品监督管理部门应当对申报资料进行形式审查，认为符合要求的，予以受理，出具药品注册申请受理通知书；认为不符合要求的，不予受理，出具药品注册申请不予受理通知书，并说明理由。
第六十二条 省、自治区、直辖市（食品）药品监督管理部门应当自申请受理之日起5日内组织对生产情况和条件进行现场核查；抽取连续3个生产批号的样品，并向药品检验所发出注册检验通知。省、自治区、直辖市（食品）药品监督管理部门应当在规定的时限内将审查意见、核查报告及申报资料报送国家食品药品监督管理局，并通知申请人。
第六十三条 新药申请所需的连续3个生产批号的样品，应当在取得《药品生产质量管理规范》认证证书的车间生产；新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型的，其样品的生产过程必须符合《药品生产质量管理规范》的要求。
第六十四条 接到注册检验通知的药品检验所应当对抽取的样品进行检验，并在规定的时限内将药品注册检验报告报送国家食品药品监督管理局，同时抄送通知其检验的省、自治区、直辖市（食品）药品监督管理部门和申请人。
第六十五条 国家食品药品监督管理局收到申报资料后，应当进行全面审评，必要时可以要求申请人补充资料。认为符合规定的，发给《药品注册批件》和新药证书；申请人已持有《药品生产许可证》并具备该药品相应生产条件的，可以同时发给药品批准文号。认为不符合规定的，发给《审批意见通知件》，并说明理由。
第六十六条 药品说明书由申请人提出，国家食品药品监督管理局根据申请人申报的资料对药品说明书予以核准，并在批准药品申请时将药品说明书与该药品的注册标准同时予以发布。申请人对药品说明书正确性与准确性负责。
药品生产企业应当跟踪药品上市后的安全性、有效性情况，必要时应当及时提出修改药品说明书的申请。
药品说明书必须按照国家食品药品监督管理局核准的内容和规定的格式印制。
第六十七条 为申请新药所生产的连续3个生产批号的样品，在持有《药品生产许可证》和《药品生产质量管理规范》认证证书的车间生产的，经依据本办法第一百四十七条和第一百四十八条确定的药品检验所检验合格并取得药品批准文号后，可以在药品的有效期内上市销售。
第四节 新药监测期的管理
第六十八条 国家食品药品监督管理局根据保护公众健康的要求，可以对批准生产的新药设立监测期，对该新药的安全性继续进行监测。
监测期内的新药，国家食品药品监督管理局不批准其他企业生产和进口。
第六十九条 新药的监测期根据现有的安全性研究资料和境内外研究状况确定，自新药批准生产之日起计算，最长不得超过5年。
第七十条 药品生产企业应当经常考察处于监测期内的新药的生产工艺、质量、稳定性、疗效及不良反应等情况，并每年向所在地省、自治区、直辖市（食品）药品监督管理部门报告。
有关药品生产、经营、使用、检验或者监督的单位发现新药存在严重质量问题、严重或者非预期的不良反应时，必须及时向省、自治区、直辖市（食品）药品监督管理部门报告。
第七十一条 省、自治区、直辖市（食品）药品监督管理部门对存在严重质量问题、严重或者非预期的不良反应的新药，应当立即组织调查，并报告国家食品药品监督管理局。
第七十二条 药品生产企业不按规定履行新药监测期责任的，省、自治区、直辖市（食品）药品监督管理部门应当责令其改正。
第七十三条 药品生产企业对设立监测期的新药从获准生产之日起2年内未组织生产的，国家食品药品监督管理局可以批准其他药品生产企业提出的生产该新药的申请，并继续对该新药进行监测。
第七十四条 新药进入监测期之日起，国家食品药品监督管理局已经批准其他申请人进行药物临床试验的，可以按照药品注册申报与审批程序继续办理该申请；认为符合规定的，国家食品药品监督管理局可以批准该新药的生产或者进口，并对境内药品生产企业生产的该新药一并进行监测。
第七十五条 新药进入监测期之日起，不再受理其他申请人的同品种注册申请。已经受理但尚未批准进行药物临床试验的其他申请人同品种申请，应当退回申请人；新药监测期满后，申请人可以提出已有国家标准药品的申请或者进口药品申请。
第七十六条 进口药品注册申请首先获得批准后，已经批准境内申请人进行临床试验的，可以按照药品注册申报与审批程序继续办理其申请，认为符合规定的，国家食品药品监督管理局可以批准其进行生产；申请人也可以撤回该项申请，重新提出已有国家标准药品的注册申请。对已经受理但尚未批准进行药物临床试验的其他同品种申请，应当退回申请人；申请人可以提出已有国家标准药品的注册申请。
第五节 新药的技术转让
第七十七条 新药技术转让，是指新药证书的持有者，将新药生产技术转让给药品生产企业，并由该药品生产企业申请生产该新药的行为。
第七十八条 新药技术的转让方应当是新药证书的持有者。转让方已取得药品批准文号的，申请新药技术转让时，应当同时提出注销其药品批准文号的申请。
第七十九条 新药技术转让时，应当一次性转让给一个药品生产企业。受让的药品生产企业由于特殊原因不能生产的，新药证书持有者可以持该受让方放弃生产该药品的合同或者有关证明文件，将新药技术再转让一次。原受让方已就该新药取得药品批准文号的，国家食品药品监督管理局应当按照规定注销其药品批准文号。
接受新药技术转让的企业不得将该技术再次转让。
第八十条 接受新药技术转让的药品生产企业必须持有《药品生产许可证》和《药品生产质量管理规范》认证证书。新药技术转让涉及的新药应当与受让方《药品生产许可证》和《药品生产质量管理规范》认证证书中载明的生产范围和认证范围一致。
新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型，在取得载明相应生产范围的《药品生产许可证》后，可以提出新药技术转让的申请。在取得药品批准文号后，必须在《药品管理法实施条例》第六条规定的时限内取得载明相应认证范围的《药品生产质量管理规范》认证证书。取得认证证书前，已取得批准文号的药品不得上市销售。
第八十一条 新药证书持有者转让新药生产技术时，应当与受让方签定转让合同，将技术及资料全部转让给受让方，并指导受让方试制出质量合格的连续3个生产批号的样品。
第八十二条 多个单位联合研制的新药进行新药技术转让时，应当由新药证书上联合署名的单位共同提出，并签定转让合同。
第八十三条 新药证书持有者与受让方应当共同向受让方所在地省、自治区、直辖市（食品）药品监督管理部门提出新药技术转让申请，填写《药品补充申请表》，报送有关资料并附转让合同。
第八十四条 省、自治区、直辖市（食品）药品监督管理部门受理新药技术转让申请后，应当对受让方的试制现场、生产设备、样品生产与检验记录进行核查，并进行抽样，同时通知药品检验所进行检验。
第八十五条 接到注册检验通知的药品检验所，应当在规定的时限内完成检验，出具药品注册检验报告，报送通知其检验的省、自治区、直辖市（食品）药品监督管理部门。
第八十六条 省、自治区、直辖市（食品）药品监督管理部门应当对收到的药品注册检验报告和有关资料进行审查并提出审查意见，报送国家食品药品监督管理局，同时将审查意见通知申请人。
第八十七条 国家食品药品监督管理局应当对新药技术转让的补充申请进行全面审评，认为需要进行临床试验的，发给《药物临床试验批件》。
申请人完成临床试验后，应当向国家食品药品监督管理局报送临床试验资料。
第八十八条 国家食品药品监督管理局对认为符合规定的新药技术转让补充申请发给《药品补充申请批件》和药品批准文号，同时注销转让方已取得的药品批准文号；认为不符合规定的，发给《审批意见通知件》，并说明理由。
第八十九条 新药进入监测期以后，不再受理该新药技术转让的申请。新药监测期满后，申请人可以按照已有国家标准药品的要求提出注册申请。
第六章 已有国家标准药品的申报与审批
第九十条 申请生产已有国家标准药品的，应当是持有《药品生产许可证》、《药品生产质量管理规范》认证证书的药品生产企业。申请人申请生产的药品应当与《药品生产许可证》和《药品生产质量管理规范》认证证书中载明的生产范围和认证范围一致。
第九十一条 新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型，在取得载明相应生产范围的《药品生产许可证》后，可以提出药品注册申请。
第九十二条 申请人按照有关技术要求完成试制工作后，应当填写《药品注册申请表》，向所在地省、自治区、直辖市（食品）药品监督管理部门报送有关资料和药物实样。
第九十三条 省、自治区、直辖市（食品）药品监督管理部门对申报资料进行形式审查，认为符合要求的，予以受理，出具药品注册申请受理通知书；认为不符合要求的，不予受理，出具药品注册申请不予受理通知书，并说明理由。
省、自治区、直辖市（食品）药品监督管理部门应当自申请受理之日起5日内组织对生产情况和条件进行现场核查；抽取连续3个生产批号的样品，并向药品检验所发出注册检验通知。省、自治区、直辖市（食品）药品监督管理部门应当在规定的时限内对申报资料进行审查，提出审查意见，并将审查意见、核查报告及申报资料报送国家食品药品监督管理局，同时通知申请人。
第九十四条 接到注册检验通知的药品检验所对抽取的样品进行检验，并在规定的时限内将药品注册检验报告报国家食品药品监督管理局，同时抄送通知其检验的省、自治区、直辖市（食品）药品监督管理部门和申请人。
第九十五条 国家食品药品监督管理局应当对审查意见和申报资料进行审核，必要时可以要求申请人补充资料。认为需要进行临床试验的，发给《药物临床试验批件》。
申请人完成临床试验后，应当向国家食品药品监督管理局报送临床试验资料。
第九十六条 国家食品药品监督管理局对认为符合规定的申请发给《药品注册批件》和药品批准文号；认为不符合规定的，发给《审批意见通知件》，并说明理由。
新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型，未取得载明相应认证范围的《药品生产质量管理规范》认证证书的，其生产的药品不得上市销售。
第九十七条 省、自治区、直辖市（食品）药品监督管理部门不受理依据试行标准提出的已有国家标准的药品注册申请。
第九十八条 对需要进一步评价药品疗效和安全性的已有国家标准药品的注册申请，国家食品药品监督管理局可以作出暂停受理或者审批的决定。
第九十九条 为申请药品批准文号所生产的连续3个生产批号的样品，在持有《药品生产许可证》和《药品生产质量管理规范》认证证书的车间生产的，经依据本办法第一百四十七条和第一百四十八条确定的药品检验所检验合格并取得药品批准文号后，可以在药品的有效期内上市销售。
第七章 进口药品的申报与审批
第一节 进口药品的注册
第一百条 申请进口的药品，必须获得境外制药厂商所在生产国家或者地区的上市许可；未在生产国家或者地区获得上市许可，但经国家食品药品监督管理局确认该药品安全、有效而且临床需要的，可以批准进口。
申请进口的药品应当符合所在国家或者地区药品生产质量管理规范及中国《药品生产质量管理规范》的要求。
第一百零一条 申请进口药品注册的，应当填写《药品注册申请表》，报送有关资料和样品，提供相关证明文件，向国家食品药品监督管理局提出申请。
第一百零二条 国家食品药品监督管理局对申报资料进行形式审查，认为符合要求的, 予以受理，出具药品注册申请受理通知书，并通知中国药品生物制品检定所组织对3个生产批号的样品进行注册检验；认为不符合要求的, 不予受理，出具药品注册申请不予受理通知书，并说明理由。
国家食品药品监督管理局根据需要，可以组织对研制情况及生产条件进行现场核查，并抽取样品。
第一百零三条 中国药品生物制品检定所完成进口药品注册检验后，应当将复核的药品标准、药品注册检验报告和复核意见报送国家食品药品监督管理局。
第一百零四条 国家食品药品监督管理局对申报资料进行全面审评，必要时可以要求申请人补充资料。认为需要进行临床试验的，发给《药物临床试验批件》；认为不符合规定的，发给《审批意见通知件》，并说明理由。
第一百零五条 临床试验获得批准后，申请人应当按照本办法第四章及有关要求进行试验。
临床试验结束后，申请人应当填写《药品注册申请表》，按照规定报送临床试验资料、样品及其他变更和补充的资料，并详细说明依据和理由，提供相关证明文件。
第一百零六条 国家食品药品监督管理局组织对报送的临床试验等资料进行全面审评，必要时可以要求申请人补充资料。认为符合规定的，发给《进口药品注册证》;中国香港、澳门和台湾地区的制药厂商申请注册的药品，参照进口药品注册申请的程序办理，认为符合要求的，发给《医药产品注册证》。认为不符合要求的，发给《审批意见通知件》，并说明理由。
第一百零七条 申请进口药品制剂，必须提供直接接触药品的包装材料和容器合法来源的证明文件、用于生产该制剂的原料药和辅料合法来源的证明文件。原料药和辅料尚未取得国家食品药品监督管理局的批准的，应当报送有关生产工艺、质量指标和检验方法等的研究资料。
第一百零八条 国家食品药品监督管理局在批准进口药品的同时，发布经核准的进口药品注册标准和说明书。
第二节 进口药品分包装的注册
第一百零九条 进口药品分包装，是指药品已在境外完成最终制剂生产过程，在境内由大包装规格改为小包装规格，或者对已完成内包装的药品进行外包装、放置说明书、粘贴标签等。
第一百一十条 申请进口药品分包装，应当符合下列要求：
（一）申请进行分包装的药品已经取得了《进口药品注册证》或者《医药产品注册证》；
（二）该药品应当是中国境内尚未生产的品种，或者虽有生产但是不能满足临床需要的品种；
（三）同一制药厂商的同一品种应当由一个药品生产企业分包装，分包装的期限不得超过《进口药品注册证》或者《医药产品注册证》的有效期；
（四）除片剂、胶囊外，分包装的其他剂型应当已在境外完成内包装；
（五）接受分包装的药品生产企业，应当持有《药品生产许可证》。进口裸片、胶囊申请在国内分包装的，接受分包装的药品生产企业还应当持有与分包装的剂型相一致的《药品生产质量管理规范》认证证书；
（六）申请进口药品分包装，应当在该药品《进口药品注册证》或者《医药产品注册证》的有效期届满前1年以前提出。
第一百一十一条 境外制药厂商应当与境内药品生产企业签订进口药品分包装合同，并填写《药品补充申请表》。
第一百一十二条 申请进口药品分包装的，应当由接受分包装的药品生产企业向所在地省、自治区、直辖市（食品）药品监督管理部门提出申请，提交由委托方填写的《药品补充申请表》，报送有关资料和样品。省、自治区、直辖市（食品）药品监督管理部门对申报资料进行形式审查后，认为符合要求的，予以受理，出具药品注册申请受理通知书；认为不符合要求的，不予受理，出具药品注册申请不予受理通知书，并说明理由。
省、自治区、直辖市（食品）药品监督管理部门提出审核意见后，将申报资料和审核意见报送国家食品药品监督管理局审批，同时通知申请人。
第一百一十三条 国家食品药品监督管理局对报送的资料进行审查，认为符合规定的，予以批准，发给《药品补充申请批件》和药品批准文号。认为不符合规定的，发给《审批意见通知件》，并说明理由。
第一百一十四条 进口分包装的药品应当执行进口药品注册标准。
第一百一十五条 进口分包装药品的说明书和包装标签必须与进口药品的说明书和包装标签一致，并且应当同时标注分包装药品的批准文号和分包装药品生产企业的名称。
第一百一十六条 境外大包装制剂的进口检验按照国家食品药品监督管理局的有关规定执行。包装后产品的检验与进口检验执行同一药品标准。
第一百一十七条 提供药品的境外制药厂商应对分包装后药品的质量负责。分包装后的药品出现质量问题的，国家食品药品监督管理局可以撤销分包装药品的批准文号，必要时可以依照《药品管理法》第四十二条的规定，撤销该药品的《进口药品注册证》或者《医药产品注册证》。
第八章 非处方药的注册
第一百一十八条 非处方药，是指由国家食品药品监督管理局公布的，不需要凭执业医师和执业助理医师处方，消费者可以自行判断、购买和使用的药品。
第一百一十九条 申请注册的药品属于以下情形的，可以同时提出按照非处方药管理的申请：
（一）已有国家药品标准的非处方药的生产或者进口；
（二）经国家食品药品监督管理局确定的非处方药改变剂型，但不改变适应症或者功能主治、给药剂量以及给药途径的药品；
（三）使用国家食品药品监督管理局确定的非处方药活性成份组成的新的复方制剂。
第一百二十条 对符合本办法第一百一十九条（一）情形的药品，申请人应当在《药品注册申请表》的“附加申请事项”中标注非处方药项，国家食品药品监督管理局批准药品注册的同时，将该药品确定为非处方药；未在《药品注册申请表》中标注非处方药项的，申请人应当在国家食品药品监督管理局批准药品注册后，按照处方药与非处方药分类管理及非处方药审核登记的有关规定进行登记。
第一百二十一条 对符合本办法第一百一十九条（二）或者（三）情形的药品，申请人可以在《药品注册申请表》的“附加申请事项”中标注非处方药项，国家食品药品监督管理局认为符合非处方药有关规定的，可以在批准药品注册时，将该药品确定为非处方药；认为不符合非处方药有关规定的，按照处方药审批和管理。
第一百二十二条 对符合本办法第一百一十九条规定情形的药品，申请人未在《药品注册申请表》的“附加申请事项”中标注非处方药项的，国家食品药品监督管理局按照处方药进行审批和管理。
第一百二十三条 属于本办法第一百一十九条（一）或者（二）情形的化学药品，一般不需要进行临床试验，但口服固体制剂应当进行生物等效性试验。中成药应当按照本办法的有关要求进行临床试验。
第一百二十四条 属于本办法第一百一十九条（三）情形的药品，应当说明其处方依据，必要时应当进行临床试验。
第一百二十五条 非处方药的注册申请，药品说明书和包装标签应当符合非处方药的有关规定，其他申报资料应当符合处方药的有关规定。
第一百二十六条 作为非处方药的进口药品申请，适用进口药品的申报和审批程序，其技术要求与境内生产的非处方药的技术要求一致。
第一百二十七条 作为非处方药的进口药品申请再注册时，国家食品药品监督管理局按照进口药品再注册和非处方药管理的有关规定予以审批。进口药品作为非处方药申请再注册的，申请人无需向省级食品药品监督管理局进行非处方药品审核登记。
第一百二十八条 经国家食品药品监督管理局批准的非处方药，在使用中发现不适合继续作为非处方药管理的，国家食品药品监督管理局可以将其转换为处方药。
第九章 药品的补充申请与审批
第一百二十九条 变更药品批准证明文件及其所附药品标准、药品说明书和标签所载事项的，以及改变可能影响药品质量的生产工艺等事项，应当提出药品补充申请。
第一百三十条 申请人应当填写《药品补充申请表》，向所在地省、自治区、直辖市（食品）药品监督管理部门报送有关资料和说明。省、自治区、直辖市（食品）药品监督管理部门对申报资料进行形式审查，认为符合要求的，予以受理，出具药品注册申请受理通知书；认为不符合要求的，不予受理，出具药品注册申请不予受理通知书，并说明理由。
第一百三十一条 提出进口药品的补充申请时，申请人应当向国家食品药品监督管理局报送有关资料和说明，提交生产国家或者地区药品管理机构批准变更的文件。国家食品药品监督管理局对申报资料进行形式审查，认为符合要求的，予以受理，出具药品注册申请受理通知书；认为不符合要求的，不予受理，出具药品注册申请不予受理通知书，并说明理由。
第一百三十二条 改变企业名称、按规定变更药品包装标签、根据国家食品药品监督管理局的要求修改说明书等的补充申请，由省、自治区、直辖市（食品）药品监督管理部门受理并审批，认为符合规定的，发给《药品补充申请批件》，并报送国家食品药品监督管理局备案；认为不符合规定的，发给《审批意见通知件》，并说明理由。
第一百三十三条 修改药品注册标准、变更辅料、中药增加功能主治等的补充申请，由省、自治区、直辖市（食品）药品监督管理部门受理并提出审核意见后，报送国家食品药品监督管理局审批，同时通知申请人。
第一百三十四条 进口药品的补充申请，由国家食品药品监督管理局审批。其中根据国家药品标准或者国家食品药品监督管理局的要求修改说明书、补充完善说明书的安全性内容、按规定变更药品包装标签或者药品外观、改变注册代理机构的补充申请，由国家食品药品监督管理局备案。国家食品药品监督管理局受理后20日内没有提出异议的，申请人可以执行相应的补充申请事项。
第一百三十五条 对改变药品生产场地、持有新药证书申请药品批准文号等的补充申请，省、自治区、直辖市（食品）药品监督管理部门应当组织对试制现场进行核查，抽取检验用样品，并通知药品检验所进行样品检验。
修改药品注册标准的补充申请，药品检验所在必要时应当进行标准复核。
第一百三十六条 国家食品药品监督管理局对药品补充申请进行的审查，必要时可以要求申请人补充资料。认为符合规定的，发给《药品补充申请批件》；认为不符合规定的，发给《审批意见通知件》，并说明理由。
需要换发药品批准证明文件的，原药品批准证明文件由国家食品药品监督管理局予以注销；需要增发药品批准证明文件的，原药品批准证明文件继续有效。
第一百三十七条 药品补充申请批准证明文件的有效期与原批准证明文件相同，有效期满应当一并申请再注册。
第十章 药品的再注册
第一百三十八条 药品的再注册，是指对药品批准证明文件有效期满后继续生产、进口的药品实施审批的过程。
第一百三十九条 国家食品药品监督管理局核发的药品批准文号、《进口药品注册证》或者《医药产品注册证》的有效期为5年。有效期届满，需要继续生产或者进口的，申请人应当在有效期届满前6个月申请再注册。
第一百四十条 药品再注册申请由取得药品批准文号的药品生产企业向省、自治区、直辖市（食品）药品监督管理部门提出，按照规定填写《药品再注册申请表》，并提供有关申报资料。
进口药品的再注册申请由申请人向国家食品药品监督管理局提出。
第一百四十一条 省、自治区、直辖市（食品）药品监督管理部门对申报资料进行审查，认为符合要求的，予以受理，出具药品再注册申请受理通知书；认为不符合要求的，不予受理，出具药品再注册申请不予受理通知书，并说明理由。
第一百四十二条 省、自治区、直辖市（食品）药品监督管理部门应当在3个月内对药品再注册申请提出审核意见，并报送国家食品药品监督管理局审查。
国家食品药品监督管理局在收到审核意见后3个月未发出不予再注册通知的，由省、自治区、直辖市（食品）药品监督管理部门予以再注册。
第一百四十三条 国家食品药品监督管理局受理进口药品的再注册申请后，应当在6个月内完成审查。认为符合规定的，予以再注册。
第一百四十四条 有下列情形之一的药品，不予再注册：
（一）未在规定时间内提出再注册申请的；
（二）未达到国家食品药品监督管理局批准上市时提出的有关要求的；
（三）未按照要求完成IV期临床试验的；
（四）未按照规定进行药品不良反应监测的；
（五）经国家食品药品监督管理局再评价属于淘汰品种的；
（六）按照《药品管理法》的规定应当撤销药品批准证明文件的；
（七）不具备《药品管理法》规定的生产条件的；
（八）未按规定履行监测期责任的；
（九）其他不符合有关规定的情形的。
第一百四十五条 不符合药品再注册规定的，由国家食品药品监督管理局发出不予再注册的通知，并说明理由；除因法定事由被撤销药品批准证明文件的外，在有效期届满时，注销其药品批准文号、《进口药品注册证》或者《医药产品注册证》。
第十一章 药品注册检验的管理
第一百四十六条 申请药品注册必须进行药品注册检验。药品注册检验，包括对申请注册的药品进行的样品检验和药品标准复核。
样品检验，是指药品检验所按照申请人申报的药品标准对样品进行的检验。
药品标准复核，是指药品检验所对申报的药品标准中检验方法的可行性、科学性、设定的项目和指标能否控制药品质量等进行的实验室检验和审核工作。
第一百四十七条 药品注册检验由中国药品生物制品检定所或者省、自治区、直辖市药品检验所承担。进口药品的注册检验由中国药品生物制品检定所组织实施。
第一百四十八条 下列药品的注册检验由中国药品生物制品检定所或者国家食品药品监督管理局指定的药品检验所承担：
（一）本办法第四十八条（一）、（二）规定的药品；
（二）生物制品、放射性药品；
（三）国家食品药品监督管理局规定的其他药品。
第一百四十九条 符合本办法第四十八条规定的药品，药品检验所应当优先安排样品检验和药品标准复核。
第一百五十条 从事药品注册检验的药品检验所，应当按照药品检验所实验室质量管理规范和国家计量认证的要求，配备与药品注册检验任务相适应的人员和设备，符合药品注册检验的质量保证体系和技术要求。
第一百五十一条 申请人应当提供药品注册检验所需要的有关资料、报送样品或者配合抽取检验用样品、提供检验用标准物质。报送或者抽取的样品量应当为检验用量的3倍；生物制品的注册检验还应当提供相应批次的制造检定记录。
第一百五十二条 申请生产已有国家标准的药品，药品检验所在接到样品后应当按照国家药品标准进行检验，并对由于工艺变化而导致的质量指标变化进行全面分析，必要时应当要求申请人制定相应的质量指标和检验方法，以保证药品质量的可控。
第一百五十三条 药品检验所进行新药标准复核时，除进行样品检验外，还应当根据药物的研究数据、国内外同类产品的药品标准和国家有关要求，对药物的药品标准、检验项目等提出复核意见。
药品检验所在出具复核意见之前，必要时应当告知申请人。申请人有异议的，应当在10日内将申诉意见报该药品检验所。药品检验所如不同意申请人的申诉意见，应当将复核意见及申请人的申诉意见一并报送国家食品药品监督管理局，同时抄送通知其检验的省、自治区、直辖市（食品）药品监督管理部门和申请人。
第一百五十四条 要求申请人重新制定药品标准的，申请人不得委托提出原复核意见的药品检验所进行该项药品标准的研究工作；该药品检验所不得接受此项委托。
第十二章 药品注册标准的管理
第一节 基本要求
第一百五十五条 国家药品标准，是指国家为保证药品质量所制定的质量指标、检验方法以及生产工艺等的技术要求，包括国家食品药品监督管理局颁布的《中华人民共和国药典》、药品注册标准和其他药品标准。
药品注册标准，是指国家食品药品监督管理局批准给申请人特定药品的标准，生产该药品的药品生产企业必须执行该注册标准。
第一百五十六条 药品注册标准的项目及其检验方法的设定，应当符合国家食品药品监督管理局发布的技术指导原则及国家药品标准编写原则与细则的有关要求。
第一百五十七条 申请人应当在原料的质量和生产工艺稳定的前提下，选取有代表性的样品进行标准的研究工作。
第二节 药品试行标准的转正
第一百五十八条 新药获准生产后，其药品标准一般为试行标准，试行期为2年。其他药品获准生产后，需要进一步考察生产工艺及产品质量稳定性的，其药品标准也可批准为试行标准。
第一百五十九条 生产试行标准的药品，药品生产企业应当在试行期届满前3个月，向所在地省、自治区、直辖市（食品）药品监督管理部门提出转正申请，填写《药品补充申请表》，报送该药品在标准试行期内的质量考核资料及对试行标准的修订意见。
修改药品注册标准的补充申请获得批准后，原药品标准尚在试行期内的，申请人应当在原药品标准试行期届满前3个月提出转正申请。
第一百六十条 省、自治区、直辖市（食品）药品监督管理部门应当在受理药品试行标准转正申请后10日内完成审查，将审查意见和有关资料报送国家食品药品监督管理局。
第一百六十一条 国家食品药品监督管理局组织国家药典委员会对药品试行标准进行全面审评。
国家药典委员会应当根据该药品标准在试行期间的执行情况、国内外相关产品的标准和国家有关要求，对该药品标准是否需要进行复核提出意见。认为需要进行标准复核的，应当组织有关的药品检验所进行药品试行标准复核和检验工作。
第一百六十二条 多个药品生产企业生产的同一品种的试行标准转正的检验及复核，由中国药品生物制品检定所或者国家食品药品监督管理局指定的药品检验所进行。
第一百六十三条 不同申请人申报的同一品种的试行标准转正，不得低于已批准的药品标准，并应结合自身工艺特点增订必要的检查项目。
第一百六十四条 申请人在收到标准复核和检验的通知后，需要补充试验或者完善资料的，应当在50日内完成对有关试验或者资料的补充和完善，并报送所在地省、自治区、直辖市（食品）药品监督管理部门。
第一百六十五条 国家食品药品监督管理局对国家药典委员会报送的资料进行审核，认为符合规定的，发给《国家药品标准颁布件》，批准药品试行标准转正。认为不符合规定的，发给《审批意见通知件》，并说明理由，同时撤销该试行标准和依据该试行标准生产的药品的批准文号。
第一百六十六条 标准试行截止期不同的同一品种，由先到期的开始办理转正。标准试行期未满的品种，由国家药典委员会通知申请人提前向省、自治区、直辖市（食品）药品监督管理部门办理转正申请。
第一百六十七条 试行标准期满未按照规定提出转正申请的，由国家食品药品监督管理局撤销该试行标准和依据该试行标准生产的药品的批准文号。
办理试行标准转正申请期间，药品生产企业应当按照试行标准组织生产。
第三节 药品标准物质的管理
第一百六十八条 药品标准物质，是指供药品标准中物理和化学测试及生物方法试验用，具有确定特性量值，用于校准设备、评价测量方法或者给供试药品赋值的物质，包括标准品、对照品、对照药材、参考品。
第一百六十九条 中国药品生物制品检定所负责标定国家药品标准物质。
中国药品生物制品检定所可以组织有关的省、自治区、直辖市药品检验所、药品研究机构或者药品生产企业协作标定国家药品标准物质。
第一百七十条 申请人在申请新药生产时，应当向中国药品生物制品检定所提供制备该药品标准物质的原材料，并报送有关标准物质的研究资料。
第一百七十一条 中国药品生物制品检定所负责对标定的标准物质从原材料选择、制备方法、标定方法、标定结果、定值准确性、量值溯源、稳定性及分装与包装条件等资料进行全面技术审核，并作出可否作为国家药品标准物质的结论。
第十三章 药品注册的时限和一般规定
第一百七十二条 国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门应当在其行政机关网站和药品注册场所公示药品注册所需的条件、程序、期限、需要提交的全部材料目录和申请书示范文本。
第一百七十三条 国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门受理或者不予受理药品注册申请，应当出具加盖药品注册受理专用章并注明日期的书面凭证。
第一百七十四条 药品注册时限，是指与药品注册有关的审查、检验以及补充资料等工作所允许的最长时间。在药品注册时限之内已完成工作的，应当及时转入下一程序。
第一百七十五条 省、自治区、直辖市（食品）药品监督管理部门在收到申请人报送的申请后，对于申报资料不齐全或者不符合形式审查要求的，应当在5日内一次告知申请人需要补正的全部内容，逾期未告知的，自收到申报资料之日起即为受理。
申报资料齐全、符合形式审查要求，或者申请人按照要求提交全部补充资料的，应当在5日内予以受理。
第一百七十六条 省、自治区、直辖市（食品）药品监督管理部门应当在申请受理后5日内开始组织相关工作，并在30日内完成现场核查、抽取样品、通知药品检验所进行注册检验、将审查意见和核查报告连同申请人的申报资料一并报送国家食品药品监督管理局等工作，同时将审查意见通知申请人。
第一百七十七条 药品检验所在接到注册检验通知和样品后，应当在30日内完成检验，出具药品注册检验报告。
特殊药品和疫苗类制品的注册检验可以在60日内完成。
按照第三十二条规定，必须在指定的药品检验所进行的临床试验用样品检验，也应当按照前两款时限要求完成。
第一百七十八条 需要进行样品检验和药品标准复核的，药品检验所应当在60日内完成。
特殊药品和疫苗类制品的样品检验和药品标准复核可以在90日内完成。
第一百七十九条 进口药品的注册申请，国家食品药品监督管理局应当进行形式审查，认为符合要求的，在5日内予以受理；认为不符合要求的，应当在5日内书面通知申请人，并说明理由；逾期未通知的，自收到申报资料之日起即为受理。
国家食品药品监督管理局通知中国药品生物制品检定所组织进行注册检验、确定审批或审评相关事项等工作，应当在受理后30日内完成。
第一百八十条 中国药品生物制品检定所收到资料和样品后，应当在5日内安排有关药品检验所进行注册检验。
第一百八十一条 承担进口药品注册检验的药品检验所在收到资料、样品和有关标准物质后，应当在60日内完成注册检验并将药品注册检验报告报送中国药品生物制品检定所。
特殊药品和疫苗类制品的样品检验和药品标准复核可以在90日内完成。
第一百八十二条 中国药品生物制品检定所接到药品注册检验报告和已经复核的进口药品标准后，应当在20日内组织专家进行技术审查，必要时可以根据审查意见进行再复核。
第一百八十三条 国家食品药品监督管理局对药品注册申请中的技术审评时限，按照下列规定执行：
（一）新药临床试验：120日内完成；符合本办法第四十八条规定的品种：100日内完成；
（二）新药生产：120日内完成；符合本办法第四十八条规定的品种：100日内完成；
（三）已有国家标准药品的申请：80日内完成；
（四）需要进行技术审评的补充申请：40日内完成。
进口药品注册申请的技术审评时限参照本条执行。
第一百八十四条 国家食品药品监督管理局在对药品注册申请进行技术审评时，需要申请人补充资料的，应当一次性发出补充资料通知。
除符合本办法第四十八条的申请外，申请人应当在4个月内一次性按照通知要求完成补充资料。未能在规定的时限补充资料的，国家食品药品监督管理局对该申请予以退审。
第一百八十五条 申请人对补充资料通知内容有异议的，可在规定的时限内提出意见。仍有异议的，可直接向国家食品药品监督管理局提出书面意见，说明理由并提供技术资料和科学依据，由国家食品药品监督管理局在审查后作出决定。
第一百八十六条 自行撤回或者被退审的申请，申请人需要重新申报的，在对有关试验或者资料进行了补充和完善后，应当按照原程序申报。
符合本办法有关规定且尚无同品种进入新药监测期的，国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门应当予以受理。
第一百八十七条 国家食品药品监督管理局在收到补充资料后，应当在不超过原规定时限三分之一的时间内完成技术审评工作；符合本办法第四十八条的，技术审评的时限不得超过原规定时限的四分之一。
第一百八十八条 国家食品药品监督管理局应当在完成技术审评后20日内完成审批；须经国家食品药品监督管理局批准的药品补充申请，应当在20日内完成审批。
20日内不能完成审批的，经主管局领导批准，可以延长10日；时限延长超过10日的，须报国务院批准。
第一百八十九条 国家药典委员会应当在60日内完成药品试行标准转正的审定工作。
承担药品试行标准转正复核和检验任务的药品检验所，应当在60日内完成标准的复核和检验，并向国家药典委员会发出复核意见和检验报告书。特殊药品和疫苗类制品的试行标准转正复核和检验一般不超过90日。多个药品生产企业生产的同一品种试行标准转正的复核及检验，应当在80日内完成。
第一百九十条 国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门对药品注册申请进行审查时，应当公布审批程序和审批结果。申请人和利害关系人可以对直接关系其重大利益的事项提交书面意见进行陈述和申辩。
第一百九十一条 国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门依法作出不予受理或者不予注册的书面决定，应当说明理由，并告知申请人享有依法提请行政复议或者提起行政诉讼的权利。
第一百九十二条 国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门应当告知申请人享有申请听证的权利；在药品注册中，食品药品监督管理部门认为涉及公共利益的重大许可事项，应当向社会公告，并举行听证。
第一百九十三条 药品注册审批决定作出后，国家食品药品监督管理局应当自作出决定之日起10日内颁发、送达有关的决定。
第一百九十四条 国家食品药品监督管理局应当定期在其政府网站上公布已获得审批的药品目录，供公众查阅。
第一百九十五条 遇有特殊情况需要延长药品注册检验和技术审评时限的，应当报国家食品药品监督管理局批准。
第一百九十六条 有《中华人民共和国行政许可法》（以下简称《行政许可法》）第七十条规定情形的，国家食品药品监督管理局应当依法办理有关药品批准证明文件的注销手续。
第十四章 复 审
第一百九十七条 申请人对国家食品药品监督管理局作出的决定有异议的，在申请行政复议或者提起行政诉讼前，可以在收到不予批准的通知之日起10日内填写《药品补充申请表》，向国家食品药品监督管理局提出复审申请并说明复审理由。
复审的内容仅限于原申请事项及原申报资料。
第一百九十八条 国家食品药品监督管理局接到复审申请后，应当在50日内作出复审决定，并通知申请人。维持原决定的，国家食品药品监督管理局不再受理再次的复审申请。
第一百九十九条 复审需要进行技术审查的，国家食品药品监督管理局应当组织有关专业技术人员按照原申请时限进行。
第十五章 法律责任
第二百条 有《行政许可法》第六十九条规定情形的，国家食品药品监督管理局根据利害关系人的请求或者依据职权，可以撤销有关的药品批准证明文件。
第二百零一条 申请人在申报临床试验时，报送虚假药品注册申报资料和样品的，国家食品药品监督管理局不予受理或者对该申报药品的临床试验不予批准，对申请人给予警告，一年内不受理该申请人提出的该药物临床试验申请；已批准进行临床试验的，撤销批准该药物临床试验的批件，并处一万元以上三万元以下罚款，三年内不受理该申请人提出的该药物临床试验申请。
国家食品药品监督管理局对报送虚假资料和样品的申请人建立不良行为记录，并予以公布。
第二百零二条 申请药品生产或者进口时，申请人报送虚假药品注册申报资料和样品的，国家食品药品监督管理局对该申请不予受理或者不予批准，对申请人给予警告，一年内不受理其申请；已批准生产或者进口的，撤销药品批准证明文件，五年内不受理其申请，并处一万元以上三万元以下罚款。
国家食品药品监督管理局对报送虚假资料和样品的申请人建立不良行为记录，并予以公布。
第二百零三条 国家食品药品监督管理局和省、自治区、直辖市（食品）药品监督管理部门及其工作人员在药品注册过程中违反本办法规定，有下列情形之一的，依照《行政许可法》第七十二条、第七十三条、第七十四条和第七十五条的规定处理：
（一）对符合法定条件的药品注册申请不予受理的；
（二）不在受理场所公示药品注册申报资料项目的；
（三）在受理、审批过程中，未向申请人履行法定告知义务的；
（四）申请人提交的药品申报资料不齐全、不符合法定形式，不一次告知申请人必须补正的全部内容的；
（五）未依法说明不受理或不批准药品注册申请理由的；
（六）对不符合本办法规定条件的申请作出准予注册决定或者超越法定职权作出准予注册决定的；
（七）对符合本办法规定的申请作出不予注册决定或者不在本办法规定期限内作出准予注册决定的；
（八）擅自收费或者不按照法定项目的标准收费的；
（九）索取或者收受他人财物或者谋取其他利益的。
第二百零四条 药品生产企业被吊销《药品生产许可证》的，该企业所持有的药品批准文号自行废止，国家食品药品监督管理局对其药品批准文号予以注销，并予以公布。
第二百零五条 在药品注册中未按照规定实施《药物非临床研究质量管理规范》或者《药物临床试验质量管理规范》的，依照《药品管理法》第七十九条的规定处罚。
第二百零六条 药品检验所在承担药品审批所需要的检验工作时，出具虚假检验报告的，依照《药品管理法》第八十七条的规定处罚。
第二百零七条 根据本办法第二十一条的规定，需要进行药物重复试验，申请人拒绝的，国家食品药品监督管理局对其予以警告并责令改正，申请人拒不改正的，取消该申请人此品种的申报资格。
第十六章 附则
第二百零八条 药品批准文号的格式为：国药准字H（Z、S、J）＋4位年号＋4位顺序号，其中H代表化学药品，Z代表中药，S代表生物制品，J代表进口药品分包装。
《进口药品注册证》证号的格式为：H（Z、S）＋4位年号＋4位顺序号；《医药产品注册证》证号的格式为：H（Z、S）C＋4位年号＋4位顺序号，其中H代表化学药品，Z代表中药，S代表生物制品。对于境内分包装用大包装规格的注册证，其证号在原注册证号前加字母B。
新药证书号的格式为：国药证字H（Z、S）＋4位年号＋4位顺序号，其中H代表化学药品，Z代表中药，S代表生物制品。
第二百零九条 麻醉药品、精神药品、医疗用毒性药品、放射性药品的注册申请，除按照本办法的规定办理外，还应当符合国家的其他有关规定。
第二百一十条 实施批准文号管理的中药材、中药饮片以及进口中药材的注册管理规定，由国家食品药品监督管理局另行制定。
按药品管理的体外诊断试剂注册管理办法，由国家食品药品监督管理局另行制定。
第二百一十一条 本办法自2005年5月1日起施行。国家药品监督管理局于2002年10月30日颁布的《药品注册管理办法（试行）》（国家药品监督管理局令第35号）同时废止。
附件一：中药、天然药物注册分类及申报资料要求
附件二：化学药品注册分类及申报资料要求
附件三：生物制品注册分类及申报资料要求
附件四：药品补充申请注册事项及申报资料要求
附件五：药品再注册申报资料项目
(英文版)


国家食品药品监督管理局药品特别审批程序_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品特别审批程序
（2005年11月18日国家食品药品监督管理局令第21号公布，自公布之日起施行）
第一章 总 则
第一条 为有效预防、及时控制和消除突发公共卫生事件的危害，保障公众身体健康与生命安全，根据《中华人民共和国药品管理法》、《中华人民共和国传染病防治法》、《中华人民共和国药品管理法实施条例》和《突发公共卫生事件应急条例》等法律、法规规定，制定本程序。
第二条 药品特别审批程序是指，存在发生突发公共卫生事件的威胁时以及突发公共卫生事件发生后，为使突发公共卫生事件应急所需防治药品尽快获得批准，国家食品药品监督管理局按照统一指挥、早期介入、快速高效、科学审批的原则，对突发公共卫生事件应急处理所需药品进行特别审批的程序和要求。
第三条 存在以下情形时，国家食品药品监督管理局可以依法决定按照本程序对突发公共卫生事件应急所需防治药品实行特别审批：
（一）中华人民共和国主席宣布进入紧急状态或者国务院决定省、自治区、直辖市的范围内部分地区进入紧急状态时；
（二）突发公共卫生事件应急处理程序依法启动时；
（三）国务院药品储备部门和卫生行政主管部门提出对已有国家标准药品实行特别审批的建议时；
（四）其他需要实行特别审批的情形。
第四条 国家食品药品监督管理局负责对突发公共卫生事件应急所需防治药品的药物临床试验、生产和进口等事项进行审批。
省、自治区、直辖市（食品）药品监督管理部门受国家食品药品监督管理局委托，负责突发公共卫生事件应急所需防治药品的现场核查及试制样品的抽样工作。
第二章 申请受理及现场核查
第五条 药品特别审批程序启动后，突发公共卫生事件应急所需防治药品的注册申请统一由国家食品药品监督管理局负责受理。
突发公共卫生事件应急所需药品及预防用生物制品未在国内上市销售的，申请人应当在提出注册申请前，将有关研发情况事先告知国家食品药品监督管理局。
第六条 申请人应当按照药品注册管理的有关规定和要求，向国家食品药品监督管理局提出注册申请，并提交相关技术资料。
突发公共卫生事件应急所需防治药品的注册申请可以电子申报方式提出。
第七条 申请人在提交注册申请前，可以先行提出药物可行性评价申请，并提交综述资料及相关说明。国家食品药品监督管理局仅对申报药物立项的科学性和可行性进行评议，并在24小时内予以答复。
对药物可行性评价申请的答复不作为审批意见，对注册申请审批结果不具有法律约束力。
第八条 国家食品药品监督管理局设立特别专家组，对突发公共卫生事件应急所需防治药品注册申请进行评估和审核，并在24小时内做出是否受理的决定，同时通知申请人。
第九条 注册申请受理后，国家食品药品监督管理局应当在24小时内组织对注册申报资料进行技术审评，同时通知申请人所在地省、自治区、直辖市（食品）药品监督管理部门对药物研制情况及条件进行现场核查，并组织对试制样品进行抽样、检验。
省、自治区、直辖市（食品）药品监督管理部门应当在5日内将现场核查情况及相关意见上报国家食品药品监督管理局。
第十条 省、自治区、直辖市（食品）药品监督管理部门应当组织药品注册、药品安全监管等部门人员参加现场核查。
预防用生物制品的现场核查及抽样工作应通知中国药品生物制品检定所派员参加。
第十一条 突发公共卫生事件应急所需防治药品已有国家标准，国家食品药品监督管理局依法认为不需要进行药物临床试验的，可以直接按照本程序第六章的有关规定进行审批。
第十二条 对申请人提交的只变更原生产用病毒株但不改变生产工艺及质量指标的特殊疫苗注册申请，国家食品药品监督管理局应当在确认变更的生产用病毒株后3日内作出审批决定。
第三章 注册检验
第十三条 药品检验机构收到省、自治区、直辖市（食品）药品监督管理部门抽取的样品后，应当立即组织对样品进行质量标准复核及实验室检验。
药品检验机构应当按照申报药品的检验周期完成检验工作。
第十四条 对首次申请上市的药品，国家食品药品监督管理局认为必要时，可以采取早期介入方式，指派中国药品生物制品检定所在注册检验之前与申请人沟通，及时解决质量标准复核及实验室检验过程中可能出现的技术问题。
对用于预防、控制重大传染病疫情的预防用生物制品，国家食品药品监督管理局根据需要，可以决定注册检验与企业自检同步进行。
第十五条 药物质量标准复核及实验室检验完成后，药品检验机构应当在2日内出具复核意见，连同药品检验报告一并报送国家食品药品监督管理局。
第四章 技术审评
第十六条 国家食品药品监督管理局受理突发公共卫生事件应急所需防治药品的注册申请后，应当在15日内完成首轮技术审评工作。
第十七条 国家食品药品监督管理局认为需要补充资料的，应当将补充资料内容和时限要求立即告知申请人。
申请人在规定时限内提交补充资料后，国家食品药品监督管理局应当在3日内完成技术审评，或者根据需要在5日内再次组织召开审评会议，并在2日内完成审评报告。
第五章 临床试验
第十八条 技术审评工作完成后，国家食品药品监督管理局应当在3日内完成行政审查，作出审批决定，并告知申请人。
国家食品药品监督管理局决定发给临床试验批准证明文件的，应当出具《药物临床试验批件》；决定不予批准临床试验的，应当发给《审批意见通知件》，并说明理由。
第十九条 申请人获准进行药物临床试验的，应当严格按照临床试验批准证明文件的相关要求开展临床试验，并严格执行《药物临床试验质量管理规范》的有关规定。
第二十条 药物临床试验应当在经依法认定的具有药物临床试验资格的机构进行。临床试验确需由未经药物临床试验资格认定的机构承担的，应当得到国家食品药品监督管理局的特殊批准。
未经药物临床试验资格认定的机构承担临床试验的申请可与药品注册申请一并提出。
第二十一条 负责药物临床试验的研究者应当按有关规定及时将临床试验过程中发生的不良事件上报国家食品药品监督管理局；未发生不良事件的，应将有关情况按月汇总上报。
第二十二条 国家食品药品监督管理局依法对突发公共卫生事件应急所需防治药品的药物临床试验开展监督检查。
第六章 药品生产的审批与监测
第二十三条 申请人完成药物临床试验后，应当按照《药品注册管理办法》的有关规定，将相关资料报送国家食品药品监督管理局。
第二十四条 国家食品药品监督管理局收到申请人提交的资料后，应当在24小时内组织技术审评，同时通知申请人所在地省、自治区、直辖市（食品）药品监督管理部门对药品生产情况及条件进行现场核查，并组织对试制样品进行抽样、检验。
省、自治区、直辖市（食品）药品监督管理部门应当在5日内将现场核查情况及相关意见上报国家食品药品监督管理局。
第二十五条 新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型的，可以一并向国家食品药品监督管理局申请《药品生产质量管理规范》认证。国家食品药品监督管理局应当在进行药品注册审评的同时，立即开展《药品生产质量管理规范》认证检查。
第二十六条 药品检验机构收到省、自治区、直辖市（食品）药品监督管理部门抽取的3个生产批号的样品后，应当立即组织安排检验。
检验工作结束后，药品检验机构应当在2日内完成检验报告，并报送国家食品药品监督管理局。
第二十七条 国家食品药品监督管理局应当按照本程序第四章的规定开展技术审评，并于技术审评工作完成后3日内完成行政审查，作出审批决定，并告知申请人。
国家食品药品监督管理局决定发给药品批准证明文件的，应当出具《药品注册批件》，申请人具备药品相应生产条件的，可以同时发给药品批准文号；决定不予批准生产的，应当发给《审批意见通知件》，并说明理由。
第二十八条 药品生产、经营企业和医疗卫生机构发现与特别批准的突发公共卫生事件应急所需防治药品有关的新的或者严重的药品不良反应、群体不良反应，应当立即向所在地省、自治区、直辖市（食品）药品监督管理部门、省级卫生行政主管部门以及药品不良反应监测专业机构报告。
药品不良反应监测专业机构应将特别批准的突发公共卫生事件应急所需防治药品作为重点监测品种，按有关规定对所收集的病例报告进行汇总分析，并及时上报省、自治区、直辖市（食品）药品监督管理部门及国家食品药品监督管理局。
国家食品药品监督管理局应当加强已批准生产的突发公共卫生事件应急所需药品的上市后再评价工作。
第七章 附 则
第二十九条 突发公共卫生事件应急处理所需医疗器械的特别审批办法，由国家食品药品监督管理局参照本程序有关规定另行制定。
第三十条 本程序自颁布之日起实施。
（英文版）


国家食品药品监督管理局关于规范纤维蛋白胶类产品监督管理有关事宜的公告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于规范纤维蛋白胶类产品监督管理有关事宜的公告
（国食药监办[2006]523号）
鉴于目前纤维蛋白胶类产品按照原料来源不同，分别按照药品和医疗器械管理，审批标准与监管模式存在较大差异，为保证该类产品的安全有效，理顺关系，现对该类产品监督管理有关事宜公告如下：
一、自公告之日起，纤维蛋白胶类产品均按照药品注册管理。
二、已获得医疗器械注册证书的企业，如产品上市后未发生严重不良事件和质量事故，原医疗器械注册证书在有效期内的继续有效；医疗器械注册证书已到期的，可提出对该医疗器械注册证书进行延期，我局将结合企业申请药品注册时间，对医疗器械注册证书予以适当延期，延期期限不超过2008年12月31日，同时累计延期不超过18个月；如产品上市后发生严重不良事件和质量事故，经药品监督管理部门调查确认后，应立即停止销售该产品。
三、未获得医疗器械注册证书的企业，不再继续进行医疗器械注册审批，企业应重新按照药品申请注册。
四、结合目前已获得医疗器械注册证书的情况，2009年2月2日前生产出厂的产品，可以在产品有效期内销售使用。2009年2月3日起，所有纤维蛋白胶类产品均按照药品生产销售。
国家食品药品监督管理局
二○○六年九月三十日
（英文版）


国家食品药品监督管理局关于规范卡介菌多糖、核酸制剂规格表述方式的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于规范卡介菌多糖、核酸制剂规格表述方式的通知
（国食药监注[2006]253号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为纠正卡介菌多糖、核酸制剂规格表述不规范的问题，严格执行国家标准，现将有关事项通知如下：
一、关于卡介菌多糖、核酸制剂规格的表述方式。《中国生物制品规程》（2000年版）明确规定该品种规格为“每安瓿1ml，含卡介菌多糖0.35mg，核酸不低于30μg”，《中国药典》三部（2005年版）尚未收载该品种，因此，应执行《中国生物制品规程》（2000年版）的规定。
二、请通知辖区内相关药品生产企业，修订上述品种的制检规程、说明书及包装标签，并按照《药品注册管理办法》的要求进行备案。
国家食品药品监督管理局
二○○六年六月十三日
（英文版）


国家食品药品监督管理局关于进一步规范药品名称管理的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于进一步规范药品名称管理的通知
（国食药监注[2006]99号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
针对当前社会反响药品名称混乱、一药多名等问题，为加强药品监督管理，维护公共健康利益，现就规范药品名称有关事宜通知如下：
一、药品必须使用通用名称，其命名应当符合《药品通用名称命名原则》的规定。
二、药品商品名称不得有夸大宣传、暗示疗效作用。应当符合《药品商品名称命名原则》的规定，并得到国家食品药品监督管理局批准后方可使用。
三、药品商品名称的使用范围应严格按照《药品注册管理办法》的规定，除新的化学结构、新的活性成份的药物，以及持有化合物专利的药品外，其他品种一律不得使用商品名称。
同一药品生产企业生产的同一药品，成份相同但剂型或规格不同的，应当使用同一商品名称。
四、药品广告宣传中不得单独使用商品名称，也不得使用未经批准作为商品名称使用的文字型商标。
五、自2006年6月1日起，新注册的药品，其名称和商标的使用应当符合《药品说明书和标签管理规定》（国家食品药品监督管理局令第24号）的要求。对已受理但不符合要求的商品名称的申请我局将不予批准。
六、为进一步规范药品名称，我局将于近期组织开展全国范围的专项治理整顿工作。
附件：药品商品名称命名原则
国家食品药品监督管理局
二○○六年三月十五日
附件

药品商品名称命名原则

一、由汉字组成，不得使用图形、字母、数字、符号等标志。
二、不得使用《中华人民共和国商标法》规定不得使用的文字。
三、不得使用以下文字：
（一）扩大或者暗示药品疗效的；
（二）表示治疗部位的；
（三）直接表示药品的剂型、质量、原料、功能、用途及其他特点的；
（四）直接表示使用对象特点的；
（五）涉及药理学、解剖学、生理学、病理学或者治疗学的；
（六）使用国际非专利药名（INN）的中文译名及其主要字词的；
（七）引用与药品通用名称音似或者形似的；
（八）引用药品习用名称或者曾用名称的；
（九）与他人使用的商品名称相同或者相似的；
（十）人名、地名、药品生产企业名称或者其他有特定含义的词汇
（英文版）


国家食品药品监督管理局关于印发β-内酰胺酶抑制剂抗生素复方制剂技术评价原则的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发β-内酰胺酶抑制剂抗生素复方制剂技术评价原则的通知
（国食药监注[2006]44号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
近年来，国内自主开发的由β-内酰胺酶抑制剂与头孢类或青霉素类抗生素组成的复方制剂的申报量日益增加，且涉及多种组方、多种配比。抗生素与β-内酰胺酶抑制剂合理组方是解决细菌耐药性的有效手段之一。但如果盲目大量开发，则会加重抗生素的滥用，造成更严重的耐药性。国外对开发新的抗生素复方也持谨慎态度，近年来几乎未见新的抗生素复方品种上市。为加强β-内酰胺酶抑制剂抗生素复方制剂的注册管理，规范其注册的技术要求，我局制订了《β-内酰胺酶抑制剂抗生素复方制剂技术评价原则》，现予公布，请遵照执行。
由于对该类复方的认识和评价原则的建立是一个相对较长的过程，现已获得临床批件或获准上市的该类品种，未能完全按照该技术评价原则完成研究，其临床批件的要求也因批准时间的不同而存在差异。为了保证审评尺度的统一和对所有注册申请人的公正、公平，正确引导该类品种的研发，现将有关事宜通知如下：
一、对于已受理的目前尚未批准临床试验的此类品种，由我局药品审评中心以补充资料的方式将上述原则和要求通知注册申请人，待其完成相关临床前研究并符合要求后再批准进行临床试验。
二、对于此前已批准临床试验的此类品种，由我局药品审评中心以补充资料的方式将上述原则和要求通知注册申请人，要求其在临床试验中根据上述原则完善临床前和临床研究，申报生产时需一并提供所有研究资料。
三、对于已获准上市的该类品种，我局将另行通知生产企业，要求其根据上述原则完善临床前和临床研究，在申请再注册时提供相关研究资料。
四、对于业已完成临床研究且已申报生产的该类品种，在符合基本要求的前提下，可准予生产，并要求其根据上述原则完善临床前和临床研究，在申请再注册时提供相关研究资料。
附件：β-内酰胺酶抑制剂抗生素复方制剂技术评价原则
国家食品药品监督管理局
二○○六年二月六日
附件

β-内酰胺酶抑制剂抗生素复方制剂技术评价原则

一、一般原则
对于含β-内酰胺酶抑制剂的抗生素复方，评价的重点是其立题依据及组方和配比的合理性。相关评价原则包括：
（一）对于首次将某抗生素与某酶抑制剂组成的新组方品种。
1、应有充分的立题依据。
1）拟组方的抗生素已广泛地在临床上出现严重耐药，且耐药主要是由于细菌产生β-内酰胺酶而引起；
2）拟组方的抗生素在临床治疗上具有不可替代性；
3）拟组方的抗生素与酶抑制剂的药代动力学特征应基本吻合。
2、应有充分的临床前有效性和安全性试验依据提示组方和配比的合理性。
1）药效学试验应能充分提示复方对近期从多地区临床分离的耐药菌株的有效性，并且为合理配比；
2）毒理学试验应能充分提示复方与单药相比毒性未显著增加。
3、应通过规范的合理设计的临床试验证明立题的合理性。
（二）对于在已上市复方品种基础上增加新配比的品种。
1、应有充分明确的增加新配比的理由。
2、临床前应通过试验比较其与单药及已上市配比品种的有效性和安全性。
3、临床试验中应进行与已上市配比品种的比较研究，或针对所申报的特殊适应症进行研究。
二、具体技术要求
（一）对于首次将某抗生素与某酶抑制剂组成的新组方品种。
1、提供多地区、多中心、大样本、有代表性的流行病学调查资料，说明目前拟开发复方中的抗生素单药在我国的临床使用情况和耐药现状，并提供充分的证据说明该抗生素已在国内各地区广泛存在较严重的耐药并已严重影响了其单独使用的疗效。
2、提供依据说明拟组方的抗生素本身具有较强的抗菌活性和/或特殊的抗菌谱，在临床治疗当中具有其他药物或治疗方案不可替代的地位。
3、提供依据说明拟组方的抗生素与酶抑制剂在人体内的药代动力学特征是基本吻合的，如消除半衰期相近、分布相似、二者有效浓度能够共同维持足够的作用时间等，以保证其在体内的协同作用。
4、耐药菌产酶的具体亚型是本类药物开发与评价的主要关注点之一，因此需提供试验数据说明国内广泛存在的耐药菌株所产β-内酰胺酶的具体亚型，并证明其与所用酶抑制剂的抗耐药机制是吻合的。如耐药菌株同时产生多种亚型的酶，需说明所用酶抑制剂对多种酶亚型的作用情况。
5、药效学试验
5.1抑酶试验
选用不同亚型标准菌株和近2年临床分离菌株的β－内酰胺酶，研究拟用抗生素和酶抑制剂的不同配比对β－内酰胺酶的抑酶作用，并与单药进行比较，初步得出可能有效的配比范围。
5.2体外抗菌试验
在抑酶试验所得出的两单药配比的可能范围内，选取多个配比，进行MIC测定等，得出有效性较好的配比范围。试验结果应以抗生素单药量计算。
试验菌株：
由于抗生素耐药有地域性，而药品上市后的销售使用不受地域限制，因此只有在大多数地区均产生耐药的抗生素，才有必要与酶抑制剂组方，以恢复其抗菌活性。否则会增加细菌的选择性压力，加速耐药的产生。因此体外筛选试验所用产酶耐药菌株应具有广泛的地域代表性。建议在三个或以上地区的实验室进行体外抗菌试验，每个实验室试验菌株数不少于300株。
应有足够的有代表性的近2年临床分离的菌株以满足评价的需要。对复方中抗生素单药耐药的产β－内酰胺酶菌株不少于800株。根据抗生素的抗菌谱，所用菌株应有一定的分布比例。试验所用菌株都应有明确的来源证明。
为验证复方的抗耐药机理及便于比较，应采用一定数量的国际公认的标准产酶耐药菌株进行体外抗菌活性筛选。
体外抗菌活性的判断标准与指标：
根据将酶抑制剂与抗生素联合使用的目的，组方后应能使产酶菌由对抗生素耐药转为敏感。因此应明确体外配比筛选试验中细菌对药物敏感与耐药的判断标准，并提供相关依据；在MIC测定中，应以MIC90为判断敏感与耐药的主要指标。
5.3体内抗菌试验
针对体外抗菌试验所得出的有效性较好的几个配比(包括拟选配比两侧相邻的配比)，在动物感染模型上进一步比较体内保护效果，求出ED50，并对结果进行统计学比较，初步确定组方配比。试验结果应以抗生素单药量计算。
5.4阳性对照药的选择：
体外、体内药效学试验中应选择与所开发复方作用机制相同的、公认目前有效性较好的已上市复方制剂作为阳性对照药。
6、毒理试验
通过复方与单药比较的急性毒性、长期毒性等试验（特别是长期给药毒性），考察组方后毒性是否较单药增加。一般应采用啮齿类与非啮齿类两种动物进行长期毒性试验。
如果毒理学研究提示复方较单药毒性明显增加，还应提供药代动力学相互影响的试验资料。
7、临床试验
7.1入选病例标准：基于该类复方的立题依据，其临床试验入选标准应限定为同时满足以下标准的患者：
（1）符合组方中抗生素单药的适应症范围；
（2）使用组方中的抗生素单药治疗72小时无效；
7.2所有入选病例均须进行微生物学检查，经检查证明为对该抗生素单药耐药且对本复方敏感的细菌所造成感染的病例数必须满足评价的需求。
7.3结合微生物学和药代动力学研究结果综合评价，确定合适的用药剂量及用药间隔：抗生素与酶抑制剂的药代动力学/药效动力学应有良好的同步性。
（二）对于在已上市复方品种基础上增加新配比的品种应提供以下资料，以说明其合理性。
1、提出增加新配比的依据，如：现有配比不能完全满足临床需要、新配比在有效性或安全性上具有有临床价值的明显优势、新配比有特殊的适应症范围等。
2、提供新配比与已上市配比比较的体外、体内药效学试验资料（以原配比为阳性对照药），以体现新配比在药效学方面的优势；或提供针对所申报特殊适应症范围的药效学试验资料，并详细分析说明这些试验结果可能带来的临床意义或价值，以支持立题依据。
3、通过试验比较其与单药及已上市配比品种的急性毒性、长期给药毒性等，以说明其安全性。
4、临床试验：在产酶耐药菌感染的患者中进行与已上市老配比品种的比较研究，并能充分显示出新配比的优越性，或针对所申报的特殊适应症范围进行研究。病例数需满足统计学的要求。具体试验要求参见首次将某抗生素与某酶抑制剂组成的新组方品种。
（英文版）


国家食品药品监督管理局关于修订穿琥宁注射剂说明书的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于修订穿琥宁注射剂说明书的通知
（国食药监注[2005]561号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
根据对穿琥宁注射剂的安全性评价，为保证临床用药安全，现对该药品说明书做如下修订，并将有关事宜通知如下：
一、穿琥宁注射剂说明书应当按照下列要求进行修订：
〔儿童用药〕项内容增加“目前尚无足够儿童用药的临床资料”，删除用法用量项“小儿酌减或遵医嘱”。
〔不良反应〕项修改为“静脉滴注后可发生过敏性休克，血小板减少，也可发生皮肤过敏（如药疹等），小儿腹泻，肝功能损害，血管刺激疼痛，胃肠不适。呼吸困难，寒战，发热等。”
〔注意事项〕增加“用药过程应定期检查血象，发现血小板减少应及时停药，并给予相应处理。”
二、涉及上述事项的药品生产企业应当于本通知下发之日起20日内按照药品补充申请的要求修订说明书。自补充申请批准之日起出厂的药品不得再使用原药品说明书。
三、药品生产企业应当将修订的内容及时通知到相关医疗机构、药品经营企业等单位和部门，并尽快对已出厂的药品说明书予以更换。由于未及时更换说明书而引起的不良后果，由药品生产企业负责。
四、药品包装标签涉及上述事项的应当一并进行修改。
国家食品药品监督管理局
二○○五年十一月二十五日
（英文版）


国家食品药品监督管理局关于进口药品目录中第三批非药用物品目录的通告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于进口药品目录中第三批非药用物品目录的通告
（国食药监注[2005]423号）
为方便非药用物品通关，规范口岸管理，根据《关于进口药品目录中非药用物品进口通关有关事宜的通告》（国食药监注〔2004〕62号）要求，我局对近期非药用物品进口情况进行了整理，现将第三批非药用物品目录通告如下：
一、食品添加剂类
海藻糖。
二、药品合成前体
7-氨基-3-氯-3-头孢环-4-羧酸（7-ACCA）、7-氨基-3-乙烯基-3-头孢环-4-羧酸（7-AVCA）、头孢米诺酸、头孢克肟甲酯(Cefixime Methyl Ester)。
三、其它
琼脂糖、酵母多聚糖(Yeast Polysaccharide)、丙氧基酰化葡萄糖（Glucam E-20）、苯并咪唑、8-氮鸟嘌呤、硫脲嘧啶、2-噻唑丙氨酸、L-核糖（L-Ribose）。
国家食品药品监督管理局
二○○五年八月二十二日
（英文版）


国家食品药品监督管理局关于印发《可见异物检查法补充规定》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《可见异物检查法补充规定》的通知
（国食药监注[2005]373号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
《中国药典》2005年版已于2005年7月1日起执行。现就有关事宜通知如下：
《中国药典》2005年版将原“澄明度检查细则和判断标准”修订为“可见异物检查法”。其中溶液型非静脉用注射液、注射用无菌粉末和供注射用无菌原料药按我局《可见异物检查法补充规定》执行。现印发《可见异物检查法补充规定》（附件1，3），并对《中国药典》2005年版“可见异物检查法”（一部、二部）有关内容进行修订（附件2），于2005年10月1日起执行。
附件：1．《可见异物检查法补充规定》（一部、二部）
2．《中国药典》2005年版（一部、二部）“可见异物检查法”有关内容修订
3．《可见异物检查法补充规定》（三部）
国家食品药品监督管理局
二○○五年七月十三日
附件1

可见异物检查法补充规定（一部、二部）

溶液型非静脉用注射液、注射用无菌粉末和供注射用无菌原料药：
一、灯检法
检查法
溶液型非静脉用注射液　除另有规定外，取供试品20支（瓶），除去容器标签，擦净容器外壁，必要时将药液转移至洁净透明的专用玻璃容器内；置供试品于遮光板边缘处，在明视距离（指供试品至人眼的清晰观测距离，通常为25cm），分别在黑色和白色背景下，手持供试品颈部轻轻旋转和翻转容器使药液中存在的可见异物悬浮（注意不使药液产生气泡），用目检视。
注射用无菌粉末　除另有规定外，取供试品5支（瓶），用适宜的溶剂及适当的方法使药粉全部溶解后，按上述方法检查。附专用溶剂的注射用无菌粉末，用该溶剂溶解注射用无菌粉末后，按上述方法检查。
供注射用无菌原料药　除另有规定外，称取各品种制剂项下的最大规格量5份，分别置洁净透明的专用玻璃容器内，用适宜的溶剂及适当的方法使药物全部溶解后，按上述方法检查。
注射用无菌粉末及供注射用无菌原料药所选用的适宜溶剂应无可见异物。如为水溶性药物，一般使用不溶性微粒检查用水（参见药典附录“不溶性微粒检查法”）进行溶解制备；如为其他溶剂，则应在各品种正文项下进行规定。溶剂量应确保药物溶解完全（但一般不超过制剂容器体积）并便于观察。
注射用无菌粉末及供注射用无菌原料药溶解所用的适当方法应与其制剂使用说明书中注明的临床使用前处理的方式相同。如除振摇外还需辅助其他条件，则应在各品种正文项下进行规定。
无色供试品溶液，检查时的光照度应为1000～1500lx；用透明塑料容器包装或有色供试品溶液，光照度应为2000～3000lx；混悬型供试品为便于观察，光照度为4000lx。
结果判定
上述各类注射剂均不得检出金属屑、玻璃屑、长度或最大粒径超过2mm纤毛和块状物等明显外来的可见异物，并在旋转时不得检出烟雾状微粒柱。其他可见异物（如2mm以下的短纤毛及点、块等）如有检出，除另有规定外，应分别符合下列规定：
溶液型非静脉用注射液　20支（瓶）供试品中，均不得检出可见异物。如检出其他可见异物，应另取20支（瓶）同法复试，初、复试的供试品中，检出其他可见异物的供试品不得超过2支（瓶）。
注射用无菌粉末　5支（瓶）供试品中，均不得检出可见异物。如检出其他可见异物，其数量应符合下表规定；如仅有1支（瓶）不符合规定，另取10支（瓶）同法复试，均应符合规定。
化 学 药 | ≤4个
生化药、抗生素药和中药 | ≥2g | ≤10个
 | ＜2g | ≤8个
附专用溶剂的注射用无菌粉末，该溶剂应符合相应的规定。
供注射用无菌原料药　5份供试品中，均不得检出可见异物。如检出其他可见异物，其数量应符合下表规定；如仅有1份不符合规定，另取10份同法复试，均应符合规定。
化 学 药 | ≤2个
生化药、抗生素药和中药 | ≤5个
既可静脉用也可非静脉用的注射剂应执行静脉用注射剂的标准。
二、光散射法
检查法
溶液型非静脉用注射液　除另有规定外，取供试品20支（瓶），除去不透明标签，擦净容器外壁，置仪器上瓶装置上，从仪器提供的菜单中选择与供试品规格相应的测定参数，并根据供试品瓶体大小对参数进行适当调整后，启动仪器，将供试品检测3次并记录检测结果。凡仪器判定有1次不合格者，用灯检法确认。用有色透明容器包装或液体色泽较深等灯检法检查困难的品种不用灯检法确认。
注射用无菌粉末　除另有规定外，取供试品5支（瓶），用适宜的溶剂及适当的方法使药粉全部溶解后，按上述方法检查。
无菌原料药　除另有规定外，称取各品种制剂项下的最大规格量5份，分别置洁净透明的专用玻璃容器内，用适宜的溶剂及适当的方法使药粉全部溶解后，按上述方法检查。
设置检测参数时，一般情况下取样视窗的左右边线和底线应与瓶体重合，上边线与液面的弯月面成切线；旋转时间的设置应能使液面漩涡到底，以能带动固体物质悬浮并消除气泡；静置时间的设置应尽可能短，但不能短于液面漩涡平复的时间，以避免气泡干扰，同时也保证摄像启动时固体物质仍在转动；嵌瓶松紧度参数与瓶底直径（mm）基本相同，可根据安瓿质量调整，如瓶体不平正，转动时瓶体摇动幅度较大，气泡易产生，则应将嵌瓶松紧度调大以减小摇动，但同时应延长旋转时间，使漩涡仍能到底。
结果判定
同灯检法。
附件2

《中国药典》2005年版（一部、二部）

“可见异物检查法”有关内容修订
［修订］
一、灯检法结果判定
修改为：
一、灯检法　结果判定
溶液型静脉用注射液、注射用浓溶液、混悬型注射液、溶液型滴眼剂、混悬型滴眼剂均不得检出金属屑、玻璃屑、长度或最大粒径超过2mm的纤毛和块状物等明显外来的可见异物，并在旋转时不得检出烟雾状微粒柱。混悬型注射液和混悬型滴眼液亦不得检出色块等可见异物。其他可见异物（如2mm以下的短纤毛及点、块等）如有检出，除另有规定外，应分别符合下列规定：
溶液型静脉用注射液、注射用浓溶液　20支（瓶）供试品中，均不得检出可见异物。如检出其他可见异物的供试品仅有1支（瓶），应另取20支（瓶）同法复试，均不得检出。
溶液型滴眼剂　20支（瓶）供试品中，均不得检出可见异物。如检出有其他可见异物，应另取20支（瓶）同法复试，初、复试的供试品中，检出其他可见异物的供试品不得超过3支（瓶）。
附件3

可见异物检查法补充规定（三部）

“可见异物检查法补充规定”系在《中国药典》三部2005年版附录ⅤB“可见异物检查法”基础上对注射液和注射用冻干制剂的可见异物检查法的结果判定做出明确规定，并对滴眼剂的检查法和结果判定做出补充规定。
可见异物是指存在于注射剂和滴眼剂中，在规定条件下目视可以观测到的任何不溶性物质。
检查法
注射液　除另有规定外，取供试品20支（瓶），除去容器标签，擦净外壁污痕，放室温静置一定时间（人血白蛋白和人免疫球蛋白类制品一般放置过夜），在避光室内或暗处，手持供试品容器瓶颈部于遮光板边缘处，轻轻旋转和翻转容器，使药液中可能存在的可见异物悬浮（注意不使药液产生气泡），在明视距离（指供试品至人眼的清晰观察距离，通常为25cm），分别在黑色和白色背景下，用目检视，检查时限为20秒。供试品装量每支（瓶）在10ml及10ml以下的每次检查拿取2支（瓶）；10ml以上的每次检查拿取1支（瓶）。50ml或50ml以上注射液按直、横、倒三步法旋转检视。无色供试品溶液检查时的光照度应为1000～1500lx；透明塑料容器或有色供试品溶液，检查时的光照度应为2000～3000lx。
注射用冻干制剂　除另有规定外，取供试品5支（瓶），将供试品和配套稀释剂的温度平衡至规定的复溶温度，再沿瓶壁缓缓注入稀释剂，旋转、轻摇使供试品完全溶解。有真空的供试品，待供试品即将完全溶解时，破其真空，照上述方法检查；无真空度的供试品，待供试品完全溶解后，照上述方法检查。
滴眼剂　除另有规定外，取供试品20支（瓶），照注射液检查法检查。
结果判定
注射液　除另有规定外，检查的20支（瓶）供试品中，均不得检出玻璃屑、纤维、色点、色块等外来可见异物，检出不符合下表规定的其他可见异物不得超过1支（瓶）。如检出2支（瓶），应另取20支（瓶）同法复试。初、复试检出不符合下表规定的其他可见异物的供试品不得超过2支（瓶）。
注射用冻干制剂　除另有规定外，检查的5支（瓶）供试品中，均不得检出玻璃屑、纤维、色点、色块等外来可见异物，检出其他可见异物应符合下表规定，如有1支（瓶）不符合规定，应另取10支（瓶）同法复试，初、复试检出不符合下表规定的其他可见异物的供试品不得超过1支（瓶）。
滴眼剂　除另有规定外，检查的20支（瓶）供试品中，均不得检出玻璃屑、纤维、色点、色块等外来可见异物，检出不符合下表规定的其他可见异物不得超过1支（瓶）。如检出2支（瓶），应另取20支（瓶）同法复试。初、复试检出不符合下表规定的其他可见异物的供试品不得超过3支（瓶）。
其他可见异物类别 | 每支（瓶）装量规格 | 每支（瓶）检出限度
白点、细小蛋白絮状物或蛋白颗粒 | ≤50ml | ≤3个
 | ＞50ml | ≤5个
少量絮状物或蛋白颗粒、微量沉积物、摇不散的沉淀 | ／ | 不得检出
关于可见异物的说明
（1）白点　系指不能辨清平面或棱角的白色物体按白点计。
（2）细小蛋白絮状物或蛋白颗粒　系指半透明的小于约1mm的絮状沉淀或蛋白颗粒。
（3）少量絮状物或蛋白颗粒　系指在规定检查时间内，较难计数的蛋白絮状物或蛋白颗粒。
（4）微量沉积物　系指静置后供试品中的微小沉积物，轻轻转动后有烟雾状沉淀浮起，轻摇即散失者。
（5）摇不散的沉淀　系指久置后蛋白溶液出现的少量沉积物，轻轻摇动后不能分散消失者。
（6）纤维　系指长度约2mm以上的纤维。
【附注】
（1）检查时发现瓶盖松动或有微量沉积物的供试品需做无菌检查。
（2）冻干制剂需按各品种正文中规定的温度及方法复溶。
（3）检查冻干制剂时，因针刺橡皮塞产生的胶屑不计为可见异物。
（英文版）


国家食品药品监督管理局关于实施《药品注册管理办法》有关事项的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于实施《药品注册管理办法》有关事项的通知
（国食药监注[2005]328号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局），解放军总后勤部卫生部药品监督管理局：
为贯彻实施《中华人民共和国行政许可法》，我局对《药品注册管理办法（试行）》（国家药品监督管理局令第35号，以下简称《试行办法》）进行了修订，修订的《药品注册管理办法》（国家食品药品监督管理局令第17号 ，以下简称《办法》）已于2005年5月1日起施行。
为做好《办法》实施过程中的衔接工作，现将有关事项通知如下：
一、关于国产药品注册申请的受理、审查等工作
（一）药品注册受理是药品注册审批工作的重要环节，我局依法委托各省级药品监督管理部门对国产药品实施受理。按照《行政许可法》第二十四条的规定，省级药品监督管理部门不得再行委托其它任何组织实施。省级药品监督管理部门应当严格按照我局药品注册司《关于全面开展省局药品注册受理试运行工作的通知》（食药监注函〔2005〕30号，以下简称《省局受理通知》）的具体要求，使用《药品注册省局受理审查管理系统》软件及其表单，做好受理工作。
（二）自本通知发布之日起，国内药品注册申请人提出的申请正式由省级药品监督管理部门负责受理，我局不再对其办理受理事宜。省级药品监督管理部门在受理药品注册申请后，应当提出审查意见，并按照《省局受理通知》附件对药品注册申请的寄送要求及时寄送指定部门。请省级药品监督管理部门及时将其所开具的《药品注册审批缴费通知书》（交我局一联）寄送我局办公室预算管理处，对上述已经受理和审查的申请，不应再交申请人自行转送资料。
在开展受理试运行工作以前，省级药品监督管理部门按照《试行办法》收到的申请，已经开展审查工作的，暂按《试行办法》的要求完成审查工作，寄送我局药品注册司受理。自2005年7月1日起，应当全部改由省级药品监督管理部门受理，我局药品注册司不再办理这一类申请的受理事宜。
（三）药品注册申请受理后，省级药品监督管理部门经审查，认为符合《办法》第四十八条快速审批条件的，应当对该申请是否符合快速审批条件提出意见，在正常报送资料的同时，将该审查意见及其依据单独寄送我局药品注册司。我局药品注册司确定对该申请实行快速审批后，通知我局药品审评中心。
（四）药品注册申请受理后，省级药品监督管理部门经现场核查、原始资料审查或者药品补充申请的注册检验等工作，认为不符合有关规定的，应当发给《审批意见通知件》，退回其申请，同时抄报我局药品注册司。
（五）省级药品监督管理部门接到申请人提出撤回药品注册申请的书面申请时，尚未完成相应审查和资料报送工作的，可直接向申请人出具《撤回药品注册申请意见书》，同意退回该申请，并将该意见书抄我局药品注册司和有关药品检验所；省级药品监督管理部门已经向我局寄送申报资料的，应向我局提出《撤回药品注册申请意见书》，由我局药品注册司负责办理。
（六）对于省级药品监督管理部门按照《办法》受理的申请，药品检验所在完成了所要求的注册检验后，应当将药品注册检验报告按照《省局受理通知》附件对药品注册申请的寄送要求，分别寄送指定的部门。
（七）鉴于放射性药品研制过程的特殊性，省级药品监督管理部门受理这类注册申请后，对需要进行现场核查、原始资料审查和抽取药品注册检验样品工作的，应当专文报告我局药品注册司，由我局药品安全监管司派员共同参加有关工作，其药品注册检验工作由中国药品生物制品检定所承担，其他程序和要求按照《办法》执行。
（八）进口药品分包装获得批准以后，涉及进口药品注册证书变更的补充申请，由我局进行受理并审批；其它补充申请事项的受理、审查或者审批工作，由省级药品监督管理部门按照《办法》对国产药品补充申请的规定办理。分包装期满后继续进行分包装的补充申请，由省级药品监督管理部门受理、审查后，报我局药品注册司审批。
二、关于临床试验的开展及其资料的报送
（一）《办法》规定临床试验申请被批准后应当在3年内实施，《办法》实施前我局已经批准的药物临床试验亦按此执行。
（二）按照批件的要求完成了临床试验的新药申请或者进口药品注册申请，在报送临床试验资料时，申请人应当重新填写《药品注册申请表》，按《办法》规定报送相关的资料。此前我局已受理的这类资料，无需重新填写《药品注册申请表》。
（三）按照批件的要求完成了临床试验的已有国家标准药品申请或者补充申请，在报送临床试验资料时，申请人无需再次填写《药品注册申请表》，直接将临床试验资料报送我局药品审评中心。
三、关于按照新药申请管理的注册申请
（一）增加新适应症的申请
1、按照《办法》的规定，化学药品和生物制品增加新适应症属于按照新药申请管理。《办法》实施前已经受理的化学药品和生物制品增加新适应症的补充申请，我局将按照《办法》审批，申请人无需提出变更申请。但按照原批件要求完成临床试验后，应当按照《办法》的要求提出新药申请。
2、生物制品增加新适应症的，注册分类和申报资料的要求按照该药品相应的新药注册分类要求执行。
（二）自本通知发布之日起，除靶向制剂、缓释、控释制剂等特殊剂型外的其他简单改变剂型的申请以及增加新适应症的注册申请，应当由具备相应生产条件的药品生产企业提出，批准后，我局将不再发给新药证书。
（三）化学药品及生物制品增加国内已有批准的适应症的，以及中药增加新的功能主治或者同品种已经批准的功能主治的，不属按照新药申请管理，仍然按照补充申请管理。
四、关于中药的注册分类
（一）《办法》附件一对中药、天然药物的注册分类进行了较多调整，申请人应当按照《办法》的注册分类和要求提出申请。对已经受理的这类申请，按原注册分类审批。
（二）《办法》将《试行办法》原中药注册分类7“未在国内上市销售的由中药、天然药物制成的注射剂”分别归入其他有关注册分类中，不再列为独立的注册分类。对已经受理的这类申请，仍然按照原注册分类审批。完成临床试验以后，申请人应按照《办法》的注册分类填写《药品注册申请表》，并按照《办法》要求报送相应资料。
五、关于新药监测期
根据《办法》的注册分类，对我局《关于发布新药监测期期限的通知》（国食药监注[2003]141号）所附《新药监测期期限表（试行）》进行了相应修订，并规定如下：
（一）对新药原料药不再设立监测期，已经设立的监测期继续执行。
（二）对增加新适应症的药品，不设立监测期。
（三）修订后的《新药监测期期限表》（见附件）和上述规定，自本通知发布之日起正式实施。
六、关于新药保护期和过渡期问题
（一）有关新药保护期和过渡期问题，继续执行原国家药品监督管理局《关于<中华人民共和国药品管理法实施条例>实施前已批准生产和临床研究的新药的保护期的通知》（国药监注〔2003〕59号）。本通知发布后，新药过渡期自发给新药证书之日起计算。
（二）使用进口化学原料药生产的制剂获得新药保护期或者过渡期后，若该原料药尚无境内企业获准生产，同品种其他申请人申请在境内生产该化学原料药及其获保护制剂的，该制剂应当按照原新药类别和要求提出申请，省级药品监督管理部门和我局按照《办法》的程序受理和审批。
七、关于已有国家标准药品的注册问题
（一）仅批准过一次性进口的药品以及仅在1998年1月1日前取得过进口药品注册证书的，不作为提出已有国家标准药品申请的依据。
（二）申请已有国家标准药品的注册，经我局批准后，药品标准按照已有的国家标准执行。对国家药品标准进行了提高，或因生产工艺不同对国家药品标准进行了修改，申请人应当在申报注册时，提交其拟订的药品标准草案，在批准其注册的同时，发布经审定的该药品正式注册标准。该注册标准不得低于已有的国家药品标准，其生产、检验按照该注册标准执行。
八、关于药品补充申请
（一）《办法》将补充申请注册事项改变国内生产药品的有效期调整为省级药品监督管理部门审批后报我局备案。省级药品监督管理部门对收到或受理的该项申请，直接按照《办法》的要求和程序办理。
（二）对于省级药品监督管理部门负责审批的补充申请，申请人在取得省级药品监督管理部门发给的《药品补充申请批件》后即可执行，无需再等待我局审查意见。省级药品监督管理部门必须及时将其《药品补充申请批件》报我局药品注册司备案，以确保我局药品注册数据库的及时更新。
九、关于药品注册审批中补充资料的问题
（一）药品注册申请在审评或审批过程中，申请人变更其机构的名称或者联系方式、注册地址（不改变生产地址）、增加或改变商品名称的，可以填写《药品补充申请表》，向原药品注册申请受理部门提交补充申请。省级药品监督管理部门受理、审查后，将资料报送我局药品注册司，与原药品注册申请一并办理。
（二）申请人完成新药临床试验申报生产时，可以补报具备相应生产条件的药品生产企业作为生产申请人，所增加的药品生产企业应当是提供临床试验用样品、药物稳定性试验用药物以及申报生产时提供药品注册检验用三批样品的生产企业。
（三）在我局完成技术审评之前，申请人可以向我局药品审评中心补充有关药品稳定性新的试验资料，以进一步确定药品有效期。
十、有关工作时限
根据《行政许可法》第四十二条的规定和目前药品注册申报的实际情况，经研究决定，自2005年5月1日起，我局药品注册申请的行政审批时限和省级药品监督管理部门药品补充申请的审批时限均按照30日执行。我局药品审评中心对于2005年5月1日以后收到的申报资料，其技术审评工作时限按照《办法》执行。
十一、关于药品加工出口
《办法》取消了有关药品加工出口的规定。需要进行药品加工出口的，按照我局《药品生产监督管理办法》（国家食品药品监督管理局令第14号）的规定办理。
十二、其他事项
（一）按照本通知的规定向我局药品注册司报送文件或者资料的，省级药品监督管理部门应
当统一寄送药品注册司受理办公室。
（二）《试行办法》已于2005年5月1日废止，涉及原国家药品监督管理局《关于实施<药品注册管理办法>（试行）有关事项的通知》（国药监注〔2002〕437号）所规定情形的，仍按该通知的要求办理。
各省级药品监督管理部门要高度重视，认真贯彻执行《办法》和本通知，依法行政，严格把关。对于受理、审查和审批工作所需的人员及其它必要条件，省级药品监督管理部门应当充分给予保障。同时要注意收集《办法》执行中的情况，发现问题，及时解决，并将情况反馈我局药品注册司。
国家食品药品监督管理局
二○○五年六月二十二日
附件

新药监测期期限表

期限 | 中药、天然药物 | 化学药品 | 治疗性生物制品 | 预防用生物制品
5年 | 1、未在国内上市销售的从植物、动物、矿物等物质中提取有效成分的制剂。 | 1、 未在国内外上市销售的药品中： 1.1通过合成或者半合成的方法制得原料药的制剂； 1.2天然物质中提取或者通过发酵提取的新有效单体的制剂； 1.3用拆分或者合成等方法制得的已知药物中光学异构体的制剂； | 1、未在国内外上市销售的生物制品。 | 1、未在国内外上市销售的疫苗。
4年 | 2、新发现药材的制剂。 4、药材新药用部位的制剂。 5、未在国内上市销售的从植物、动物、矿物等物质中提取有效部位的制剂。 6、未在国内上市销售的中药、天然药物复方制剂中： 6.2 现代中药复方制剂； 6.3 天然药物复方制剂； 6.4 中药、天然药物和化学药品组成的复方制剂。 | 1、未在国内外上市销售的药品中： 1.4由已上市销售的多组份药物制备为较少组份的药物； 1.5新的复方制剂； 2、改变给药途径且尚未在国内外上市销售的制剂。 3、已在国外上市销售但尚未在国内上市销售的药品中： 3.1已在国外上市销售的制剂，和/或改变该制剂的剂型，但不改变给药途径的制剂（国外上市未满2年者）； | 2、单克隆抗体。 3、基因治疗、体细胞治疗及其制品。 4、变态反应原制品。 5、由人的、动物的组织或者体液提取的，或者通过发酵制备的具有生物活性的多组份制品。 6、由已上市销售生物制品组成新的复方制品。 7、已在国外上市销售但尚未在国内上市销售的生物制品。 8、含未经批准菌种制备的微生态制品。 9、与已上市销售制品结构不完全相同且国内外均未上市销售的制品（包括氨基酸位点突变、缺失，因表达系统不同而产生、消除或者改变翻译后修饰，对产物进行化学修饰等）。 10、与已上市销售制品制备方法不同的制品（例如采用不同表达体系、宿主细胞等）。 11、首次采用DNA重组技术制备的制品（例如以重组技术替代合成技术、生物组织提取或者发酵技术等）。 12、国内外尚未上市销售的由非注射途径改为注射途径给药，或者由局部用药改为全身给药的制品。 | 2、DNA疫苗。 3、已上市销售疫苗变更新的佐剂，偶合疫苗变更新的载体。 4、由非纯化或全细胞（细菌、病毒等）疫苗改为纯化或者组份疫苗。 5、采用未经国内批准的菌毒种生产的疫苗（流感疫苗、钩端螺旋体疫苗等除外）。 6、已在国外上市销售但未在国内上市销售的疫苗。 7、采用国内已上市销售的疫苗制备的结合疫苗或者联合疫苗。 8、与已上市销售疫苗保护性抗原谱不同的重组疫苗。
3年 | 7、改变国内已上市销售中药、天然药物给药途径的制剂。 8、改变国内已上市销售中药、天然药物剂型的制剂中采用特殊制剂技术者，如靶向制剂、缓释制剂、控释制剂。 | 3、已在国外上市销售但尚未在国内上市销售的药品中： 3.1已在国外上市销售的制剂，和/或改变该制剂的剂型，但不改变给药途径的制剂（国外上市超过2年者）； 3.2已在国外上市销售的复方制剂，和/或改变该制剂的剂型，但不改变给药途径的制剂； 3.3改变给药途径并已在国外上市销售的制剂； 4、改变已上市销售盐类药物的酸根、碱基（或者金属元素），但不改变其药理作用的原料药的制剂。 5、改变国内已上市销售药品的剂型，但不改变给药途径的制剂中采用特殊制剂技术者，如靶向制剂、缓释制剂、控释制剂。 | 14、改变给药途径的生物制品（不包括12）。 | 9、更换其他已批准表达体系或者已批准细胞基质生产的疫苗；采用新工艺制备并且实验室研究资料证明产品安全性和有效性明显提高的疫苗。 10、改变灭活剂（方法）或者脱毒剂（方法）的疫苗。 11、改变给药途径的疫苗。
不设 | 3、新的中药材代用品。 6、未在国内上市销售的中药、天然药物复方制剂中： 6.1 传统中药复方制剂； 8、改变国内已上市销售中药、天然药物剂型的制剂中的普通制剂。 其他：有效成分、药材、药用部位、有效部位。 | 未在国内外上市销售的药品中： 1.6已在国内上市销售的制剂增加国内外均未批准的新适应症。 3、已在国外上市销售但尚未在国内上市销售的药品中： 3.4国内上市销售的制剂增加已在国外批准的新适应症 。 5、改变国内已上市销售药品的剂型，但不改变给药途径的制剂中的普通制剂。 其他：化学原料药。 | 13、改变已上市销售制品的剂型但不改变给药途径的生物制品。 其他：按新药管理的增加适应症的制品。 | 12、改变国内已上市销售疫苗的剂型，但不改变给药途径的疫苗。 13、改变免疫剂量或者免疫程序的疫苗。 14、扩大使用人群（增加年龄组）的疫苗。 其他：按新药管理的增加适应症的疫苗。
（英文版）


国家食品药品监督管理局关于颁布和执行《中国药典》2005年版有关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于颁布和执行《中国药典》2005年版有关事宜的通知
（国食药监注[2005]234号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
根据《药品管理法》及《药品管理法实施条例》的有关规定，现颁布《中华人民共和国药典》（以下简称《中国药典》）2005年版，于2005年7月1日起执行。
《中国药典》是国家为保证药品质量、保护人民用药安全有效而制定的法典；是执行《药品管理法》、监督检验药品质量的技术法规；是我国药品生产、经营、使用和监督管理所必须遵循的法定依据。
《中国药典》收载品种的标准为国家对该药品品种的最基本要求。《中国药典》2005年版在标准要求、形式内容等方面，与2000年版相比均有重大改进和提高，更加符合当前我国药品生产、经营和管理的实际情况。作好宣传、执行新版《中国药典》，对于保证药品质量、促进我国医药工业的发展都具有十分重要的作用。各级药品监督管理部门要给予高度重视。现就执行《中国药典》2005年版的有关事宜通知如下：
一、自执行之日起，与《中国药典》2005年版同品种的原国家药品标准和试行标准停止执行。2005年7月1日前生产的药品，仍按原标准进行检验。对于检测项目多于药典规定的或检测指标高于药典要求的，应当按原批准的标准执行。
二、《中国药典》2000年版及其增补本和《中国生物制品规程》2000年版及其增补本收载，但《中国药典》2005年版未收载的品种，暂仍按原标准执行。《中国药典》2005年版品种项下未列出的规格，应当按批准证明文件执行。
三、自执行之日起所生产的《中国药典》品种，其新印制的药品包装、标签及说明书必须注明《中国药典》2005年版规定的药品通用名称。对于名称已作修订的药品，其原通用名称过渡使用至2006年12月31日。执行之日前印制的药品包装、标签及说明书，可以继续流通使用完毕。
四、为指导临床用药，保证中成药在临床中使用安全有效，《中国药典》2005年版对中成药标准项下【功能与主治】进行了规范，各药品生产企业要关注各自的品种，按我局《药品注册管理办法》有关要求，做好说明书修改工作。自2005年7月1日起，药品包装、标签及说明书要按照《中国药典》2005年版有关规定印制。执行之日前印制的包装、标签及说明书可继续流通使用完毕。
五、生产与《中国药典》2005年版所收载的相同品种，如含有《中国药典》规定要求以外的杂质，应当增加杂质控制项目，经国家药典委员会审核后，报国家食品药品监督管理局批准。
六、《中国药典》2005年版将原“澄明度检查细则和判断标准”修订为“可见异物检查法”。其中，溶液型静脉用注射液、注射用浓溶液和滴眼液等照该法有关规定执行；非静脉用注射液、注射用无菌粉末和供注射用的无菌原料药等需严格按照我局另行颁布的规定执行。
七、《中国药典》2005年版制剂通则中的原则性要求，不作为药品检验中的必检项目，但必须符合相应的要求。如：二部收载的胶囊剂、颗粒剂、丸剂及口服片剂等剂型的“微生物限度”检查，虽然不作为必检项目，若检验时，照微生物限度检查法（《中国药典》2005年版附录Ⅺ J）检查，亦应符合规定。
八、我局鼓励并支持药品生产企业、科研机构等开展技术创新和技术进步工作，倡导不断优化生产工艺、提高药品质量。各地应及时将辖区内药品生产企业提高标准的情况报国家药典委员会，国家药典委员会要根据情况及时总结考察《中国药典》2005年版品种标准执行状况，适时修订、提高药品标准。
九、《中国药典》2005年版等国家药品标准（包括电子版）及其配套丛书，由国家药典委员会负责统一印制发行。
十、各级药品监督管理部门、药品检验所要积极支持国家药典委员会作好《中国药典》2005年版执行情况的调查工作。在执行《中国药典》2005年版过程中，要密切配合，加强研究，遇有问题请及时上报我局。
国家食品药品监督管理局
二○○五年五月二十四日
（英文版）


国家食品药品监督管理局药品注册司关于印发《疫苗临床研究报告基本内容书写指南》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于印发《疫苗临床研究报告基本内容书写指南》的通知
（食药监注函[2005]86号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为加强对疫苗类生物制品临床研究的指导，进一步规范临床研究报告的格式，我司组织制定了《疫苗临床研究报告基本内容书写指南》（试行），现予下发，请转发辖区内各有关单位，遵照执行。
附件：疫苗临床研究报告基本内容书写指南
国家食品药品监督管理局药品注册司
二○○五年十月十二日
附件
疫苗临床研究报告基本内容书写指南
一、I期临床试验
1．首篇（包括封面、目录、研究摘要略表等）
2．引言
3．试验目的
4．试验管理
5．试验总体设计及方案的描述
6．对试验设计的考虑
7．受试者选择（入选标准、年龄、性别、民族、体重、体格检查、排除标准、例数）
8．受试药物（名称、剂型、来源、批号、规格、有效期、保存条件）
9．给药途径（包括给药途径的确定依据）
10．剂量设置（初试剂量、最大试验剂量、剂量分组）及确定依据
11．试验过程/试验步骤
12．观察指标（症状与体征、实验室检查、特殊检查）观察表
13．数据质量保证
14．统计处理方案
15．试验进行中的修改
16．试验结果及分析（受试者一般状况及分析，各剂量组间可比性分析、各项观察指标的结果、数据处理与分析、发生的不良事件的观察及分析）
17．结论
18．有关试验中特别情况的说明
19．主要参考文献目录
20．附件（1、2、3、4、5、7、9、11、12、13）
二、II/III 期临床试验的报告格式
1．首篇
2．引言
3．试验目的
4．试验管理
5．试验设计及试验过程
1）试验总体设计及方案的描述
2）对试验设计及对照组选择的考虑
3）适应症范围及确定依据
4）受试者选择（诊断标准及确定依据、入选标准、排除标准、剔除标准、样本量及确定依据）
5）分组方法
6）试验药物（包括受试药、对照药的名称、剂型、来源、批号、规格、有效期、保存条件）
7）给药方案及确定依据（包括剂量及其确定依据、给药途径、方式和给药时间安排等）
8）试验步骤（包括访视计划）
9）观察指标与观察时间（包括主要和次要疗效指标、安全性指标）
10）疗效评定标准
11）数据质量保证
12）统计处理方案
13）试验进行中的修改和期中分析
6．试验结果
1）受试者分配、脱落及剔除情况描述
2）试验方案的偏离
3）受试者人口学、基线情况及可比性分析
4）依从性分析
5）合并用药结果及分析
6）疗效分析（主要疗效和次要结果及分析、疗效评定）和疗效小结
7）安全性分析（用药程度分析、全部不良事件的描述和分析、严重和重要不良事件的描述和分析、与安全性有关的实验室检查、生命体征和体格检查结果分析）和安全性小结
7．试验的讨论和结论
8．有关试验中特别情况的说明
9．临床参加单位的各中心的小结
10．主要参考文献目录
11．附件（1、2、3、4、5、6、7、8、9、11、12、13）
三、附件
1．伦理委员会批准件
2．向受试者介绍的研究信息及受试者的知情同意书样本
3．临床研究单位情况及资格，主要研究人员的姓名、单位、资格、在研究中的职责及其简历
4．临床试验研究方案、方案的修改内容及伦理委员会对修改内容的
批准件
5．病例报告表（CRF）样本
6．总随机表
7．试验用药物检验报告书及试制记录（包括安慰剂）
8．阳性对照药的说明书，受试药（如为已上市药品）的说明书
9．试验药物包括多个批号时，每个受试者使用的药物批号登记表
10．严重不良事件及主要研究者认为需要报告的重要不良事件的病例报告
11．统计分析报告
12．多中心临床试验的各中心小结表
13．临床研究主要参考文献的复印件
四、样表
1．研究报告封面标题样本
研究名称：研究编号：
受试药物通用名：
药品注册申请人：（盖章）
研究开始日期：研究完成日期：
主要研究者：（签名）
研究负责单位：（盖章）
申请人的联系人：联系方式（电话、e－mail、通信地址）：
报告日期：
原始资料保存地点：
2．研究报告摘要样表
疫苗名称 |
注册申请人 |
研究名称 |
临床批件 | 批件号： |  | 时间：
主要研究者和研究中心 |
研究时间 | 开始时间： |  | 结束时间：
接种人群数 |
受试疫苗检验结果 |
受试疫苗 | 规格： | 批号： |  | 用法用量：
对照疫苗 | 规格： | 批号： |  | 用法用量：
疗效指标 |
临床试验评价 |
（英文版）


国家食品药品监督管理局药品注册司关于发布预防用生物制品注册申办须知的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于发布预防用生物制品注册申办须知的通知
（食药监注函[2005]85号）
各省、自治区、直辖市食品药品监督管理局(药品监督管理局)，总后卫生部，药品注册申请人：
    为贯彻《中华人民共和国行政许可法》，深化药品注册审批制度改革，更好地为申请人服务，根据国家食品药品监督管理局《药品注册管理办法》等有关规定，我司正在陆续制定药品注册行政许可项目审批的申办须知，将国家食品药品监督管理局负责审批的药品行政许可项目的事项、依据、条件、程序、期限以及收费情况等纳入其中，方便申请人查阅。现将已制定完成的《新的预防用生物制品临床试验审批申办须知》和《新的预防用生物制品或已有国家标准的预防用生物制品生产审批申办须知》予以发布。自发布之日起试行。
    附件：1．《新的预防用生物制品临床试验审批申办须知》
          2．《新的预防用生物制品或已有国家标准的预防用生物制品生产审批申办须知》
国家食品药品监督管理局药品注册司
二○○五年十月十日
（英文版）


药品注册现场核查及抽样程序与要求（试行）_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
药品注册现场核查及抽样程序与要求（试行）
（2005年7月19日国家食品药品监督管理局印发）
第一条 为规范药品注册所需现场核查及药品注册检验抽样的行为，核实药品注册申报资料的真实性，根据《中华人民共和国药品管理法》、《中华人民共和国药品管理法实施条例》和《药品注册管理办法》，制定本程序与要求。
第二条 现场核查，是指药品监督管理部门对所受理药品注册申请品种的研制、生产情况及条件进行实地确证，以及对品种研制、生产的原始记录进行审查，并做出是否与申报资料相符评价的过程。
药品注册检验抽样，是指药品监督管理部门为药品注册检验目的，对所受理药品注册申请的试制样品进行现场取样、封样、通知检验的过程。
第三条 国家食品药品监督管理局委托省、自治区、直辖市食品药品监督管理局（药品监督管理局）（以下简称省级药品监督管理部门）对所受理药品注册申请组织进行现场核查和药品注册检验抽样工作。
第四条 国家食品药品监督管理局根据审查需要，对所受理进口药品及其他药品注册申报资料中涉及的境外研制、生产情况及条件组织进行现场核查和药品注册检验抽样工作。
第五条 研制工作跨省进行的药品注册申请，现场核查工作由受理该申请的省级药品监督管理部门组织进行，研制现场所在地省级药品监督管理部门应当协助进行。
第六条 现场核查项目包括：药学研究、药理毒理研究、临床试验、样品试制。根据审查需要，对临床试验用药物制备的情况以及条件进行现场核查。
药品注册检验抽样在现场核查时一并进行。不需要进行现场核查的，可另行安排。
第七条 在新药临床试验审批阶段已经进行现场核查的项目，研制、生产情况及条件没有变化的，进入新药生产审批阶段后可不再对该药品重复进行核查。
临床试验用药物制备情况以及条件的实地确证，可与该新药生产审批阶段的现场核查一并进行。
第八条 从事现场核查及药品注册检验抽样的人员，应当具备相应的专业知识，并经过药品管理法律、法规、规章和药品注册现场核查、药品抽样相关知识的培训。
第九条 现场核查的启动。
（一）药品注册申请人（以下简称申请人）在提出药品注册申请时，提交《药品研制情况申报表》（见附件1 、 2），说明所完成的试验项目、涉及的主要设备仪器、原料药（药材）来源、试制场地、委托研究或者检测的项目及承担机构等情况。同时提交研制原始记录。
（二）药品监督管理部门受理药品注册申请后，对申报资料和研制原始记录进行审查。根据审查情况，确定实地确证时间及人员，发出《药品注册现场核查通知书》，提前两天告知申请人，并按时进行实地确证。需要单独派员进行药品注册检验抽样的，确定时间和人员后，发出《药品注册检验抽样通知书》。申请人如果对实地确证或抽样的时间及人员提出变更、人员回避的要求，理由正当的，应当采纳。
（三）研制原始记录审查和实地确证亦可同时进行。
第十条 现场核查的内容。
（一）管理制度制定与执行情况：是否建立了与药品研制质量管理有关的制度及其执行情况。
（二）研制人员：药品研制的主要试验人员及其分工，所承担试验研究的项目、研究时间、试验报告者等与申报资料、现场记录是否一致。
（三）研制设备、仪器：药学、药理毒理、临床等研究现场的设备、仪器能否满足研究所需，与《药品研制情况申报表》是否一致。应对设备型号、性能、使用记录等进行核查。
（四）试制与研究记录：试验研制方案及其变更、试验研制记录的时间、试验操作者签名是否与申报资料一致；工艺研究及其确定工艺的试验数据、时间是否与申报资料一致；供药理毒理研究、药品标准研究、稳定性研究和注册检验等所用样品的试制，临床试验用药物的制备等各项研制记录与申报资料是否一致；临床试验的试验数据与申报资料是否一致。
（五）研制、生产情况及条件与有关规定是否相符合。包括临床试验用药物制备条件和申请生产用样品生产条件是否符合《药品生产质量管理规范》要求等。
（六）原料购进、使用情况：
1．化学原料药重点核查：主要原料、中间体购进凭证、数量、使用量及其剩余量，重要辅料的来源；
2．化学药品制剂重点核查：原料药的来源（供货协议，发票，药品批准证明文件复印件）、数量、检验报告书、使用量及其剩余量；
3．中药重点核查：药材和提取物的来源（购货凭证或者说明）、数量、产地、药品标准、检验报告书；
4．生物制品重点核查：
（1）生产及检定菌毒种、细胞来源、历史、检定、数量、传代稳定性以及三级库的建立、保存和管理的资料；
（2）生产用动物、生物组织或细胞、原料血浆的来源、收集及质量控制等研究资料；
（3）培养液及添加剂成分的来源和质量标准；
（4）生产用其他原料的来源和质量标准。
（七）样品试制及留样情况：详细核查工艺研究、标准研究、稳定性研究、药品检验、临床试验等各个阶段的样品数量、贮存条件、留样、使用或销毁记录，重点核查样品试制量是否能满足所从事研究需要的数量。
（八）各项委托研究合同及有关证明性文件。
（九）现场核查人员可以对研制现场场地、设备、仪器情况和原料、中间体、成品、研制记录等照相或者复制，作为现场核查报告的附件。
第十一条 现场核查的实施。
（一）现场核查由药品监督管理部门按规定组织人员实施。根据所受理申请的情况，可以组织相关专家参与核查。现场核查组由2人以上组成，一般不超过4人。
（二）现场核查人员可以向被核查机构的实验人员就申报品种相关情况进行询问。必要时，现场核查人员可以对研制现场的场地、设备、仪器以及相关文件、凭证和原始记录等进行照相或者复制，并要求被核查机构负责人在有关说明和复制件上签字盖章。
（三）药品注册申报负责人员与药品研制的主要试验人员应在核查现场回答与被核查品种有关的问题。
（四）核查结束后，现场核查人员应根据核查情况填写《药品研制情况核查报告表》（附件3 、 4），由现场核查人员、被核查机构相关人员签字并加盖其公章。
（五）现场核查结论综合评价的原则：
1．研制、生产情况及条件经实地确证以及对研究过程中原始记录进行审查后与申报资料一致的，结论为一致。
2．研制、生产情况及条件经实地确证以及对研究过程中原始记录进行审查后与申报资料不一致的，结论为不一致。
3．研制、生产情况及条件经实地确证以及对研究过程中原始记录进行审查后与申报资料不完全一致的，暂不做出是否一致的结论，核查人员须详细描写核查情况，提出处理意见。药品监督管理部门视情况根据《药品注册管理办法》有关规定，可以要求被核查机构按照其申报资料的项目、方法和数据重复试验或指定第三方机构依申请人提供的方法重复试验。
第十二条 药品注册检验抽样应当按照原国家药品监督管理局制定的《药品抽样指导原则》进行，操作应当规范，保证抽样的代表性，抽样过程不应影响所抽样品的质量。
第十三条 药品注册检验抽样应当在申请人存放申请注册药品的场所进行。所抽样品批次必须经申请人检验合格。
抽样步骤：
（一）检查样品的贮藏环境是否符合要求；
（二）确定抽样批号，检查该批样品的内、外包装是否完整，标签名称、规格、批号、有效期、试制单位是否与申报资料相应内容一致；
（三）核实该批药品的总量，按随机抽样原则和方法抽取完整包装的样品（原料药用适宜的工具抽取），分为3份（或2份），用“药品注册检验样品封签”（样式见附件5）将所抽样品签封。
（四）“药品注册检验样品封签”由抽样人员和被抽样机构有关人员签字，并加盖药品监督管理部门受理审查专用章和被抽样机构公章。
（五）抽样人员应当在现场按要求填写《药品抽样记录及凭证》。被抽样机构应当仔细核对后，由负责人签名并加盖公章。
第十四条 抽样批数按以下原则执行：新药临床试验的审批为1至3批，生产的审批为连续3批；已有国家标准药品的审批为连续3批；进口药品注册的审批为3批。
抽取样品的数量一般应为样品全检用量的3倍量，贵重药品为2倍量。
第十五条 受理药品注册申请的药品监督管理部门对抽取的样品应当进行确认，开具《药品注册检验通知书》，将封签的样品、《药品抽样记录及凭证》、与药品注册检验相关的申报资料，在5日内送达指定的药品检验所。
第十六条 现场核查人员要遵守以下纪律：
（一）认真履行职责，实事求是，工作规范，确保现场核查的公正性和真实性。
（二）核查人员与申报品种有利益关系的，必须回避。
（三）廉洁公正，不得接受被核查机构的馈赠、宴请，不得参与被核查机构组织的消费性活动，严格遵守各项廉政规定。
（四）对核查和抽样中所涉及的研究资料和数据负有保密义务。
（英文版）


国家食品药品监督管理局药品注册司关于印发药用辅料注册申报资料要求的函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于印发药用辅料注册申报资料要求的函
（食药监注函[2005]61号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
根据《药品管理法》第十一条规定：生产药品所需的原料、辅料，必须符合药用要求。为此，国务院于2004年6月发布了《国务院对确需保留的行政审批项目设定行政许可的决定》（国务院令第412号），明确保留了“药用辅料注册”，并设定为行政许可项目。我局一直对药用辅料实施批准文号管理（新药用辅料和进口药用辅料由国家局审批，已有国家标准药用辅料由省局审批），但是药用辅料注册一直没有单独的规章，也没有专门明确的注册申报资料要求，目前我局正在组织制定《药用辅料注册管理办法》，为规范药用辅料注册申报，我司结合有关规定制定了《药用辅料注册申报资料要求》，现印发给你们，在《药用辅料注册管理办法》出台之前，请药用辅料注册申请人按此要求申报资料。执行中如发现问题，请及时与我司联系。
附件：药用辅料注册申报资料要求
国家食品药品监督管理局药品注册司
二○○五年六月二十一日
附件

药用辅料注册申报资料要求

一、新的药用辅料注册申报资料要求
（一）综述资料
1、药用辅料名称（包括正式品名、化学名、英文名称、汉语拼音等）以及命名的依据。
2、证明性文件：
（1）申请人合法登记证明文件、《药品生产许可证》复印件；
（2）药用辅料或者使用的处方、工艺等专利情况及其权属状态说明，以及对他人的专利不构成侵权的保证书。
3、立题目的与依据。包括国内外有关该品研发、上市销售及相关文献资料、生产及在制剂中应用情况综述。
4、对主要研究结果的总结及评价。包括申请人对主要研究结果进行的总结，并从安全性、有效性、质量可控性等方面对所申报的品种进行综合评价。
5、说明书样稿、起草说明及最新参考文献。包括药用辅料名称、化学结构式或分子式、用途、注意事项、包装（规格、含量）等，须注明有效期，并应明显标注“药用辅料”的字样。
6、包装、标签设计样稿。
（二）药学研究资料
7、药学研究资料综述。包括合成工艺、处方筛选、结构确证、质量研究和质量标准制定、稳定性研究等的试验和国内外文献资料的综述。
8、生产工艺的研究资料及文献资料。包括制备的工艺流程和化学反应式、起始原料和有机溶媒、反应条件（温度、压力、时间、催化剂等）和操作步骤、精制方法、主要理化常数及阶段性的数据累计结果等，并注明投料量和收得率以及工艺过程中可能产生或引入的杂质或其他中间产物，提供所用化学原料的规格标准，动、植、矿物原料的来源、学名。凡制备工艺与主要参考文献不同者，应提出修改的依据。
9、确证化学结构或者组份的试验资料及文献资料。
10、质量研究工作的试验资料及文献资料。包括理化常数、纯度检验、含量测定及方法学验证及阶段性的数据积累结果等。
11、与药物相关的配伍试验资料及文献资料。
12、标准草案及起草说明，并提供标准品或者对照品。质量标准应当符合《中国药典》现行版的格式，并使用其术语和计量单位。所用试药、试液、缓冲液、滴定液等，应当采用现行版《中国药典》收载的品种及浓度，有不同的，应详细说明。提供的标准品或对照品应另附资料，说明其来源、理化常数、纯度、含量及其测定方法和数据。
标准起草说明应当包括标准中控制项目的选定、方法选择、检查及纯度和限度范围等的制定依据。
13、连续3批样品的检验报告书。指申报样品的自检报告。
14、稳定性研究的试验资料及文献资料。包括采用直接接触药用辅料的包装材料和容器共同进行的稳定性试验。
15、直接接触药用辅料的包装材料和容器的选择依据及质量标准 。
（三）药理毒理研究资料
16、药理毒理研究资料综述。
17、对拟应用药物的药效学影响试验资料及文献资料。
18、一般药理研究的试验资料及文献资料。
19、急性毒性试验资料及文献资料。
20、长期毒性试验资料及文献资料。
21、过敏性（局部、全身和光敏毒性）、溶血性和局部（血管、 皮肤、粘膜、肌肉等）刺激性等主要与局部、全身给药相关的特殊安全性试验研究和文献资料。
22、致突变试验资料及文献资料。
23、生殖毒性试验资料及文献资料。
24、致癌试验资料及文献资料。
（四）临床研究资料
25、国内外相关的临床研究资料综述。
26、临床研究计划及研究方案。
27、临床研究者手册。
28、知情同意书样稿、伦理委员会批准件。
29、临床研究报告。
备注：新的药用辅料指在我国首次生产并应用的药用辅料。
二、进口药用辅料注册申报资料要求（全部申报资料应当使用中文并附原文，中文译文应当与原文内容一致）
（一）综述资料
1、药用辅料名称（包括正式品名、化学名、英文名称、汉语拼音等）以及命名的依据。
2、证明性文件。
（1）生产国家或者地区药品管理机构出具的允许药用辅料上市销售及该辅料生产企业符合药用辅料生产质量管理规范的证明文件、公证文书及其中文译本，以及原料药主控系统文件DMF（Drug Master File）的资料和文件、公证文书及其中文译本。
（2）由境外药用辅料生产厂商常驻中国代表机构办理申请事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
（3）境外药用辅料生产厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国代理机构的《营业执照》复印件。
（4）药用辅料或者使用的处方、工艺等专利情况及其权属状态说明，以及对他人的专利不构成侵权的保证书。
（5）说明：
①生产国家或者地区药品管理机构出具的允许药用辅料上市销售及该药用辅料生产企业符合药用辅料生产质量管理规范的证明文件应当符合世界卫生组织推荐的统一格式。其他格式的文件，必须经所在国公证机关公证及驻所在国中国使领馆认证。
②未在生产国家或者地区获准上市销售的，可以提供在其他国家或者地区获准上市销售的证明文件以及原料药主控系统文件DMF（Drug Master File）的资料和文件及其公证文书和中文译本，并须经国家食品药品监督管理局认可。但该药用辅料生产企业符合药用辅料生产质量管理规范的证明文件有生产国家或者地区药用辅料管理机构出具。
③申报药用空心胶囊、胶囊用明胶、药用明胶等牛源性药用辅料进口的，须提供制备胶囊的主要原材料——明胶的制备原料的来源、种类等相关资料和证明，并提供制备原料来源于没有发生疯牛病疫情国家的政府证明文件。
3、立题目的与依据。包括国内外有关该品研发、上市销售及相关文献资料、生产、在制剂中应用情况综述。
4、对主要研究结果的总结及评价。包括申请人对主要研究结果进行的总结，并从安全性、有效性、质量可控性等方面对所申报的品种进行综合评价。
5、说明书样稿、起草说明及最新参考文献。产品使用说明书，包括药用辅料名称、化学结构式或分子式、用途、注意事项、包装（规格、含量）等，须注明有效期，并应明显标注“药用辅料”的字样
6、包装、标签设计样稿。
（二）药学研究资料
7、药学研究资料综述。包括合成工艺、处方筛选、结构确证、质量研究和质量标准制定、稳定性研究等的试验和国内外文献资料的综述。
8、生产工艺的研究资料及文献资料。包括制备的工艺流程和化学反应式、起始原料和有机溶媒、反应条件（温度、压力、时间、催化剂等）和操作步骤、精制方法、主要理化常数及阶段性的数据累计结果等，并注明投料量和收得率以及工艺过程中可能产生或引入的杂质或其他中间产物，提供所用化学原料的规格标准，动、植、矿物原料的来源、学名。凡制备工艺与主要参考文献不同者，应提出修改的依据。
9、确证化学结构或者组份的试验资料及文献资料。
10、质量研究工作的试验资料及文献资料。包括理化常数、纯度检验、含量测定及方法学验证及阶段性的数据积累结果等
11、与药物相关的配伍试验资料及文献资料。
12、标准草案及起草说明，并提供标准品或者对照品。质量标准应当符合《中国药典》现行版的格式，并使用其术语和计量单位。所用试药、试液、缓冲液、滴定液等，应当采用现行版《中国药典》收载的品种及浓度，有不同的，应详细说明。提供的标准品或对照品应另附资料，说明其来源、理化常数、纯度、含量及其测定方法和数据。
13、连续3批样品的检验报告书。指申报样品的自检报告。
14、稳定性研究的试验资料及文献资料。包括采用直接接触药用辅料的包装材料和容器共同进行的稳定性试验。
15、直接接触药用辅料的包装材料和容器的选择依据及质量标准 。
（三）药理毒理研究资料
16、药理毒理研究资料综述。
17、对拟应用药物的药效学影响试验资料及文献资料。
18、一般药理研究的试验资料及文献资料。
19、急性毒性试验资料及文献资料。
20、长期毒性试验资料及文献资料。
21、过敏性（局部、全身和光敏毒性）、溶血性和局部（血管、 皮肤、粘膜、肌肉等）刺激性等主要与局部、全身给药相关的特殊安全性试验研究和文献资料。
22、致突变试验资料及文献资料。
23、生殖毒性试验资料及文献资料。
24、致癌试验资料及文献资料。
（四）临床研究资料
25、国内外相关的临床研究资料综述。
26、临床研究计划及研究方案。
27、临床研究者手册。
28、知情同意书样稿、伦理委员会批准件。
29、临床研究报告。
三、已有国家标准的药用辅料注册申报资料要求
（一）综述资料
1、药用辅料名称（包括正式品名、化学名、英文名称、汉语拼音等）以及命名的依据。
2、证明性文件：
（1）申请人合法登记证明文件、《药品生产许可证》复印件；
（2）药用辅料或者使用的处方、工艺等专利情况及其权属状态说明，以及对他人的专利不构成侵权的保证书。
3、立题目的与依据。包括国内外有关该品研发、上市销售及相关文献资料、生产、在制剂中应用情况综述。
4、对主要研究结果的总结及评价。包括申请人对主要研究结果进行的总结，并从安全性、有效性、质量可控性等方面对所申报的品种进行综合评价。
5、说明书样稿、起草说明及最新参考文献。包括药用辅料名称、化学结构式或分子式、用途、注意事项、包装（规格、含量）等，须注明有效期，并应明显标注“药用辅料”的字样。
6、包装、标签设计样稿。
（二）药学研究资料
7、药学研究资料综述。包括合成工艺、处方筛选、结构确证、质量研究和质量标准制定、稳定性研究等的试验和国内外文献资料的综述。
8、生产工艺的研究资料及文献资料。包括制备的工艺流程和化学反应式、起始原料和有机溶媒、反应条件（温度、压力、时间、催化剂等）和操作步骤、精制方法、主要理化常数及阶段性的数据累计结果等，并注明投料量和收得率以及工艺过程中可能产生或引入的杂质或其他中间产物，提供所用化学原料的规格标准，动、植、矿物原料的来源、学名。凡制备工艺与主要参考文献不同者，应提出修改的依据。
9、确证化学结构或者组份的试验资料及文献资料。
10、质量研究工作的试验资料及文献资料。包括理化常数、纯度检验、含量测定及方法学验证及阶段性的数据积累结果等。
11、与药物相关的配伍试验资料及文献资料。
12、标准草案及起草说明，并提供标准品或者对照品。质量标准应当符合《中国药典》现行版的格式，并使用其术语和计量单位。所用试药、试液、缓冲液、滴定液等，应当采用现行版《中国药典》收载的品种及浓度，有不同的，应详细说明。提供的标准品或对照品应另附资料，说明其来源、理化常数、纯度、含量及其测定方法和数据。
标准起草说明应当包括标准中控制项目的选定、方法选择、检查及纯度和限度范围等的制定依据。
13、连续3批样品的检验报告书。指申报样品的自检报告。
14、稳定性研究的试验资料及文献资料。包括采用直接接触药用辅料的包装材料和容器共同进行的稳定性试验。
15、直接接触药用辅料的包装材料和容器的选择依据及质量标准 。
四、已有国家标准的药用空心胶囊、胶囊用明胶和药用明胶注册申报资料要求
（一）综述资料
1、药用辅料名称（包括正式品名、化学名、英文名称、汉语拼音等）以及命名的依据。
2、证明性文件：
（1）申请人合法登记证明文件、《药品生产许可证》复印件；
（2）药用辅料或者使用的处方、工艺等专利情况及其权属状态说明，以及对他人的专利不构成侵权的保证书。
（3）申请药用空心胶囊的，应提供明胶的合法来源证明文件，包括药用明胶的批准证明文件、标准、检验报告、药用明胶生产企业的营业执照、《药品生产许可证》、销售发票、供货协议等的复印件。
（4）申请胶囊用明胶、药用明胶的，应提供明胶制备原料的来源、种类、标准等相关资料和证明。
3、立题目的与依据。包括国内外有关该品研发、上市销售及相关文献资料、生产、在制剂中应用情况综述。
4、对主要研究结果的总结及评价。包括申请人对主要研究结果进行的总结，并从安全性、有效性、质量可控性等方面对所申报的品种进行综合评价。
5、说明书样稿、起草说明及最新参考文献。包括辅料名称、化学结构式或分子式、用途、注意事项、包装（规格、含量）等，须注明有效期，并应明显标注“药用辅料”的字样。
6、包装、标签设计样稿。
（二）药学研究资料
7、药学研究资料综述。包括合成工艺、处方筛选、结构确证、质量研究和质量标准制定、稳定性研究等的试验和国内外文献资料的综述。
8、生产工艺的研究资料及文献资料。包括制备的工艺流程和化学反应式、起始原料和有机溶媒、反应条件（温度、压力、时间、催化剂等）和操作步骤、精制方法、主要理化常数及阶段性的数据累计结果等，并注明投料量和收得率以及工艺过程中可能产生或引入的杂质或其他中间产物，提供所用化学原料的规格标准，动、植、矿物原料的来源、学名。凡制备工艺与主要参考文献不同者，应提出修改的依据。
9、确证化学结构或者组份的试验资料及文献资料。
10、质量研究工作的试验资料及文献资料。包括理化常数、纯度检验、含量测定及方法学验证及阶段性的数据积累结果等。
11、与药物相关的配伍试验资料及文献资料。
12、标准草案及起草说明，并提供标准品或者对照品。质量标准应当符合《中国药典》现行版的格式，并使用其术语和计量单位。所用试药、试液、缓冲液、滴定液等，应当采用现行版《中国药典》收载的品种及浓度，有不同的，应详细说明。提供的标准品或对照品应另附资料，说明其来源、理化常数、纯度、含量及其测定方法和数据。
标准起草说明应当包括标准中控制项目的选定、方法选择、检查及纯度和限度范围等的制定依据。
13、连续3批样品的检验报告书。指申报样品的自检报告。
14、稳定性研究的试验资料及文献资料。包括采用直接接触药用辅料的包装材料和容器共同进行的稳定性试验。
15、直接接触药用辅料的包装材料和容器的选择依据及质量标准。
五、药用辅料补充申请注册申报资料要求
（一）报国家食品药品监督管理局批准的事项：
1、药用辅料试行标准转正
（1）药用辅料批准证明文件及其附件的复印件，包括与申请事项有关的本品各种批准文件，如注册批件（或注册证）、补充申请批件、标准颁布件、标准修订批件等；附件包括上述批件的附件，如质量标准、说明书、包装标签样稿及其他附件；同时提供经审评通过的原新药用辅料申报资料综述和药学研究部分及其有关审查意见。
（2）证明性文件。包括申请人合法登记证明文件、《药品生产许可证》复印件。
（3）标准及其修订说明（含与国外同品种标准对比表）。
（4）对原注册批件中审批意见的改进情况及说明。
（5）生产总批次及部分产品的全检数据（一般每年统计不少于连续批号10批结果）。
（6）标准试行期两年内产品稳定性情况及有效期的确定。
2、新药用辅料技术转让
（1）批准证明文件及其附件的复印件，同时提交《新药证书》原件。
（2）证明性文件：提供其机构合法登记证明文件、技术转让有关各方签订的转让合同，原生产企业放弃生产的应当提供相应文件。
（3）提供连续3个批号的样品检验报告书。
（4）根据需要决定是否要求临床研究资料。
3、修改药用辅料标准
（1）批准证明文件及其附件的复印件。包括与申请事项有关的本品各种批准文件，如注册批件（或注册证）、补充申请批件、标准颁布件、标准修订批件等；附件包括上述批件的附件，如质量标准、说明书、包装标签样稿及其他附件；同时提供经审评通过的原新药用辅料申报资料综述和药学研究部分及其有关审查意见。
（2）证明性文件。
①申请人是境内生产企业的，应提供合法登记证明文件、《药品生产许可证》及其变更记录页复印件。
②由境外药用辅料生产厂商常驻中国代表机构办理申请事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
③境外药用辅料生产厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国代理机构的《营业执照》复印件。
④对于进口药用辅料，应当提交其生产国家或者地区药品管理机构出具的允许变更的证明文件、公证文书及其中文译本，或者原料药主控系统文件DMF（Drug Master File）的资料和文件及其公证文书和中文译本，并须经国家食品药品监督管理局认。
（3）修订的说明书样稿，并附详细修订说明（如有修改）。
（4）修订的包装标签样稿，并附详细修订说明（如有修改）。
（5）提供质量研究工作的试验资料及文献资料、药用辅料标准草案及起草说明、连续3个批号的样品检验报告书。
4、变更药用辅料处方
（1）批准证明文件及其附件的复印件。包括与申请事项有关的本品各种批准文件，如注册批件（或注册证）、补充申请批件、标准颁布件、标准修订批件等；附件包括上述批件的附件，如质量标准、说明书、包装标签样稿及其他附件；同时提供经审评通过的原新药用辅料申报资料综述和药学研究部分及其有关审查意见。
（2）证明性文件。
①申请人是境内生产企业的，应提供合法登记证明文件、《药品生产许可证》及其变更记录页复印件。
②由境外药用辅料生产厂商常驻中国代表机构办理申请事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
③境外药用辅料生产厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国代理机构的《营业执照》复印件。
④对于进口药用辅料，应当提交其生产国家或者地区药品管理机构出具的允许变更的证明文件、公证文书及其中文译本，或者原料药主控系统文件DMF（Drug Master File）的资料和文件及其公证文书和中文译本，并须经国家食品药品监督管理局认可。
（3）修订的说明书样稿，并附详细修订说明（如有修改）。
（4）修订的包装标签样稿，并附详细修订说明（如有修改）。
（5）药学研究资料。
5、改变药用辅料生产工艺
（1）批准证明文件及其附件的复印件。包括与申请事项有关的本品各种批准文件，如注册批件（或注册证）、补充申请批件、标准颁布件、标准修订批件等；附件包括上述批件的附件，如质量标准、说明书、包装标签样稿及其他附件；同时提供经审评通过的原新药用辅料申报资料综述和药学研究部分及其有关审查意见。
（2）证明性文件。
①申请人是境内生产企业的，应提供合法登记证明文件、《药品生产许可证》及其变更记录页复印件。
②由境外药用辅料生产厂商常驻中国代表机构办理申请事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
③境外药用辅料生产厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国代理机构的《营业执照》复印件。
④对于进口药用辅料，应当提交其生产国家或者地区药品管理机构出具的允许变更的证明文件、公证文书及其中文译本，或者原料药主控系统文件DMF（Drug Master File）的资料和文件及其公证文书和中文译本，并须经国家食品药品监督管理局认可。
（3）药学研究资料。
（4）药理毒理研究资料。
（5）临床试验资料（如有必要）。
6、变更药用辅料有效期
（1）批准证明文件及其附件的复印件。包括与申请事项有关的本品各种批准文件，如注册批件（或注册证）、补充申请批件、标准颁布件、标准修订批件等；附件包括上述批件的附件，如质量标准、说明书、包装标签样稿及其他附件；同时提供经审评通过的原新药用辅料申报资料综述和药学研究部分及其有关审查意见。
（2）证明性文件。
①申请人是境内生产企业的，应提供合法登记证明文件、《药品生产许可证》及其变更记录页复印件。
②由境外药用辅料生产厂商常驻中国代表机构办理申请事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
③境外药用辅料生产厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国代理机构的《营业执照》复印件。
④对于进口药用辅料，应当提交其生产国家或者地区药品管理机构出具的允许变更的证明文件、公证文书及其中文译本，或者原料药主控系统文件DMF（Drug Master File）的资料和文件及其公证文书和中文译本，并须经国家食品药品监督管理局认可。
（3）提供药用辅料稳定性研究的试验资料和连续3个批号的样品检验报告书。
（4）修订的说明书样稿。
（5）修订的包装标签样稿。
7、变更进口药用辅料的注册证登记项目，如生产企业名称、注册地址等。
（1）批准证明文件及其附件的复印件。包括与申请事项有关的本品各种批准文件，如注册批件（或注册证）、补充申请批件、标准颁布件、标准修订批件等；附件包括上述批件的附件，如质量标准、说明书、包装标签样稿及其他附件。
（2）证明性文件。
①由境外药用辅料生产厂商常驻中国代表机构办理申请事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
②境外药用辅料生产厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国代理机构的《营业执照》复印件。
③提交其生产国家或者地区药品管理机构出具的允许变更的证明文件、公证文书及其中文译本，或者原料药主控系统文件DMF（Drug Master File）的资料和文件及其公证文书和中文译本，并须经国家食品药品监督管理局认可。
（3）修订的说明书样稿。
（4）修订的包装标签样稿。
8、改变进口药用辅料的产地
（1）批准证明文件及其附件的复印件。包括与申请事项有关的本品各种批准文件，如注册批件（或注册证）、补充申请批件、标准颁布件、标准修订批件等；附件包括上述批件的附件，如质量标准、说明书、包装标签样稿及其他附件。
（2）证明性文件。
①由境外药用辅料生产厂商常驻中国代表机构办理申请事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
②境外药用辅料生产厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国代理机构的《营业执照》复印件。
③提交其生产国家或者地区药品管理机构出具的允许变更的证明文件、公证文书及其中文译本，或者原料药主控系统文件DMF（Drug Master File）的资料和文件及其公证文书和中文译本，并须经国家食品药品监督管理局认可。
（3）药学研究资料。
（4）修订的说明书样稿。
（5）修订的包装标签样稿。
9、新药用辅料生产企业内部变更生产场地
（1）批准证明文件及其附件的复印件。包括与申请事项有关的本品各种批准文件，如注册批件（或注册证）、补充申请批件、标准颁布件、标准修订批件等；附件包括上述批件的附件，如质量标准、说明书、包装标签样稿及其他附件。
（2）证明性文件。
①应提供合法登记证明文件、《药品生产许可证》及其变更记录页复印件。
②提供省级食品药品监督管理局同意药用辅料生产企业的生产车间异地建设的证明文件。
（3）连续3个批号的样品检验报告书。
10、新药用辅料变更生产企业名称
（1）药用辅料批准证明文件及其附件的复印件。
（2）证明性文件。提供有关管理机构同意更名的文件，更名前后的营业执照。
（二）报省级食品药品监督管理局审批的事项：
11、已有国家标准药用辅料生产企业变更生产企业名称
（1）药用辅料批准证明文件及其附件的复印件。
（2）证明性文件。提供有关管理机构同意更名的文件，更名前后的营业执照。
12、已有国家标准药用辅料生产企业内部变更生产场地
（1）药用辅料批准证明文件及其附件的复印件。
（2）证明性文件。
①应提供合法登记证明文件、《药品生产许可证》及其变更记录页复印件。
②提供省级食品药品监督管理局同意药用辅料生产企业的生产车间异地建设的证明文件。
（3）连续3个批号的样品检验报告书。
六、药用辅料再注册申报资料要求
（一）境内生产药用辅料
1、证明性文件：
（1）批准证明文件及食品药品监督管理部门批准变更的文件；
（2）《药品生产许可证》复印件；
（3）营业执照复印件。
2、五年内生产、销售、抽验情况总结，对产品不合格情况应当作出说明。
3、五年内药用辅料制剂使用情况及不良反应情况总结。
4、批准证明文件或者再注册批准文件中要求继续完成工作的，应当提供完成工作后的总结报告，并附相应资料。
5、提供药用辅料处方、生产工艺、质量标准。凡处方、生产工艺、质量标准与上次注册内容有改变的，应当注明具体改变内容，并提供批准证明文件。
6、药用辅料最小销售单元的现行包装、标签和说明书实样。
（二）进口药用辅料
1、证明性文件：
（1）《进口药品注册证》或者《医药产品注册证》复印件及国家食品药品监督管理局批准有关补充申请批件的复印件；
（2）生产国家或者地区药品管理机构出具的允许辅料上市销售及该辅料生产企业符合辅料生产质量管理规范的证明文件、公证文书及其中文译本，以及原料药主控系统文件DMF（Drug Master File）的资料和文件、公证文书及其中文译本；
（3）由境外辅料生产厂商常驻中国代表机构办理申请事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。
（4）境外辅料生产厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国代理机构的《营业执照》复印件；
2、五年内在中国进口、销售情况的总结报告，对于不合格情况应当作出说明。
3、五年内药用辅料制剂使用情况及不良反应情况总结。
4、批准证明文件或者再注册批准文件中要求继续完成工作的，应当提供完成工作后的总结报告，并附相应资料。
5、提供药用辅料处方、生产工艺、质量标准。凡处方、生产工艺、质量标准与上次注册内容有改变的，应当注明具体改变内容，并提供批准证明文件。
6、药用辅料最小销售单元的上市包装、标签和说明书样稿。
（英文版）


国家食品药品监督管理局关于预防性生物制品企业注册标准修订及申报的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于预防性生物制品企业注册标准修订及申报的通知
（食药监注函[2005]46号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为进一步加强预防性生物制品质量标准的规范化管理，保证制品安全有效，根据“国家药品标准提高行动计划”的总体要求，我局与国家药典委员会组织相关企业对预防性生物制品的注册标准修订工作进行了具体的部署，现将预防性生物制品企业注册标准修订及申报的事宜通知如下：
一、相关预防性生物制品生产企业应根据《药品注册管理办法》的相关规定填写《药品补充申请表》，并按要求（见附件）准备有关资料，报所在地省级食品药品监督管理部门，各省级食品药品监督管理部门应按照“修改药品注册标准" 的资料要求进行形式审查，并将审查意见和相关资料报送国家食品药品监督管理局。
二、国家药典委员会负责对企业注册标准的修订进行全面审核，审核后的企业注册标准报国家食品药品监督管理局批准，以《国家药品标准颁布件》的形式颁布执行。
三、生产企业应于2005年9月1日前报送有关材料，申报时间以当地省级食品药品监督管理部门受理时间为准。
四、在办理企业注册标准修订审核期间，生产企业应继续按原批准的药品标准进行生产和检定。
五、各省级食品药品监督管理部门应按照以上要求及时通知辖区内相关的预防性生物制品生产企业，并做好注册标准修订的形式审查和受理工作。
附件：预防性生物制品企业注册标准修订及申报要求
国家食品药品监督管理局
二○○五年五月十九日
附件

预防性生物制品企业注册标准修订及申报要求

一、标准修订要求
（一）企业注册标准的修订应根据本企业实际生产及检定情况，在原标准的基础上对生产过程中使用的材料，制造工艺和检定方法等方面进一步明确和细化；不应有“经批准的”“其他”或“适宜”等不确定的描述；
（二）菌毒种库三级管理，应明确各级种子库的唯一代次，并具有经全面检定的相关历史资料，生产出的每批制品应源于同一批准代次的菌毒种；
进一步规范细胞库管理，应明确各级细胞库的唯一代次，并具有经全面检定的相关历史资料，生产出的每批制品应源于同一批准代次的细胞；
（三）生产单位应根据实际生产情况，对原液到成品的各项检定项目的检定结果进行统计分析，确定指标的范围，拟定的企业注册标准应不低于同产品《国家药典》颁布的标准；
（四）生产单位在按照上述要求对企业注册标准进行修订的过程中，不得对已批准的生产材料，制造工艺和检定方法等擅自做出更改。
二、申报资料要求
（一）国家食品药品监督管理局批件的复印件（包括规程和使用说明书）；
（二）申请修订的企业注册标准（包括规程和使用说明书及电子版）；
（四）产品一年生产期间的成品检定结果汇总；
（五）其他相关证明性文件。
（英文版）


国家食品药品监督管理局药品注册司关于规范药品注册工作净化药品注册环境问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于规范药品注册工作净化药品注册环境问题的通知
（食药监注函[2005]40号）
自《药品注册管理办法》实施以来，药品注册工作进度顺利，申请人提交的申请质量不断提高，药品注册的每个环节都做到了依法审评，为建立科学的审评机制取得了良好的开端。但最近我们发现，个别申请人为早日申报获得批准而忽视研究工作的质量，只顾追赶进度。有的单位研发一个药品后大肆兜售技术资料，转卖多家进行申报，甚至产生其他不规范行为，严重影响药品质量。为规范药品注册工作，净化药品注册环境，现将有关问题通知如下：
一、《药品注册管理办法》实施后，国产药品注册申请的受理工作将正式委托各省、自治区、直辖市食品药品监督管理部门（以下简称省局）进行，目前已经在全国范围内开展试运行。药品注册申请经省局受理，进行现场核查、原始资料审核后，直接寄送有关的技术审评部门。这种工作调整完全是为了符合《中华人民共和国行政许可法》的规定，加快了药品注册申请的审批时间。为此，我司进行了大量准备工作，对省局进行了受理培训。受理以后的技术审评和审批，仍按原方式进行，没有下放到省局。
二、药品注册审批收费项目及标准是由国家发展与改革委员会、财政部制定和发布的，其调整十分慎重，事先会征求各方面的意见。我局目前并未收到上述部门的调整意见，申请人不必对此过多担心。为自己并不真正需要、没有市场前景的品种不断投入人力物力，甚至影响研发工作质量，是完全得不偿失的。
三、修订的《药品注册管理办法》第五十条规定：“同一新药技术不得指使不同的申请人分别申报或者变相重复申报，国家食品药品监督管理局和省局可以根据审查需要组织对相关情况进行核查。核查属实的，不予受理，已经受理的，予以退审。”申请人对于兜售药品技术用于注册申报的，应当高度警惕其是否有多家出售和其他不规范行为。在我局网站药品注册品种查询栏“药品注册受理情况”中，随时可以查询到同品种受理数量的最新信息。
四、我司经常接到群众反映，有人以我司名义举办各种培训班，或者以我司的名义推销有关的资料和书籍。我司再次郑重声明：根据国家食品药品监督管理局的规定，我司举办的培训只对省局进行，不直接面向申请人；我司工作人员也不参加其他面向申请人的培训。同时，我司将通过报纸、网站等媒体公布有关的政策和规定，不会要求有关单位或者申请人购买资料或者书籍。请有关单位和申请人注意甄别。
特此通知
国家食品药品监督管理局药品注册司
二○○五年四月二十五日
（英文版）


国家食品药品监督管理局关于中药保健药品和中成药地方标准升国家标准品种试行标准转正有关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于中药保健药品和中成药地方标准升国家标准品种试行标准转正有关事宜的通知
（国食药监注[2004]146号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为贯彻修订的《药品管理法》，彻底解决中成药地方标准问题，我局开展了中药保健药品整顿和解决中成药地方标准工作，上述两项工作已于2002年11月30日基本完成。根据《药品管理法实施条例》和《药品注册管理办法》及其有关文件的规定，现将中药保健药品和中成药地方标准升国家标准品种试行标准转正工作有关事宜通知如下：
一、相关药品生产企业应于2004年6月30日前按照《药品注册管理办法》关于药品试行标准转正的有关规定，填写《药品补充申请表》，并按申报资料项目要求（见附件）提供有关资料，报所在地省级食品药品监督管理部门。省级食品药品监督管理部门在收到药品试行标准转正申请后10日内完成审查，并将审查意见和有关资料报国家食品药品监督管理局药品注册司。多企业生产品种的试行标准转正资料由原标准提高的牵头单位与相关单位协商统一后，经牵头单位所在地省级食品药品监督管理部门审查后报国家食品药品监督管理局药品注册司。
二、在中成药地方标准升为国家药品标准中属统一调整至国家药品标准的品种（不包括剂型不一致的统一调整品种），暂不办理标准转正事宜；此类品种将纳入提高国家药品标准行动计划中统一办理标准转正事宜，在此期间仍按试行标准执行。
三、我局组织国家药典委员会对药品试行标准进行审评。需要进行标准复核的，由国家药典委员会组织有关的药品检验所进行药品试行标准复核工作。
四、对于含马兜铃酸药材的地方标准升国家标准品种，应根据我局关于此类制剂管理要求对相应药材进行替换并报送相关资料。
五、对于试行标准期满未按规定提出转正申请或者试行标准不符合转正要求的品种，我局将依据《药品管理法实施条例》第三十二条的规定，撤销该品种试行标准和依据该试行标准生产药品的批准文号。
请各省级食品药品监督管理部门按照以上要求及时通知辖区内相关药品生产企业遵照执行，协助做好中药保健药品和中成药地方标准升国家标准品种试行标准转正工作。
附件：申报资料项目要求
国家食品药品监督管理局
二○○四年五月八日
附件

申报资料项目要求

1、原国家药品监督管理局批件及其附件（复印件）
2、其他相关的证明性文件：《药品生产许可证》、《营业执照》、《药品生产质量管理规范》认证证书及相关变更文件（复印件）
3、药品说明书和包装标签样稿，并附详细修订说明（包括电子文本）
4、申请转正的药品标准及其修订说明（包括电子文本）
5、原国家药品监督管理局批件中（审批意见的改进情况及说明）要求的相关资料
6、标准试行两年内产品质量稳定情况及确定有效期的相关研究资料
7、生产企业三批产品的自检报告


国家食品药品监督管理局关于人凝血酶原复合物等4种制品规程转正的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于人凝血酶原复合物等4种制品规程转正的通知
（国食药监注[2004]122号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
原国家药品监督管理局曾于2000年8月4日印发《关于颁布执行〈中国生物制品规程〉2000年版的通知》（国药管注〔2000〕337号）规定，收载于《中国生物制品规程》2000年版暂行规程的品种，须在三年内（至2003年9月30日）完成相应的质量控制标准、检定方法及临床疗效的评价等工作。截止2003年9月30日，原收载于暂行规程的人凝血酶原复合物、组织胺人免疫球蛋白、注射用抗乙型肝炎转移因子和金葡素注射液等4个品种已完成了相关的改进工作，经中国生物制品标准化委员会相关专业委员会讨论通过，现予颁布（见附件），并就有关规程转正通知如下：
一、上述4个品种转正规程自2004年8月1日起正式执行。自执行之日起，原暂行规程予以废止。
二、生产上述暂行规程转正品种的药品生产企业应按照转正规程的要求，生产3批样品送中国药品生物制品检定所进行质量复核，并按照《药品注册管理办法（试行）》的相关规定拟定注册标准，以补充申请方式报我局审批。
三、请各省、自治区、直辖市食品药品监督管理部门负责通知辖区内相关药品生产企业。
四、对暂行规程中尚未获得批准转正的其他品种的处理意见，我局将另行通知。
附件：1．人凝血酶原复合物制造及检定规程
2．组织胺人免疫球蛋白制造及检定规程
3．注射用抗乙型肝炎转移因子制造及检定规程
4．金葡素注射液制造及检定规程
国家食品药品监督管理局
二○○四年四月十九日


国家食品药品监督管理局关于药品和医疗器械相结合产品注册管理有关问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于药品和医疗器械相结合产品注册管理有关问题的通知
（国食药监办[2004]94号）
各省、自治区、直辖市食品药品监督管理局(药品监督管理局)：
    为了加强对药品和医疗器械相结合产品的监督管理，理顺关系，依据《中华人民共和国药品管理法》及《医疗器械监督管理条例》的有关规定，现对该类产品注册管理的有关问题通知如下：
    一、关于药品和医疗器械相结合产品的注册管理问题
    (一)对于该类产品中由药品起主要作用、医疗器械起辅助药品作用的(如预装了药品的注射器等)，按药品进行注册管理，由药品注册司负责。
    (二)对于该类产品中由医疗器械起主要作用、药品起辅助作用的(如含药支架、带抗菌涂层的导管、含药避孕套、含药节育环等)，按医疗器械进行注册管理，由医疗器械司负责。在注册工作中，邀请药品审评专家参加。
    二、关于含抗菌、消炎药品的创口贴的注册管理问题
    该类产品按药品进行注册管理，由药品注册司负责。
    三、关于中药外用贴敷类产品的注册管理问题
    该类产品是传统的中药外用贴敷剂，按药品进行注册管理，由药品注册司负责。
    本通知自2004年8月1日起施行。此前发布的管理规定如与本通知不符的，均以本通知为准。
                                                        国家食品药品监督管理局
                                                            二○○四年四月五日


国家食品药品监督管理局关于印发《非处方药注册审批补充规定》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发《非处方药注册审批补充规定》的通知
（国食药监注[2004]67号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
《药品注册管理办法（试行）》（以下简称《办法》）已于2002年12月1日起施行，其中第一百条对非处方药的注册作了规定。为了做好非处方药的注册审批工作，我局研究制定了《非处方药注册审批补充规定》。《非处方药注册审批补充规定》自2004年6月1日起实施。现将有关事项通知如下：
一、实施前已经受理的符合《办法》第一百条规定的注册申请，申请人在《药品注册申请表》的“附加申请事项”中标注非处方药项的，我局在批准注册申请时，将该药品确定为非处方药。药品包装标签和说明书由我局按照非处方药的有关规定核准，申请人无需重新报送。
二、申请人未在《药品注册申请表》的“附加申请事项”中标注非处方药项的，我局按照处方药审批。符合《办法》第一百条中（一）规定的药品在批准注册后，申请人应当按照《处方药与非处方药分类管理办法（试行）》及非处方药审核登记的有关规定进行审核登记。
国家食品药品监督管理局
二○○四年三月十六日

非处方药注册审批补充规定

一、范围
按照《办法》第一百条规定的药品，在申请药品注册时可以同时提出按照非处方药管理的申请，即：
（一）已有国家药品标准的非处方药的生产或者进口；
（二）经国家食品药品监督管理局确定的非处方药改变剂型，但不改变适应症、给药剂量以及给药途径的药品；
（三）使用国家食品药品监督管理局确定的非处方药活性成份组成新的复方制剂。
二、申请
申请人在提出药品注册申请前，应当对所申请的品种进行检索，符合《办法》第一百条中（一）规定的品种，应当在《药品注册申请表》的“附加申请事项”中标注非处方药项，我局在批准注册申请时，将该药品确定为非处方药；未标注的，我局批准注册申请后，申请人需按照《处方药与非处方药分类管理办法（试行）》（原国家药品监督管理局令第10号）及非处方药审核登记的有关规定进行审核登记。
符合《办法》第一百条中（二）和（三）规定的品种，申请人可以在《药品注册申请表》的“附加申请事项”中标注非处方药项，我局在批准注册申请时，符合非处方药有关规定的，将该药品确定为非处方药；不符合非处方药有关规定的，按照处方药管理。申请人未在《药品注册申请表》的"附加申请事项"中标注非处方药项的，按照处方药受理。
三、申报资料
对于按照非处方药管理的申请，申报资料中的药品包装标签和说明书应当符合非处方药的有关要求，其它资料应符合《办法》的有关要求。
四、临床研究
（一）符合《办法》第一百条中（一）和（二）规定的化学药品，凡可进行生物等效性试验的口服固体制剂，应当进行该项试验，其它剂型一般不需进行临床试验；中药品种应当按照《办法》的有关要求进行临床研究。
（二）符合《办法》第一百条中（三）规定的药品，应当说明其处方依据，必要时需进行临床试验。
五、进口非处方药
申请作为非处方药的进口注册申请，其技术要求与国内的非处方药注册申请一致。
进口非处方药品申请再注册时，我局将按照进口药品再注册和非处方药品管理的有关规定予以审批。按照非处方药品批准进口药品再注册的，申请人不必重新到省级药品监督管理局进行非处方药品审核登记。


国家食品药品监督管理局关于印发提高国家药品标准行动计划的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发提高国家药品标准行动计划的通知
（国食药监注[2004]35号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
为了贯彻《药品管理法》，加强药品监督管理，改变现有部分国家药品标准已严重滞后于我国药品生产质量控制技术的现状，根据“食品药品放心工程”的总体要求，国家食品药品监督管理局制定了提高国家药品标准行动计划（见附件），计划用3-5年时间，实现国家药品标准的检测技术达到国际先进水平。主要工作包括：分期分批完成原部颁标准、历版药典遗留品种的标准和部分新药已转正标准的提高工作。
现将我局提高国家药品标准行动计划印发给你们，请认真贯彻执行。积极协助做好该计划的实施工作，并督促各承担工作任务的药品检验所，按照要求，按时完成任务。在工作中特别要注意做好对药品生产企业的宣传工作，使药品生产企业主动着手生产品种的标准提高完善工作。
国家药品标准提高工作是一项系统工程，请予以高度重视，加强领导，确保此项工作保质保量的按时完成。同时，要注意在计划执行中出现的问题，并及时将意见反馈我局。
特此通知
附件：提高国家药品标准行动计划
国家食品药品监督管理局
二○○四年二月十二日
附件

提高国家药品标准行动计划

国家药品标准是国家为保证人体用药安全有效所制定的上市药品必须达到的质量标准要求，其完善与否将直接影响上市药品质量控制水平的高低，直接影响能否保证上市药品的安全有效。为更好地贯彻实施《药品管理法》，加强药品监督管理，提高国家药品标准，保证药品质量和人民用药安全有效，我局决定从2004年开始用3-5年的时间，实施提高国家药品标准的行动计划。
按照修订的《药品管理法》的规定，截止2002年12月1日，我国已完成了全部上市药品的国家药品标准的制定工作，取消了地方标准，实现了《药品管理法》所规定的药品必须符合国家药品标准这一目标。然而，改革开放二十多年来，随着医药产业和药品检验技术水平的发展，以及加入WTO所面临的新形势，我国早期制定的国家药品标准已严重滞后于药品生产现状和药品检验工作发展的实际，一些药品标准已不足以控制药品的质量，难以保证人民用药安全有效，亦给一些假冒伪劣药品扰乱市场、危害百姓生命健康以可乘之机。因此，尽早启动国家药品标准的提高工作，特别是早期制定的国家药品标准工作的提高，切实加强国家标准对药品质量的控制水平，保证人民用药的安全有效，以体现国家药品标准的法律效力已迫在眉睫。
一、我国现有药品标准现状
（一）按学科分类建立的药品标准情况：
1．中药
从1989年至1998年共制定了中药成方制剂1—20册及蒙药部颁标准、维药部颁标准；自1998年国家药品监督管理局成立以后，修订了《药品管理法》，加大了对地方标准上升国家标准的整顿力度，至2002年11月底制定了中成药地方标准上升为国家标准（1～14册）；
2．化学药
自1963年开始制定《中华人民共和国卫生部药品标准》；
1972年制定《中华人民共和国卫生部抗菌素标准》；
80年代初又陆续制定了散页的部颁标准；
1989年制定了化学药品及制剂、抗生素分册、生化药分册；
1992至1998年共制定了1—6册，其中第6册为生化药品；
自1998年国家药品监督管理局成立以后，修订了《药品管理法》，加大了对地方标准上升国家标准的整顿力度，至2002年11月底制定了化学药地方标准上升为国家标准（1～16册）；
此外，《中国药典》（2000年版）未收载的历版药典遗留品种以及90年代初新药转正且未载入现行版药典的品种，目前仍作为国家标准执行。
3．生物制品
我国第一部《中国生物制品规程》（以下简称为《规程》）制定于1951年，于1979年、1990年、1993年、1995年、2000年和2002年修订和再版了6次。
现行版《规程》分为规程和暂行规程，共收载190个生物制品品种。
4．药用辅料
我国对药用辅料的标准管理没有专门的规定，亦没有专门成册的标准，只有部分收载于《中国药典》（2000年版二部）中，且品种较少。
（二）存在的问题：
1．中成药1～20册国家标准存在的主要问题：
中药质量标准的制定和发展有其社会基础和客观条件，中成药工业是在前店后场手工操作的基础上发展起来的，多年来由于技术手段有限，资金不能保障，其技术水平含量偏低。囿于历史缘由，采取“先整顿后提高”，中成药部颁标准多数难以控制其质量；中药材为构成中成药之组份，《中国药典》、局颁标准所载品种有限，多数为地方药品标准；虽然自八十年代以来，新研制的中药新药业已增多，但是限于当时之技术水平，其质控方法亦需改进与提高；民族药质量标准同样有待整理提高。
⑴初步统计，已收载的4000余个品种中大约有15种重复收载（因中药保护品种单独成册），20种左右属同方异名或同名异方收载。
⑵因当时历史原因（药品生产企业向卫生行政部门申请保密），部分品种处方、制法、规格等项目不全或未收载。
⑶相当数量的品种无专属性鉴别，更无含量测定，缺乏对有害重金属、砷盐限量要求。
⑷功能主治不规范：如：功效描述不严谨，用词欠妥；病症不分，中、西医名称混用；不符合中医理论；主治过于宽泛，与临床脱节；禁忌、不良反应和注意注明事项不够全面。
2．化学药品国家标准存在的主要问题：
⑴检测方法陈旧，不专属，不能准确测定有效成分或监控杂质含量，易给假冒伪劣药品以可乘之机；
⑵近年来已广泛应用的检测项目不全。例如反映药品有效性的项目之一“溶出度”；又如反映药品安全性的项目之一“有害残留溶剂”、“细菌内毒素”等在大多数标准中均未设立；
⑶质量控制指标过低；
⑷中西药结合药品需重新评价且质量控制水平偏低。
3．生物制品标准存在的主要问题：
⑴现收载于《规程》（2000年版）暂行版的部分制品为七、八、十年代批准的产品、工艺落后，有效成份不明确；
⑵生物制品生产检定用的实验动物缺乏升级换代，尚未实现使用清洁级以上动物；
⑶对生物制品生产用原辅料未确立质量控制指标；
⑷生物制品检测方法不完善。
4．辅料标准存在的主要问题：
《中国药典》收载标准品种较少，且分散在二部中，有的标准质量难以控制。
二、总体目标
（一）在5年内（2004年～2008年）分期、分批地完成中药1～20册的4000余个品种，化学药品（9册及历版药典遗留品种）500个品种；
（二）早期新药转正标准约300种品种的标准提高工作；
（三）常用药用辅料约50种的标准制定工作；
（四）完成《中国药典》（2005年版）附录检测方法的科研和提高工作；实现国家药品标准的质量可控性及与国际先进标准的接轨。
三、基本原则
按照《中国药典》（2005年版）制定和修订的技术指导原则，提高和规范国家药品标准。坚持国家药品标准一方一名的准则，彻底解决同方异名及同名异方的问题。科学合理地界定中药、化学药品及生物制品的分类，解决同一品种重复收载的问题。
四、组织保证
为加强对实现上述总体目标的组织领导、总体协调、技术支持以及具体落实工作，成立由国家食品药品监督管理局领导挂帅，国家食品药品监督管理局药品注册司、国家药典委员会有关领导参加及药典委员及专家组成的工作委员会与专项工作小组。
（一）工作委员会
主任委员：郑筱萸（国家食品药品监督管理局局长）
副主任委员：曹文庄（国家食品药品监督管理局药品注册司司长）
王国荣（国家药典委员会常务副秘书长）
委　　　员：张志军、谢晓余、周福成、王平
（二）专项工作组
1．中药组：
组　长：谢晓余
副组长：周福成
组　员：谢世昌、钱忠直、齐平、药典委员、药品注册司、药典委员会工作人员若干
2.化学药及生物制品组：
组　长：张志军
副组长：王　平
组　员：卢爱英、尹红章、任玫玫、丁建华、张培培、李智勇、药典委员、药品注册司、药典委员会工作人员若干
五、实施方案
（一）中药标准
围绕中药标准存在的四类情况而提出，由于工作量大，所需资金较多，应以中成药部颁标准（1-20册）修订为重点，兼顾其它各类。
1．中成药部颁标准（1－20册）修订工作：
⑴现已具备的工作基础：
在标准执行过程中我局已批准200余个品种的标准提高和完善工作；有近600个中药保护品种进行了标准提高修订工作，其中150种已作为《中国药典》（2005年版）一部品种落实起草任务；经药典委员审核有200余个品种提高后的标准，可以安排补充资料和实验复核工作。其余品种的标准也报送药典委员会；有一些标准在已有国家药品标准申请时进行了标准提高和修订工作，已经得到我局的批准；在近期完成的地方标准升国家标准过程中，亦有425个品种进行了标准完善和提高工作，药典委员会可以借鉴；在中药注射剂指纹图谱制定工作中，有74个注射剂品种已落实了标准提高工作。
⑵工作程序
——对上述已完成提高标准的品种尽快召开专家评审会议，确定可交付药品检验所实验复核的品种名单，力争2004年完成600各品种（3册）的标准提高工作；
——对上述600个品种以外的品种由各原标准起草的药品检验所清理分类，按已提高品种、需补充完善的品种、待提高品种以及不再进行起草工作的品种等四类报药典委员会，并提出拟提高的具体内容（如增加TLC、含量测定等）。
——根据各药品检验所报药典委员会的四类品种情况，对已提高标准需补充工作的品种和16－20册标准相对完善的品种，尽快安排相关企业和药检所承担标准的补充、完善和提高工作，在2004年完成600个品种（3册）的工作。
——对其余品种（2800个）以原起草标准的药检所所在地的相关企业为主要起草单位，按照统一的技术要求做好标准提高修订工作，由原起草标准的药检所进行实验室复核后报药典委员会。药典委员会将统筹安排药品检验所的交叉复核工作，在2008年完成全部剩余工作。
——74个中药注射剂与指纹图谱工作同步进行，不再另行安排工作。
——中药、化学药品复方的品种和植物提取物制剂应与西药地方标准升国家标准中的中药、化学药复方品种和植物提取物制剂统一考虑，清理中药、化学药品国家标准中的重复收载和标准不一致的情况，建议此部分品种由中药、化学药品的医学、药专家共同审评，并单独成册。
——对多厂家生产品种的标准提高要召集相关省级食品药品监督管理部门、省药品检验所及相关企业的协调会，签订协议，费用共同承担，由一个企业完成统一标准提高工作后，药典委员会指定药检所复核。独家生产品种的标准提高后由药典委员会直接安排药品检验所复核。
——医学审查与药学审查同步进行。首先审查2004年待出版的600个品种，其余品种也要尽快完成审评，以配合完成药学方面标准提高工作的进展。
——凡以往在标准执行中，在安全性方面已明确发现问题的品种，建议安排再评价；凡因无生产企业、无样品不能提高标准的品种将不收载于国家标准中。
⑶技术要求
——药学方面
标准提高的技术要求除参照《中国药典》（2005年版）中药起草和复核技术要求外，尚有下述问题需要明确：
处方：按照我局的要求，除国家保密品种外（需出示国家保密的证明），所有药味和药量均要列入正文。
制法：标准正文中的工艺可根据设备、辅料更新等实际情况规范修订，但不得做本质的变动。每个品种的详细工艺参数、辅料用量等内容均需上报，必须有制成量。（书写规范待召开专家会后确定）。
性状：颜色需定出合适的色级幅度。
鉴别：取消没有专属性的化学鉴别反应，尽可能多的建立TLC鉴别。
检查：对毒性成分要设立限量检查。
含量测定：对君药、有毒药味或其他可以建立含量测定方法的药材须做方法学考查和验证。独家生产的品种含量测定的限度设定至少要以10个批次20个数据为依据；多家生产的品种限度的设定要尽可能多的收集不同企业的样品（如：10家以内的，至少收集5个主要生产企业的品种，每家至少三批；50家以上的，至少收集10个主要生产企业的品种，每家至少两批），以保证限度的合理性和可行性。
规格：凡缺少此项的应补充。
——医学审查
核查同方异名和同名异方问题
按照《中国药典》（2005年版）功能主治规范原则规范功能主治，解决存在的问题。
根据处方增加禁忌、不良反应注意事项的内容，特别是含有毒性药材、有害重金属类药材、含马兜铃酸类药材等。
2．民族药部颁标准的提高工作
已出版的部颁标准蒙药分册、藏药分册、维药分册在执行过程中发现了很多问题，亟待修订。为此，有关少数民族地区也曾提出修订申请。2002年原国家药品监督管理局已要求药典委员会在充分调研的基础上，制定民族药部颁标准整体修订方案。按照国家局指示精神，药典委员会拟于2004年开始组织民族药的调研工作，了解具体情况后，再制定切实可行的方案。
初步确定调研计划如下：
⑴2004年5月赴内蒙调研蒙药部颁标准的执行情况及存在问题。
⑵2004年6—8月赴西藏、四川、青海、甘肃等省区调研藏药部颁标准的执行情况及存在问题。
⑶2004年9月赴新疆区调研维药部颁标准的执行情况及存在问题。
3．中药材及中药饮片的标准提高
中药材和中药饮片是中药制剂生产的原料，其质量直接关系到中药制剂质量，现中药材仅有国家标准635个《中国药典》（2000年版）收载534个品种，部颁标准收载101个品种，中药饮片标准18个。为了将从源头抓起，除《中国药典》（2005年版）已拟增加的品种外，尽快制定全面的中药材和中药饮片国家标准。
⑴中药材国家标准建立的基础：
各省、自治区、直辖市正在执行的中药材标准；拟申请中药材批准文号的品种。
⑵中药饮片国家标准建立的基础：
各省、自治区、直辖市正在执行的中药饮片炮制规范；拟申请饮片批准文号的品种。
4．2000年以前转正的新药标准：
按照《中国药典》（2005年版）技术要求规范，修订《中国药典》（2000年版）以前收载的新药试行标准转正的标准。
5．进口药材标准的规范和提高
按照《中国药典》（2005年版）技术要求规范和提高进口药材标准，与国内药材相同的品种要制定统一的标准。
（二）化学药品标准
1．工作程序与工作进度
⑴2004年底以前组织召开会议，全面清理完成《中国药典》（2000年版）以外的所有国家药品标准，以及完成上述标准品种的医学、药学审查工作。
⑵2004年9月底完成实验起草工作，2004年底完成实验复核工作。原则上实验起草由生产企业承担，实验复核由有关药品检验所负责。
⑶2005年一季度组织召开标准起草、复核工作会议，完成需要进行标准提高的品种任务落实工作。期间进行必要的调研、督促与协调工作。
⑷2006年一季度完成标准的征求意见工作。
⑸2006年上半年完成标准的审定稿工作，下半年完成出版颁布工作。
⑹标准提高工作完成一批，出版颁布一批。所有品种最迟于2006年底前完成。
2.工作原则与技术要求
⑴品种审查应坚持安全、有效的原则；
⑵制定标准应符合《中国药典》（2000年版）等国家标准要求，坚持提高标准的原则，力争实现标准的质量可控性。
⑶具体要求应按照：
《中国药典》（2005版）的各项技术规定；
《国家药品标准工作手册》的各项技术要求；
参照国外发达国家药典及ICH已统一的技术要求。
（三）生物制品标准
1.《规程》（2000年版）暂行版需开展的工作及完成时限：
⑴需要进行临床再评价
2003年三季度完成，所涉及的品种如下：
气管炎疫苗、疖病疫苗、气管炎溶菌疫苗、人胎盘组织液、人胎盘脂多糖。
⑵需要进行工艺改进和方法学研究
2003年四季度完成，涉及的品种如下:
金黄色葡萄球菌滤液制剂制造及检定规程、冻干人凝血酶原复合物制造及检定规程、抗人淋巴细胞免疫球蛋白制造及检定规程、气管炎疫苗、疖病疫苗、气管炎溶菌疫苗、人胎盘组织液、人胎盘脂多糖等。
⑶需要进行生产和使用情况再调查
2003年四季度完成，此类制品包括：
冻干脑膜炎奈瑟氏菌分群及混合抗原致敏红细胞制造及检定规程、绿脓杆菌诊断血清制造及检定规程、冻干蜡样芽孢杆菌分型血清制造及检定规程、蜡样芽孢杆菌分型血清SPA试剂制造及检定规程、布氏菌诊断血清制造及检定规程、布氏菌试管凝集反应用菌液制造及检定规程、布氏菌玻片凝集反应用菌液制造及检定规程、冻干梅毒螺旋体血凝试验（TPHA）试剂盒制造及检定规程、冻干流行性乙型脑炎病毒血凝素制造及检定规程、流行性乙型脑炎病毒诊断血清制造及检定规程、麻疹病毒血凝素制造及检定规程、风疹病毒血凝素制造及检定规程、冻干脊髓灰质炎病毒诊断血清制造及检定规程、人类免疫缺陷病毒（HIV-1）抗体免疫印染法诊断试剂盒制造及检定规程、EB病毒-IgA酶染诊断试剂盒制造及检定规程、轮状病毒酶标诊断试剂盒制造及检定规程、流行性出血热诊断红细胞制造及检定规程、抗人免疫球蛋白重链γ/α/μ型诊断血清制造及检定规程、抗人免疫球蛋白轻链κ/λ型诊断血清制造及检定规程、人IgE酶标诊断试剂盒制造及检定规程、冻干马抗人IgE诊断红细胞制造及检定规程、冻干甲种胎儿蛋白诊断红细胞制造及检定规程、冻干人补体C3诊断血清制造及检定规程、冻干鼠单克隆抗体PAP免疫组织化学染色试剂盒制造及检定规程、妊娠胶乳诊断试剂制造及检定规程。
2．生物制品检测与方法的改进：
为落实《中国药典》（2005年版）三部的编制任务，药典委员会于2003年第一季度组织召开了有生产企业参加的生物制品各专业委员会会议，讨论了各类制品质量标准问题，确定了急待开展的方法学研究课题，明确了方法学研究和验证的执行单位及时间要求。此项工作于2004年上半年完成。《中国药典》（2005年版）三部所涉及的生物制品方法学研究课题如下：
⑴疫苗类制品：
甲肝活苗RT-PCR病毒滴定方法的建立、细菌内毒素取代家兔法研究、细胞鉴别试验中同功酶测定法的建立、逆转录病毒检测方法的验证、残余牛血清白蛋白含量检测法的改进、乙肝疫苗体外效力测定（CHO 细胞）的建立、乙脑活苗工作种子E蛋白基因稳定性试验、伤寒疫苗游离甲醛含量测定方法的建立、口服痢疾疫苗效力试验动物模型的建立、卡介菌多糖核酸效力测定法的改进、伤寒Vi多糖疫苗多糖含量测定法的改进、非动物法取代NIH小鼠法测定百日咳疫苗效价的研究、钩端螺旋体疫苗鉴别试验比较研究。
⑵细胞因子类制品
细菌内毒素取代家兔法研究、细胞因子制品蛋白质含量测定法的建立、CHO细胞蛋白残留量测定方法的改进。
⑶血液制品
凝血因子VIII vWF活性测定方法的验证、组胺人免疫球蛋白有效成分含量测定方法的建立、人血白蛋白铝含量测定法的验证、人血白蛋白激胎释放酶原激活剂含量测定法的验证、静脉丙球Fc功能活性测定法的验证、冻干人纤维蛋白原纯度测定法的验证。
3．生物制品标准存在的共性问题：
⑴制定《生物制品生产用原辅料质量控制标准》
药品生产用原辅材料的质量控制是药品质量管理的重要环节，也是实施药品生产质量管理规范（GMP）的重要内容。为配合《规程》（2000年版）的实施，我局编制了《中国生物制品主要原辅材料质控标准》（2000年版）。
该标准是在1993年版《生物制品主要原材料试行标准》基础上，以《中国药典》（2000年版）、《规程》和《化学试剂标准大全》为依据，并参考国外相关标准编制的。由于该书当时受编制时间所限，只收载了82种生物制品生产用主要原辅材料的检定项目及标准以及29个相关附录。根据生物制品质量控制要求，凡在最终生物制品生产工艺中不能完全去除的以及直接接触成品的主要原辅材料、培养基、赋形剂均需要进行质量控制。为此，药典会有关专业委员会组织专家将补充编写新的生物制品生产用原辅材料质控标准，并作为《中国药典》（2000年版）三部的配套丛书发行。此项工作将于2004年底完成。
⑵促进实验动物升级
为实现生物制品从生产起始材料的源头上与国际标准接轨，《规程》（2000年版）规定，生物制品生产检定用实验动物应达到清洁级以上标准。为促进这一目标的实现，生物制品标委会提出分阶段实现实验动物的升级的工作计划。此项工作将于2004年底完成。
（四）药用辅料
1．工作程序与工作进度
⑴清理药用辅料品种情况，于2004年底前完成常用辅料的遴选确定工作。
⑵2004年上半年开展辅料标准制定工作的调研，确定模式；组织落实常用辅料的标准起草与复核工作任务。
⑶2004年底完成常用辅料的起草工作。
⑷2005年一季度完成辅料的标准复核工作。
⑸2005年上半年完成征求意见工作。
⑹2005年9月底前完成常用辅料标准的审定稿工作，2005年底完成出版、颁布工作。
2．工作原则与技术要求
⑴品种审查应结合相应的剂型，坚持安全、有效的原则；
⑵制定标准应符合现行《中国药典》（2005年版）等国家标准要求，力争实现标准的质量可控性。
⑶具体要求应按照：
《中国药典》（2005年版）的各项技术规定；
《国家药品标准工作手册》的各项技术要求；
参照国外发达国家药典及ICH已统一的技术要求。
六、医学信息支持和标准数据库的建立
建立与药品质量密切相关的临床反馈系统。力争于2005年底以前实现医学信息对药品标准工作发挥指导性支持作用。
（一）中医药临床信息对药品质量标准的支持
中医药是我国医药卫生事业的组成部分，几千年来，为中华民族的繁衍生息作出伟大的贡献。随着中药现代化的不断发展和人民用药的要求，中药的有效性和安全性越来越为人们所重视。为了使中药的质量标准与临床应用有机的结合，应尽快建立与药品质量控制密切相关的临床反馈系统，做到动态互补，实现医学信息对药品标准工作发挥指导性支持作用，保障人民用药的安全、有效。此项工作分为以下三部分：
1．建立、健全医学分类及医学评价数据库：
以功能、病证、病名对品种进行分类管理；并引入循证医学及流行病学方法，广泛收集相关品种的药效、毒理、临床及不良反应资料。为药品实行分级管理、规范功能主治及标准提高工作提供相关资料。
2．建立医学文献库：
通过网络与有关图书馆或医学情报中心进行对接，从而实现快速调取中药的活性成分、毒副反应、临床应用等相关资料。
（二）化学药品及诊断、治疗用生物制品临床信息对药品标准的支持：
1．临床信息系统的建立和应用
⑴建立完善化学药品医学信息数据库：该数据库为国家药典委员会药品数据库的子库，负责对国内外上市药品信息的搜集、整理和贮存，其中包括：①药品类别库（药理学分类、治疗学分类、解剖学分类、品种分类、复方制剂分类、中西药合方制剂分类、剂型分类等）；②药品名词库（通用名称、英文名称、化学名称、国家批准的商品名称等）：③医学文献库（国内外有关药品的临床试验报告、临床评价结果；国内外有关药品的论文、综述等文献；国内外有关因药品质量、佐剂、添加剂、剂型等引起的不良反应的类型及发生率等）。
⑵建立临床用药信息网：通过现有学术组织，建立由各级临床药学专业委员会和临床药师专业委员会成员为信息员的临床用药信息网。该网络覆盖全国城乡医院，负责搜集、分析并反馈有关药品在临床应用中的安全性、有效性及实用性等信息。对反馈信息进行整理、贮存，并组织有关专家进行分析。对确定由药品质量因素导致不良反应、疗效有差异的品种，按照不良反应的严重程度和发生率、疗效差异的重要程度，依次纳入需进行工艺改进和方法学研究的品种名单。
⑶开展有关药品品种的工艺改进和方法学研究的支持工作
①对因药品质量、佐剂、添加剂、剂型等引起严重不良反应或多发不良反应的药品进行药物流行病学调研，根据导致不良反应发生的关键因素，对进行工艺改进和方法学研究进行支持。
②开展头孢类抗生素导致严重过敏反应的调研及对策的课题研究。课题组由药典委员会牵头，中检所抗生素室为协作单位，北京、上海等地的有关医院为实验基地，对头孢类抗生素导致过敏反应的因素、严重程度、发生率进行调研。根据研究结果作出相关对策或采取有效的措施，如改进工艺、研制相关的皮肤试验制剂、修改药品说明书中的【用法用量】【禁忌】【注意事项】等。
（三）标准数据库的建立
1．全面建立药品标准数据库，力争于2005年底以前实现：
⑴所有国家药品标准品种及其数据资料（包括标准起草依据、复核数据、专家审定意见、历版药典及国外标准情况、国内生产药品质量情况等）的电子可查询性；
⑵药品标准品种及其所有相关的生产、审批及临床应用情况资料数据的电子可查询性；
⑶药品标准内容对比统计的可分析性（含同方异名、同名异方的查重，同类标准的质量水平分析等），为科学合理地制定我国药品标准提供信息化支持手段；
⑷实现网上查询等工作，分级管理，提高工作效率。
（四）具体进度与安排
1．2003年底完成标准数据库整体方案的确定，完成计算机房软、硬件的招标与建设工作。
2．2004年上半年完善系统建设，完成现有国家标准的数据与信息收集、整理及导入工作。
3．2004年下半年实现国家标准制定、修订工作的信息化全程管理，继续进行现有国家标准的数据与信息收集、整理及导入工作。
4．2005年上半年完成标准数据库试运行工作，2005年下半年标准数据库投入使用。
七、经费预算
本次工作的标准提高起草工作由相关企业承担并自行解决经费。
专项工作所需经费由我局报财政部列支。


国家食品药品监督管理局关于进口药品再注册申请实行核档程序的通告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于进口药品再注册申请实行核档程序的通告
（国食药监注[2004]9号）
根据我局2003年8月14日《关于进口药品再注册及其审评时限等事宜的通告》（国食药监注〔2003〕210号（(以下简称《通告》)的有关规定，凡符合《通告》第一条规定情形的进口药品再注册申请，我局不再进行技术审评，将直接办理再注册审批手续。鉴此，现对核档程序及有关事宜通告如下：
一、进口药品再注册申请的核档工作由中国药品生物制品检定所承担。中国药品生物制品检定所在收到我局药品注册司受理办公室转去的全套进口药品再注册申请资料后，应当在40个工作日内，完成原始档案的核对工作，填写《进口药品再注册申请核档意见表》（见附件），并将该意见表连同再注册申请资料一并转回我局药品注册司受理办公室。
二、凡符合《通告》第一条规定情形的再注册申请，申请人应在《药品再注册申请表》的“其他特别申明事项”中注明“本申请符合再注册申请核档程序的要求”。未注明该内容的再注册申请，我局将按照一般程序审批。
特此通告
附件：进口药品再注册核档意见表
国家食品药品监督管理局
二○○四年一月十四日
附件

进口药品再注册核档意见表

原始编号： 申请编号：
药品 名称 | 通用名 |  | 剂型
 | 商品名 |  | 规格
核 档 意 见 | 政府证明文件 | 生产证明文件： □原件 □复印件 □无 销售证明文件： □原件 □复印件 □无 出口证明文件： □原件 □复印件 □无 GMP证明文件： □原件 □复印件 □无
 | 处方 | □ 没有改变； □ 有改变（□已批准 □已另行申报 □并无申报 □其他）
 | 质量 标准 | 现行质量标准：□复核标准; □企业标准; 是否与原申报标准一致:□否 □是（□已批准 □已另行申报 □并无 申报） 是否需进行复核: □否 □是（请在最后一格简述理由）
 | 生产 工艺 | □ 没有改变； □ 有改变（□已批准 □已另行申报 □并无申报 □其他）
 | 说明书 | □ 没有改变; □ 有改变（□已批准 □已另行申报 □并无申报 □其他）
 | 进口不良记录 | □ 没有; □ 有（ 次； 时间： ）
 | 其他 | 公司名称有无改变： □没有；□有改变（□已批准 □此次申报 □已另行申报 □并无申报 □其他）； 生产企业名称有无改变：□没有；□有改变（□已批准 □此次申报 □已另行申报 □并无申报 □其他）； 生产企业地址有无改变：□没有；□有改变（□已批准 □此次申报 □已另行申报 □并无申报 □其他）；
 | 其他 需要 说明 的问 题 |
（此表为进口药品再注册申请核档专用，请在要选择项前打“√”）
核档人签名： 核对人签名：
日期： 年 月 日 日期： 年 月 日


国家食品药品监督管理局印发关于药品注册管理的补充规定的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局印发关于药品注册管理的补充规定的通知
（国食药监注[2003]367号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局）：
《药品注册管理办法（试行）》（以下简称《办法》），已于2002年12月1日起施行。为做好《办法》的实施工作，原国家药品监督管理局先后下发了《关于实施〈药品注册管理办法（试行）〉有关事项的通知》（国药监注〔2002〕437号）和《关于发布新药监测期期限的通知》（国食药监注〔2003〕141号）。为解决《办法》实施过程中发现的新问题，我局研究制定了药品注册管理的补充规定，现印发你们，请结合以上3个文件的实施，认真贯彻执行。
国家食品药品监督管理局
二○○三年十二月二十三日

关于药品注册管理的补充规定

一、关于药品注册的申请和受理问题
根据我局《关于发布新药监测期期限的通知》，对于不设立监测期的新药，自批准注册之日起，不再受理同品种新药申请。我局已受理的新药申请，继续按原程序和要求审批；各省级食品药品监督管理局（药品监督管理局）此前已收到，但我局尚未受理的同品种新药申请，由省局予以退回。在该品种的试行标准转正后，申请人可以提出已有国家标准药品的注册申请。
二、关于药品商品名问题
（一）新药拟使用商品名，应当由药品生产企业在申请新药注册时一并提出。
（二）设立监测期的新药，在监测期内，申请人可以按照补充申请的要求申请增加商品名；监测期已过的药品，不再批准增加商品名。
（三）不设立监测期的新药，自批准首家注册后，2年内申请人可以按照补充申请的要求申请增加商品名；超过2年不再批准增加商品名。
（四）新药保护期、过渡期已过的药品，不再批准增加商品名。
三、关于已有国家标准药品的注册问题
（一）对于1998年1月1日后已取得进口药品注册证书的药品，其他申请人申请注册时，均按已有国家标准的药品管理。1998年1月1日前取得进口药品注册证书的及仅批准一次性进口的药品，按新药管理。
（二）申请已有国家标准药品的注册，经我局审核批准后，药品标准按照已有国家标准执行。对国家标准进行了提高，或因生产工艺不同对已有国家标准进行了修改，申请人应该在申报注册时，提交药品标准草案，在批准其注册的同时，发布该药品的正式注册标准，该注册标准不得低于已有国家标准，其生产、检验按照该注册标准执行。
（三）同时按照化学药品3类和化学药品6类申请原料药和制剂的注册，其原料药的注册申请应当符合申报生产的要求。
（四）申请注册已有国家标准的化学药品原料药，申请人应当持有与该药同类原料药的《药品生产质量管理规范》认证证书。
四、关于原料药合法来源问题
（一）单独申请药物制剂注册的，除提交《办法》列明的原料药合法来源证明文件外，使用国产原料药的申请人，还应当提供与该原料药生产企业签订的经公证的供货协议及该原料药的药品批准证明文件复印件；使用进口原料药的申请人，还应当提供与该原料药生产企业或国内合法的销售代理商签订的经公证的供货协议。
（二）申请制剂新药技术转让时，申请人除提交《办法》附件4规定的资料外，还应当按照上述要求提交该制剂所用原料药的合法来源证明文件。
（三）使用正在申请注册的原料药申报药物制剂注册的，也应当按照上述要求提交该制剂所用原料药的合法来源证明文件，所用原料药批准注册，该制剂方能批准注册。在注册过程中，不得更换原料药来源；确需更换的，申请人应当先撤回原注册申请，更换原料药后，按原程序申报。
五、关于加快审评问题
（一）2002年12月1日前已受理的新药临床研究或生产申请，按照原《新药审批办法》属加快程序审评的品种，仍按照原加快程序的时限要求审评。但原按照“属国内首家申报临床研究的新药”加快审评进度的品种，在申报生产时，将按照《办法》规定的一般程序审批。
（二）符合《办法》第四十九条规定情况的国际多中心药物临床研究申请，按该类药品的审批时限进行审批。
六、关于减免临床研究问题
（一）减免临床研究的申请，应当在申请药品注册时一并提出，并详细列出减免临床研究的理由及相关资料。对于已批准进行临床研究的，除《办法》规定可以减免临床研究的情况外，一般不再批准减免临床。如完成临床研究确有困难的，申请人应当提出补充申请，填写《药品补充申请表》，详细说明减免临床研究的依据和方案，从临床统计学、试验入组病人情况等各个方面论证其合理性。
（二）同时申请化学原料药及其制成的小水针、粉针剂、大输液的新药注册，制剂属完全相同申请人的，可以仅进行其中一个制剂的临床研究。其余制剂，只要符合该类申请免临床研究的技术要求，可以免予进行临床研究。制剂属不同申请人的，则应当分别进行临床研究。
（三）改变国外已上市销售化学药品的剂型，凡不改变给药途径的化学药品，按化学药品注册分类3管理。如果同一申请人同时申请注册2个以上属于上述情况的制剂，其中一个制剂可以按照注册分类3进行临床研究，其余的制剂可以按照注册分类5进行临床研究。
七、关于药品注册中补充资料的问题
根据《办法》第六十一条的规定，药品注册审评期间一般不得补充新的技术资料，但对补充下列非技术性资料的，可以受理：
（一）在已受理临床研究申请后、完成临床研究申报生产时或者已受理生产申请后，仅允许补充以下资料：
1．变更申请人机构的名称；
2．变更联系方式；
3．.增加或改变商品名；
4．变更注册地址（不改变生产地址）。
上述资料应当符合《办法》对补充申请的要求，及相应注册事项对申报资料的要求，并按补充申请的程序申报。
（二）在完成临床研究申报生产时，可补报药品生产企业，但该企业必须是供临床研究用样品的生产企业，申报生产时提供的三批样品的检验报告书和药物稳定性研究的试验资料也应是该生产企业完成的。
八、关于新开办药品生产企业生产品种的问题
新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型的企业，申请生产药品，根据《药品管理法实施条例》第六条的规定，按照《办法》取得药品批准文号后，即可生产该药品，但不能销售。在《药品管理法实施条例》第六条规定的时限内取得《药品生产质量管理规范》认证证书后，之前生产的药品方能销售；逾期未取得的，其药品批准文号自行废止，并由我局予以注销，其生产的药品也应一并销毁。
九、关于试生产及Ⅳ期临床研究问题
（一）按照《办法》批准注册的属原《新药审批办法》和《新生物制品审批办法》规定的第一类化学药品和生物制品，及第一、二类中药，不再进行试生产，但仍应进行Ⅳ期临床研究。已按照《新药审批办法》和《新生物制品审批办法》批准进行试生产的一类化学药品和生物制品及第一、二类中药，仍按照原规定的时间和要求办理试生产转正手续，并在试生产转正时报送已进行的Ⅳ期临床研究资料。但其全部Ⅳ期临床研究应在申请再注册前完成，并于再注册时报送全部Ⅳ期临床研究资料。
（二）对于按照《办法》审批的需进行Ⅳ期临床研究的新药，其全部Ⅳ期临床研究资料也应当在再注册时报送。
（三）批准注册需进行Ⅳ期临床研究的新药首次再注册时，申请人应当在药品批准文号有效期届满前6个月，向省级食品药品监督管理部门提交再注册申请，由省级食品药品监督管理部门受理后，报我局审批，我局在100个工作日内完成再注册的审批工作。
十、关于新药技术转让问题
（一）不设立监测期的新药，自我局批准首家注册后，2年内可以申请办理同品种新药技术转让；试行标准转正后，拟生产该品种的药品生产企业可以按照已有国家标准药品申请注册，各省级食品药品监督管理部门不再受理同品种新药技术转让的申请。
（二）设立监测期的新药，在监测期内不得进行新药技术转让；监测期过后，拟生产该品种的药品生产企业，可以按照已有国家标准药品申请注册，各省级食品药品监督管理部门不再受理新药技术转让的申请。但是在监测期内仅有独家获得生产注册的，可以进行新药技术转让。
（三）保护期或者过渡期已过的药品，拟生产该品种的药品生产企业，可以按照已有国家标准药品申请注册，各省级食品药品监督管理部门不再受理同品种新药技术转让。
十一、关于退审品种的复审问题
（一）申请人对国家食品药品监督管理局作出的退审决定有异议的，可以参照《办法》有关复审的规定，从收到退审通知之日起，10日内向省级食品药品监督管理部门提出复审申请。凡申请复审的，申请人应填写《药品补充申请表》，详细列出复审的理由。
（二）我局接到该类复审申请后，将在50个工作日内，作出复审决定。撤销原退审决定的，将按照《办法》规定的程序和要求继续进行审批；维持原决定的，不再受理再次的复审申请。
（三）复审需要进行技术审查的，我局将组织有关专业技术人员按照补充申请时限进行。
十二、关于生化药品归类的问题
根据《办法》应将原按照化学药品管理的多组分生化药品改为生物制品管理，现将其中涉及的衔接问题予以明确。
（一）凡本通知发布前，已按照化学药品批准注册的多组分生化药品，仍按照化学药品管理。对上述品种改变剂型的新药申请、补充申请，亦按照化学药品管理，其申报的技术要求与化学药品相应类别的要求一致。
已按照化学药品管理的多组分生化药品，申请注射剂型的，除按照化学药品相应类别提交有关资料外，尚需根据其生产工艺提供其他相关技术资料，以确保产品的安全性，具体要求另行公布。
（二）上述品种已按照生物制品受理的，将按照化学药品审批。
（三）自本通知发布之日起，无同品种按照化学药品批准注册的多组分生化药品，将按《办法》的有关规定，按照生物制品审批。我局2003年5月12日印发的《关于生化药品注册管理相关事宜的通知》（食药监注函〔2003〕3号）同时废止。
十三、关于药品批准文号和新药证书号格式问题
（一）对按照《办法》审批的药品，其药品批准文号或新药证书的编号实行统一格式。药品批准文号的统一格式为：国药准字H（Z、S、J）＋4位年号＋4位顺序号，其中H代表化学药品，Z代表中药，S代表生物制品，J代表进口药品分包装。新药证书号的统一格式为：国药证字H（Z、S）＋4位年号＋4位顺序号，其中H代表化学药品，Z代表中药，S代表生物制品。
（二）同一申请人申请的药品获准注册时，相同化学成分、相同剂型、不同规格的药品分别发给药品批准文号；属于新药的品种，按照化学成分和剂型的不同，分别发给新药证书。变更药品生产场地、更改药品生产企业名称等补充申请批准后，药品批准文号不变。
以上规定，自发布之日起执行。


国家食品药品监督管理局关于确定新药保护期、过渡期或监测期及有关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于确定新药保护期、过渡期或监测期及有关事宜的通知
（国食药监注[2003]278号）
各省、自治区、直辖市食品药品监督管理局（药品监督管理局），解放军总后卫生部：
根据国家药品监督管理局《关于<中华人民共和国药品管理法实施条例>实施前已批准生产和临床研究的新药的保护期的通知》（国药监注[2003]59号）、我局《关于发布新药监测期期限的通知》（国食药监注[2003]141号）的有关规定，现就2002年9月15日以后批准新药的保护期、过渡期或监测期事宜通知如下：
一、对2002年9月15日以来批准的新药，尚未确定保护期、过渡期或监测期的，按其申报与审批情况分别予以确定，并自该新药证书或生产批准之日起生效。具体品种见附件。
二、对处于过渡期内的新药，我局不受理其他申请人同品种的新药或已有国家标准药品申请，省、自治区、直辖市食品药品监督管理局（药品监督管理局）应当将已经收到的申请退回申请人。
三、对没有保护期、过渡期或未设监测期的新药，自其获得药品批准文号之日起，我局不再受理其他申请人同品种的新药申请，省、自治区、直辖市食品药品监督管理局（药品监督管理局）应当将已经收到的申请退回申请人。
四、过渡期内新药技术转让的申报与审批，按照原国家药品监督管理局对新药保护期的相关规定办理。
特此通知
附件：2002年9月15日以来尚未确定的新药保护期、过渡期或监测期确定表
国家食品药品监督管理局
二○○三年十月十日


国家食品药品监督管理局关于发布新药监测期期限的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于发布新药监测期期限的通知
（国食药监注［2003］141号）
各省、自治区、直辖市药品监督管理局：
根据《中华人民共和国药品管理法实施条例》和国家药品监督管理局《药品注册管理办法（试行）》关于新药监测期管理的规定，国家食品药品监督管理局对不同类别新药分别制定了监测期期限（见附件），并经局务会讨论通过，现予发布试行。各有关单位和药品注册申请人应当按照《药品注册管理办法》的规定，做好新药监测期期间的各项工作。执行中遇到的问题，请及时反馈我局药品注册司。
特此通知
附件：新药监测期期限表（试行）
国家食品药品监督管理局
二○○三年七月八日
附件

新药监测期期限表（试行）

期限 | 中药、天然药物 | 化学药品 | 治疗性生物制品 | 预防性生物制品
5年 | 1. 未在国内上市销售的从中药、天然药物中提取的有效成份及其制剂。 | 1. 未在国内外上市销售的药品： 1.1通过合成或者半合成的方法制得的原料药及其制剂； 1.2天然物质中提取或者通过发酵提取的新的有效单体及其制剂； 1.3用拆分或者合成等方法制得的已知药物中的光学异构体及其制剂。 | 1.未在国内外上市销售的生物制品。 | 1.未在国内外上市销售的疫苗。
4年 | 2. 未在国内上市销售的来源于植物、动物、矿物等药用物质制成的制剂。 4. 未在国内上市销售的中药材新的药用部位制成的制剂。 5. 未在国内上市销售的从中药、天然药物中提取的有效部位制成的制剂。 6. 未在国内上市销售的由中药、天然药物制成的复方制剂（传统中药复方制剂除外）。 7. 未在国内上市销售的由中药、天然药物制成的注射剂。 | 1.4由已上市销售的多组份药物制备为较少组份的药物。 1.5新的复方制剂。 2. 改变给药途径且尚未在国内外上市销售的制剂。 3. 已在国外上市销售但尚未在国内上市销售的药品： 3.1已在国外上市销售的原料药及其制剂（国外上市未满2年者）。 | 2. 单克隆抗体。 3. 基因治疗、体细胞治疗及其制品。 4. 变态反应原制品。 5. 由人的、动物的组织或者体液提取的，或者通过发酵制备的具有生物活性的多组份制品。 6. 由已上市销售生物制品组成新的复方制品。 7. 已在国外上市销售但尚未在国内上市销售的生物制品。 8. 含未经批准菌种制备的微生态制品。 9. 与已上市销售制品结构不完全相同且国内外均未上市销售的制品。 10. 与已上市销售制品制备方法不同的制品。 11. 首次采用DNA重组技术制备的制品。 12. 国内外尚未上市销售的由非注射途径改为注射途径给药，或者由局部用药改为全身给药的制品。 | 2. DNA疫苗。 3. 已上市销售疫苗变更新的佐剂。 4. 由非纯化或全细胞（细菌、病毒等）疫苗改为纯化或者组份疫苗。 5. 采用未经国内批准的菌毒种生产的疫苗 6. 已在国外上市销售但未在国内上市销售的疫苗。 7. 采用国内已上市销售的疫苗制备的结合疫苗或者联合疫苗。 8. 与已上市销售疫苗保护性抗原谱不同的重组疫苗。
3年 | 8. 改变国内已上市销售药品给药途径的制剂。 9. 改变国内已上市销售药品剂型的制剂(工艺有质的改变者)。 10. 改变国内已上市销售药品工艺的制剂(工艺有质的改变者) | 3.1已在国外上市销售的原料药及其制剂(国外上市超过2年者)。 3.2已在国外上市销售的复方制剂。 3.3 改变给药途径并已在国外上市销售的制剂。 4. 改变已上市销售盐类药物的酸根、碱基(或者金属元素)，但不改变其药理作用的原料药及其制剂。 5. 改变国内已上市销售药品的剂型，但不改变给药途径的制剂（采用特殊制剂技术者）。 | 14. 改变给药途径的生物制品(不含12) | 9. 更换其他已批准表达体系或者已批准细胞基质生产的疫苗。 10. 改变灭活剂（方法）或者脱毒剂（方法）的疫苗。 11. 改变给药途径的疫苗。
不设 | 3. 中药材的代用品。 6. 未在国内上市销售的由中药、天然药物制成的复方制剂（传统中药复方制剂）。 9. 改变国内已上市销售药品剂型的制剂(工艺无质的改变者)。 10. 改变国内已上市销售药品工艺的制剂(工艺无质的改变者)。 | 3. 已在国外上市销售但尚未在国内上市销售的原料药（其制剂已在国内上市销售）。 5. 改变国内已上市销售药品的剂型，但不改变给药途径的制剂（普通制剂）。 | 13. 改变已上市销售制品的剂型但不改变给药途径的生物制品。 | 12. 改变国内已上市销售疫苗的剂型，但不改变给药途径的疫苗。 13. 改变免疫剂量或者免疫程序的疫苗。 14. 扩大使用人群（增加年龄组）的疫苗。
注：表中序号系指《药品注册管理办法》附件一～三中的注册分类序号


国家食品药品监督管理局关于公布化学药品地标升国标品种第六批换发药品批准文号目录的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于公布化学药品地标升国标品种第六批换发药品批准文号目录的通知
（国食药监注［2003］130号）
各省、自治区、直辖市药品监督管理局：
按照国家药品监督管理局《关于做好统一换发化学药品地标升国标品种药品批准文号工作的通知》（国药监注［2002］386号）的安排，根据省级药品监督管理局报送的资料，现公布化学药品地标升国标品种第六批换发药品批准文号目录（见附件）。鉴于地标升国标品种的特殊性，现将有关事宜通知如下：
一、省级药品监督管理局须仔细核对药品名称、规格、生产企业名称、批准文号等内容。如发现有误，应当立即上报国家食品药品监督管理局药品注册司，以便作出相应修改。核对无误的，请及时将药品批准文号转发至辖区内涉及的药品生产企业。
二、药品生产企业在收到省级药品监督管理局转发的药品批准文号后，须仔细核对药品名称、规格、生产企业名称、批准文号等内容。如发现有误，应当立即与所在地省级药品监督管理局联系。
三、已上升为国家标准的药品，必须按照国家药品标准组织生产。尚未换发药品批准文号的，可以继续使用原药品批准文号。
换发药品批准文号后，药品生产企业应当在6个月内完成新旧包装、标签和说明书的更换工作，换发药品批准文号时间以省级药品监督管理部门通知药品生产企业的时间为准。在批准文号换发6个月后生产的药品，不得再使用原不符合要求和规定的包装、标签和说明书。此前已进入流通领域的，可在其有效期内继续流通、使用。
四、已上升为国家标准的药品，应当使用国家药品标准中的通用名称。在2004年12月31日前出厂的药品，原地方标准药品的通用名称可以作为曾用名称在药品的包装、标签和说明书中使用，但必须加括号并注明为“曾用名称”，其字号不得大于通用名称。
五、未提供药品包装、标签和说明书实样的药品生产企业，应当在换发批准文号后3个月内将实样报所在地省级药品监督管理局备案。
附件：化学药品地标升国标品种第六批换发药品批准文号目录（暂发药品生产企业所在地省级药品监督管理局）
国家食品药品监督管理局
二○○三年七月一日


国家食品药品监督管理局关于化学药品地标升国标品种试行标准转正事宜的复函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于化学药品地标升国标品种试行标准转正事宜的复函
（食药监注函[2003]129号）
湖南省药品监督管理局：
你局《关于地标升国标品种试行标准转正问题的请示》（湘药监函〔2003〕122号）收悉，现答复如下：
一、在已颁布的化学药品地标升国标品种的国家药品标准中，有274个品种被批准为试行标准，试行期均为1年，具体品种见附件。
标准试行期满，有关的药品生产企业应当按照《药品注册管理办法（试行）》中补充申请第11项的要求提出转正申请。我局组织国家药典委员会对申报资料进行审评，符合转正要求的，批准试行标准转正。
二、这274个品种已通过了医学和药学再评价，但仍需进一步考察生产工艺及产品质量稳定性等，因此这些品种的药品标准被批准为试行标准。由于标准试行期较短，有部份药品生产企业未能按时完成有关的工作。考虑到药品生产企业的实际情况，现将该274个品种的试行标准转正申请期限予以延长，凡生产上述品种的药品生产企业，可以在2004年6月30日前提出转正申请。
逾期未提出申请或者该试行标准不符合转正要求的，我局将依据《中华人民共和国药品管理法实施条例》第三十二条的规定，撤销该试行标准和依据该试行标准生产药品的批准文号。
三、办理试行标准转正申请期间，药品生产企业应当按照试行标准生产。
四、各省、自治区、直辖市食品药品监督管理局（药品监督管理局）要及时将上述要求转发至辖区内有关的药品生产企业，共同做好化学药品地标升国标品种的试行标准转正工作。
此复
附件：化学药品地标升国标试行标准品种目录
国家食品药品监督管理局药品注册司
二○○三年十一月十一日

附件

化学药品地标升国标试行标准品种目录

序号 | 药品名称 | 曾用名
1 | 冰樟桉氟轻松贴膏 | 皮炎平硬膏
2 | 顺铂注射液 |
3 | 乙水杨胺 | 止痛灵、邻乙氧基苯甲酰胺、乙水酰胺
4 | 阿酚咖敏片 | 复方马来酸氯苯那敏片、复方扑尔敏片
5 | 二氮嗪注射液 | 降压嗪注射液
6 | 复方醋酸氯己定喷剂 | 醋酸洗必泰痱子水、可尔消炎止痒液
7 | 复方五味子糖浆 |
8 | 复方盐酸普鲁卡因片 | 复方益康宁片
9 | 雷公藤内酯 | 雷公藤内酯醇
10 | 利福定 | 异丁基哌嗪力复霉素
11 | 利福定胶囊 | 异丁基哌嗪力复霉素胶囊
12 | 硫磺苯甲酸苄酯乳膏 | 灭疥霜
13 | 小儿氨酚黄那敏颗粒 | 小儿速效感冒颗粒、小儿速效感冒灵
14 | 小儿氨酚黄那敏片 | 小儿速效感冒片
15 | 小儿复方麝香草酚撒粉 | 痱子粉(小儿)
16 | 复方北豆根氨酚那敏片 | 感冒宁片
17 | 复方枸橼酸铋钾甲硝唑胶囊 | 四联洛克胶囊
18 | 复方贯众阿司匹林片 | 抗感片
19 | 复方炔雌醇甲羟孕酮胶囊 | 舒燕
20 | 复方珊瑚姜溶液尿素咪康唑软膏复合制剂 | 帕特药水、帕特药盒
21 | 七维牛磺酸口服溶液 | 蒙大力益口服液
22 | 维E三油胶丸 | 心脑三效胶丸
23 | 小儿四维葡钙片 | 小儿多维钙糖片
24 | 注射用复方三维B | 注射用复合三B
25 | 阿魏酸钠散 | 心血康散
26 | 奥芬溴铵注射液 | 安胃灵注射液、溴甲安弥注射液
27 | 氟芬那酸 | 氟灭酸
28 | 复方愈酚麻黄糖浆 | 感冒止咳露
29 | 红古豆醇酯 |
30 | 红古豆醇酯栓 | 胃乐灵栓
31 | 利可君 | 利血生
32 | 利可君片 | 利血生片
33 | 氯丙嗪异丙嗪注射液 | 复方氯丙嗪注射液
34 | 葡钙维B1片 | 健儿钙片
35 | 十维片 | 多维乐片
36 | 四维钙片 | 多维强儿钙片
37 | 亚油酸 |
38 | 亚油酸胶丸 |
39 | 盐酸三氟哌多 | 盐酸三氟哌丁苯
40 | 叶绿素铜钠 |
41 | 制霉素阴道栓 | 复方制霉素栓
42 | 甲硝唑呋喃唑酮栓 | 女宝栓
43 | 精制玉米油 |
44 | 维丙胺 |
45 | 维丙胺胶囊 |
46 | 维丙胺注射液 |
47 | 溴异丙东莨菪碱气雾剂 |
48 | 盐酸三氟哌多片 | 小儿流感糖浆
49 | 氨酚咖黄烷胺片 | 精制感冒片
50 | 充填用复方麝香草酚散甲醛甲酚溶液复合制剂 | 根管充填剂
51 | 复方苯海拉明搽剂 | 抗敏止痒水
52 | 复方二甲双胍格列吡嗪胶囊 | 降糖乐胶囊
53 | 复方桔梗麻黄碱糖浆 | 信宁咳糖浆
54 | 甘露六烟酯 | 甘露醇烟酸酯
55 | 氢氧化钙糊剂 |
56 | 头孢硫脒 |
57 | 五维赖氨酸颗粒 | 利滋灵颗粒
58 | 盐酸阿普林定 |
59 | 盐酸阿普林定片 | 安搏律定片
60 | 叶绿素铜钠胶囊 | 肝宝胶囊
61 | 鱼石脂颠茄软膏 | 痔疮药膏
62 | 阿司匹林双嘧达莫片 | 阿斯达美片
63 | 复方羟乙桂胺乳膏 | 羟乙桂胺乳膏
64 | 复方四维女贞子胶囊 | 燕泰
65 | 谷维素双维B片 | 复方谷维素片
66 | 甲硝唑氯己定软膏 | 复方甲硝唑软膏、外用消炎膏
67 | 磷霉素钙甲氧苄啶胶囊 | 复方磷霉素钙胶囊
68 | 硼酸冰片滴耳液 | 硼酸滴耳油
69 | 庆大霉素甲氧苄啶注射液 | 复方硫酸庆大霉素注射液
70 | 四环素甲氧苄啶胶囊 | 复方四环素胶囊
71 | 头孢氨苄甲氧苄啶颗粒 | 复方头孢氨苄颗粒
72 | 头孢羟氨苄甲氧苄啶胶囊 | 复方头孢羟氨苄胶囊
73 | 吲哚美辛沙丁胺醇栓 | 痛经栓
74 | 愈创维林那敏片 | 愈咳片
75 | 阿片片 |
76 | 氨酚比林注射液 | 复方对乙酰氨基酚注射液
77 | 醋酸氯己定贴膏 | 愈创膏
78 | 丹参酮ⅡA磺酸钠 |
79 | 二维鱼肝油凝胶 | 珍珠鱼肝油
80 | 呋喃西林止血膏布 | 创可贴、止血膏布
81 | 复方刺五加硫胺片 | 刺五加硫胺片、复方刺五加片
82 | 复方当归亚铁片 | 月月红片
83 | 复方氯己定地塞米松膜 | 洗必泰口腔溃疡膜
84 | 复方明胶纤维 | 止血纤维
85 | 复方氢氧化铝镁片 | 唯安林片
86 | 复方三维右旋泛酸钙糖浆 | 维他肥儿膏
87 | 复方麝香草酚撒粉 | 痱子粉（成人）
88 | 复方四环素泼尼松膜 | 口疮膜
89 | 复方五味子片 |
90 | 复方吲哚美辛酊 | 舒肤特
91 | 甘草麻黄碱片 | 麻甘片、哮利平片
92 | 硅炭银片 |
93 | 聚糖酐粉 | 清创愈伤散
94 | 莨菪浸膏片 |
95 | 联苯双酯胶囊 |
96 | 热敷袋 | 寒痛乐热敷袋
97 | 鞣柳硼三酸散 | 鹅掌风药粉
98 | 鞣酸软膏 | 婴肤宁
99 | 三尖杉酯碱注射液 |
100 | 维生素D2片 |
101 | 小儿复方赖氨酸颗粒 | 乐儿康颗粒
102 | 小儿复方四维亚铁散 | 婴儿乐
103 | 盐酸奥昔非君片 | 盐酸麻黄苯丙酮片
104 | 氧化锌贴膏 | 医用橡皮膏
105 | 樟脑苯酚溶液 | 樟脑酚液
106 | 止血纤维贴 | 止血消炎贴
107 | 对-伞花烃 | 单萜烃
108 | 多维元素胶囊（16） | 维微乐胶囊，微康胶囊
109 | 多维元素片（25） | 高维多片
110 | 复方薄荷酊 | 薄荷止痒水
111 | 复方十一烯酸锌曲安奈德软膏 | 新脚气膏，足癣净软膏
112 | 复方雪胆呋喃唑酮胶囊 | 胃长舒胶囊，复方雪胆胶囊，复方苦金盆胶囊
113 | 六维胶丸 | 多种维生素胶丸，六合素胶丸
114 | 萘普生散 |
115 | 曲安奈德新霉素贴膏 | 肤疾宁，肤疾灵
116 | 曲克芦丁香豆素片 | 肿消净片，克炎肿片
117 | 三维肌醇片 | 维他肌醇片
118 | 沙利度胺 | 酞咪脈啶酮、反应停
119 | 沙利度胺片 | 酞咪脈啶酮片
120 | 生物素 | 维生素H
121 | 双羟萘酸奥克太尔 | 酚嘧啶
122 | 维生素D2丸 | 维生素D2糖丸
123 | 五维甘草那敏胶囊 | 毒敏克胶囊
124 | 消毒弹性创可贴 | 消炎止血创可贴
125 | 盐酸贝那替嗪 | 盐酸苯羟乙胺、胃复康、神爽宁
126 | 盐酸贝那替嗪片 | 盐酸苯羟乙胺片、胃复康片、神爽宁片
127 | 盐酸利多卡因氯化钠注射液 | 复方利多卡因注射液
128 | 盐酸帕吉林 | 优降宁，盐酸甲基丙炔苄胺
129 | 氧化樟脑 | 强尔心
130 | 氧化樟脑注射液 | 强尔心注射液
131 | 复方小檗碱鞣酸蛋白胶囊 | 泻痢朗胶囊
132 | 复方盐酸异丙肾上腺素气雾剂（混悬型） | 愈喘气雾剂
133 | 苯扎溴铵酊 |
134 | 苯唑西林钠片 | 苯唑青霉素钠片
135 | 阿苯达唑糖丸 | 丙硫咪唑糖丸、肠虫清宝塔糖
136 | 薄荷麝香草酚搽剂 | 抗痒擦剂
137 | 复方苯海拉明麻黄碱糖浆 | 止喘咳糖浆
138 | 参芎葡萄糖注射液 | 参芎注射液
139 | 大蒜素肠溶胶囊 |
140 | 丹参川芎嗪注射液 | 参芎注射液
141 | 蛋氨酸重酒石酸胆碱片 | 利肝生片、肝复春片、愈肝宁片、神迪脂肝平片
142 | 氟芬那酸片 | 氟灭酸片
143 | 低分子右旋糖酐氨基酸注射液 |
144 | 地喹氯胺 | 克菌定
145 | 地西泮膜 | 安定膜
146 | 碘化铵含片 | 复方碘化铵片、含碘喉症片
147 | 多维元素胶囊（15） | 维康胶囊
148 | 二甲硅油散 | 胃肠消泡剂
149 | 甘草酸单铵盐A |
150 | 呋麻滴鼻液 |
151 | 氟哌啶注射液 |
152 | 复方阿司匹林双层片 | 复方乙酰水杨酸双层片
153 | 复方氨茶碱片 | 复方长效氨茶碱片
154 | 复方氨酚苯海拉明片 | 咳喘感冒片
155 | 复方氨敏愈麻糖浆 | 风克露糖浆
156 | 复方八维甲睾酮胶囊 | 盖福润胶囊
157 | 复方苯巴比妥溴化钠片 | 治痫灵片
158 | 复方薄樟桉油溶液 | 液状清凉油
159 | 复方甘草氯化铵片 | 咳乃定片
160 | 复方枸橼酸喷托维林颗粒 | 复方咳必清干糖浆
161 | 复方枇杷喷托维林颗粒 | 止咳枇杷颗粒
162 | 复方桔梗枇杷糖浆 | 雅果、小儿止咳露
163 | 复方水杨酸土槿皮酊 | 癣敌
164 | 复方四环素片 | 增效四环素片
165 | 复方维生素B2片 |
166 | 复方胃膜素片 |
167 | 小儿氨酚烷胺颗粒 | 小儿新速效感冒颗粒
168 | 愈美甲麻敏糖浆 | 复方美沙芬糖浆、复方右美沙芬糖浆
169 | 聚异丁烯酸甘油酯凝胶 | 吉娜舒润剂
170 | 芦笋菠萝蛋白酶胶囊 | 乳结平胶囊、复方芦笋胶囊
171 | 胃蛋白酶口服溶液 | 消食妥
172 | 头孢氨苄甲氧苄啶胶囊 | 复方头孢氨苄胶囊、增效苯甘孢霉素胶囊、复方先锋IV号胶囊、西福星、西菲林
173 | 谷固醇达克罗宁膜 | 谷固醇膜
174 | 盐酸奈福泮胶囊 | 盐酸平痛新胶囊
175 | 盐酸土霉素胶囊 |
176 | 盐酸小檗胺 | 小檗胺、开白安
177 | 盐酸小檗胺片 | 小檗胺片、开白安片
178 | 盐酸溴已新气雾剂 | 溴已新气雾剂
179 | 右旋糖酐硫酸酯 | 糖酐酯
180 | 右旋糖酐硫酸酯片 | 糖酐酯片
181 | 猴头菌颗粒 | 胃乐新颗粒
182 | 愈酚茶碱那敏片 | 复方愈甘醚片、息喘通片
183 | 愈创甘油醚糖浆 | 格力特糖浆
184 | 樟脑醇溶液 | 樟脑水（浓）
185 | 重酒石酸胆碱 |
186 | 左旋多巴注射液 |
187 | 注射用呋脲苄青霉素钾 | 注射用呋苄青霉素钾
188 | 环扁桃酯片 |
189 | 注射用硫酸多粘菌素B |
190 | 枸橼酸哌嗪颗粒 | 枸橼酸哌嗪干糖浆、驱蛔灵糖浆
191 | 双嗪利血平片 | 降压静片
192 | 亚油酸乙酯 |
193 | 盐酸布酚宁片 | 盐酸苄丙酚胺片、脑清片
194 | 盐酸异可利定片 |
195 | 亚油酸维生素E胶丸/二维芦丁片 | 益寿宁
196 | 磺胺索嘧啶片 | 磺胺二甲异嘧啶片
197 | 复方对乙酰氨基酚金银花注射液 | 复方退热注射液
198 | 虫草被孢菌粉 | 森田菌丝,至灵菌丝
199 | 虫草胶雷菌口服溶液 | 心肝宝口服液
200 | 垂体前叶肾上腺皮质提取物注射液 | 助应素注射液
201 | 复方牛磺酸胶囊 |
202 | 多糖蛋白片 | 多醣蛋白片
203 | 复方氨肽素片 | 制银灵片
204 | 复方凤胆口服液 | 凤胆口服液
205 | 复方肝水解物片 | 肝宁片
206 | 多维元素片（16—II） | 多维金片
207 | 虫草头孢菌粉 |
208 | 薄荷脑胶囊 | 胆舒胶囊
209 | 苯丙醇胶丸 | 利胆醇胶丸
210 | 复方次没食子酸铋栓II | 痔疮栓、安纳素栓
211 | 维生素E、C颗粒剂 | 维体康颗粒剂
212 | 复方利血平氨苯蝶啶片 | 复方降压平片
213 | 盐酸利多卡因凝胶 |
214 | 乳酸依沙吖啶贴 |
215 | 混合核苷 |
216 | 复方庆大霉素膜 | 口腔溃疡药膜、溃疡药膜
217 | 对氨基水杨酸异烟肼 | 结核康欣（百生肼）
218 | 斑蝥酸钠片 | 奇宁片
219 | 混合核苷片 |
220 | 甲醛甲酚溶液 | 牙用煤酚醛液、牙用甲酚醛液
221 | 甲硝唑小檗碱元胡胶囊 | 康妇胶囊
222 | 九维鱼肝油乳 | 浓橙汁鱼肝油、橙汁鱼油
223 | 卡托普利胶囊 |
224 | 克霉唑尿素乳膏 | 克霉唑尿素霜、愈裂霜、愈烈霜
225 | 克霉唑阴道片 | 克霉唑药片
226 | 亮菌甲素 |
227 | 甘油灌肠剂 | 利索灌肠剂
228 | 亮菌甲素注射液 |
229 | 硫氯酚 | 硫双二氯酚
230 | 硫酸卡那霉素软膏 | 卡那霉素软膏
231 | 木瓜酶肠溶片 | 木瓜酶片
232 | 脑蛋白水解物口服液 | 脑安泰口服液
233 | 尿嘧啶替加氟片 | 优福定片
234 | 浓维磷糖浆 | 浓维磷补汁
235 | 硼酸氧化锌冰片软膏 | 康肤膏、康肤药膏
236 | 脾粉片 | 健脾素片
237 | 肝水解物 |
238 | 葡萄糖酸钙维D2散 | 丁维钙粉
239 | 葡萄糖鱼肝油乳 | 葡萄糖鱼肝油
240 | 睾丸片 |
241 | 氨基比林咖啡因散 | 脑清散、氨咖散
242 | 蚕蛹氨酸葡锌口服溶液 | 葡锌乐口服液
243 | 胆维丁 |
244 | 呋喃西林贴 | 创可贴、创伤贴、止血贴、消炎止血创可贴
245 | 复方苯海拉明克罗米通酊 | 速效止痒液
246 | 复方苯海拉明克罗米通乳膏 | 速效止痒霜、速效止痒膏
247 | 复方冰片水杨酸酊 | 止痒痱子水
248 | 复方薄荷柳酯搽剂 | 清凉止痒水
249 | 复方茶碱麻黄碱片 | 复方茶碱片、哮喘片
250 | 复方酚苄明片 | 帝万诺
251 | 复方呋喃西林明胶 | 消炎止血纸
252 | 复方枸橼酸碳酸氢钠颗粒 | 防暑颗粒
253 | 复方黄芩烷胺口服溶液 | 小儿病毒三清露
254 | 复方酵母碳酸铋片 | 消化糖片
255 | 复方利血平片 | 复方降压片
256 | 复方氯己定达克罗宁乳膏 | 洁雅
257 | 复方罗布麻片（II） | 复方罗布麻片
258 | 复方枇杷氯化铵糖浆 | 止咳枇杷露
259 | 复方氢化可的松胶布 | 氢可膏
260 | 复方麝香柳酯油 | 麝香风湿油
261 | 复方鼠曲草氯化铵糖浆 |
262 | 复方双嗪利血平片 | 复方降压素片
263 | 复方妥洛特罗糖浆 | 复方丁氯喘糖浆
264 | 复方银翘氨酚维C片 | 强力银翘片
265 | 复方吲哚美辛达克罗宁贴膏 | 炎痛宁磁性贴拱膏
266 | 复方紫草油软膏 | 烧伤灵软膏
267 | 灵芝二维甲硫氨酸胶囊 | 高维灵胶囊
268 | 榕敏颗粒 | 咳特灵颗粒
269 | 三维樟柳碱膜 | 口腔消斑膜
270 | 胎盘多肽注射液 | 益康升血肽
271 | 盐酸氮芥酊 | 白癫净
272 | 氨酚烷胺咖敏胶囊 | 感冒胶囊
273 | 复方松醇那敏片 | 复方咳宁醇片
274 | 小儿复方麻黄碱桔梗糖浆 | 小儿止咳露


国家药品监督管理局关于取消关木通药用标准的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于取消关木通药用标准的通知
（国药监注［2003］121号）
各省、自治区、直辖市药品监督管理局：
为保证人体用药安全，解决历史上木通品种的混用问题，我局根据对关木通及其制剂毒副作用的研究情况和结果分析以及相关本草考证，决定取消关木通（马兜铃科）的药用标准。现将有关事宜通知如下：
一、凡生产龙胆泻肝丸（含浓缩丸、水丸）、龙胆泻肝胶囊(含软胶囊)、龙胆泻肝颗粒、龙胆泻肝片的企业务必于2003年4月30日前将处方中的关木通替换为《中国药典》2000年版2002年增补本中收载的木通（木通科），其他国家标准处方中含有关木通的中成药品种务必于2003年6月30日前替换完毕。
二、替换后的品种涉及原标准需要修改的，须将修订后的标准报国家药品监督管理局药品注册司。
三、加强对含有关木通的中药制剂的监督管理，并通知辖区内药品使用单位，含关木通的中药制剂必须凭医师处方购买，并在医师指导下使用。明确肾脏病患者、孕妇、新生儿禁用；儿童及老人一般不宜使用；本品不宜长期使用，并定期复查肾功能。
以上请及时通知辖区内有关药品生产、经营企业和医疗机构，认真遵照执行。
国家药品监督管理局
二○○三年四月一日


国家药品监督管理局关于公布化学药品地标升国标品种第三批换发药品批准文号目录的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于公布化学药品地标升国标品种第三批换发药品批准文号目录的通知
（国药监注［2003］114号）
各省、自治区、直辖市药品监督管理局：
按照我局《关于做好统一换发化学药品地标升国标品种药品批准文号工作的通知》（国药监注［2002］386号）的安排，根据省级药品监督管理局报送的资料，现公布化学药品地标升国标品种第三批换发药品批准文号目录（见附件）。鉴于地标升国标品种的特殊性，现将有关事宜通知如下：
一、省级药品监督管理局须仔细核对药品名称、规格、生产企业名称、批准文号等内容。如发现有误，应当立即上报国家药品监督管理局药品注册司，以便作出相应修改。核对无误的，请及时将药品批准文号转发至辖区内涉及的药品生产企业。
二、药品生产企业在收到省级药品监督管理局转发的药品批准文号后，须仔细核对药品名称、规格、生产企业名称、批准文号等内容。如发现有误，应当立即与所在地省级药品监督管理局联系。
三、已上升为国家标准的药品，必须按照国家药品标准组织生产。尚未换发药品批准文号的，可以继续使用原药品批准文号。
药品批准文号换发后，药品生产企业应当在6个月内完成新旧包装、标签和说明书的更换工作，换发药品批准文号时间以省级药品监督管理部门通知药品生产企业的时间为准。在批准文号换发6个月后生产的药品，不得再使用原包装、标签和说明书。此前已进入流通领域的，可在其有效期内继续流通、使用。
四、已上升为国家标准的药品，应当使用国家药品标准中的通用名称。在2004年12月31日前出厂的药品，原地方标准药品的通用名称可以作为曾用名称在药品的包装、标签和说明书中使用，但必须加括号并注明为曾用名称，其字号不得大于通用名称。
五、未提供药品包装、标签和说明书实样的药品生产企业，应当在换发批准文号后3个月内将实样报所在地省级药品监督管理局备案。
特此通知
附件：化学药品地标升国标品种第三批换发药品批准文号目录（暂发药品生产企业所在地省级药品监督管理局)
国家药品监督管理局
二○○三年三月二十五日


国家食品药品监督管理局关于公布第三批停止使用化学药品地标品种名单的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于公布第三批停止使用化学药品地标品种名单的通知
（国食药监安［2003］99号）
各省、自治区、直辖市药品监督管理局：
遵循化学药品地方标准品种再评价工作的原则、程序和要求，现公布第三批停止使用的化学药品地标品种名单（见附件）。本通知公布停止时用的化学药品地标品种，由所在地省、自治区、直辖市药品监督管理局撤销其批准文号。已在市场上流通的品种，由生产企业在6个月内自行收回销毁。请各省、自治区、直辖市药品监督管理局监督执行。
特此通知
附件：第三批停止使用的化学药品地标品种名单
国家食品药品监督管理局
二○○三年六月十六日
附件

第三批停止使用的化学药品地标品种名单

序号 | 药品类别 | 药品名称 | 主要成分 | 停止理由
1 | 非抗生素类 | 复方黄连素片 | 盐酸黄连素，木香，白芍，吴茱萸。 | 质量不可控
2 | 非抗生素类 | 复方黄连素注射液 | 硫酸氢黄连素，甲氧苄嘧啶。 | 处方依据不足
3 | 非抗生素类 | 黄氧化汞软膏 | 黄氧化汞 | 汞制剂毒性大
4 | 非抗生素类 | 痢特敏颗粒剂 | 甲氧苄嘧啶，仙鹤草翻白草浸膏等。 | 处方依据不足
5 | 非抗生素类 | 痢特敏片 | 甲氧苄啶，苦参。 | 处方依据不足
6 | 非抗生素类 | 复方磺胺嘧啶滴眼液 | 磺胺嘧啶，磺胺噻唑，硼砂，氢氧化钠 | 处方不合理
7 | 非抗生素类 | 洁尔霜 | 双氯苯双胍己烷盐酸盐，冰片，苦参(提取物)，大蒜素，蛇床子(提取物)等。 | 剂型不合理
8 | 呼吸系统用药 | 喘咳消片 | 脱脂胰脏粉，胰混合酶等。 | 处方依据不足，质量不可控
9 | 呼吸系统用药 | 喘可宁片（喘宁片） | 盐酸麻黄碱，巴比妥。 | 处方不合理
10 | 呼吸系统用药 | 复方痰净片 | 商陆浸膏，二羟丙茶碱，安定 | 处方不合理
11 | 呼吸系统用药 | 复方止咳去痰胶囊 | 磺胺甲恶唑，甲氧苄嘧啶，盐酸异丙嗪，瓜篓，陈皮，茯苓，葶苈子，甘草。 | 处方不合理
12 | 呼吸系统用药 | 咳喘乐片 | 磺胺甲氧嗪，氨茶碱，盐酸麻黄碱，盐酸苯海拉明，穿山龙，虎杖，葶苈子。 | 处方不合理
13 | 呼吸系统用药 | 咳伏 | 盐酸麻黄碱，木溜油，远志酊，橙皮酊，薄荷油，复方樟脑酊等。 | 质量不可控；无木溜油标准
14 | 激素类 | 避孕药膏 | 醋酸苯汞，乳酸 | 汞制剂毒性大
15 | 激素类 | 长效雌激素片 | 乙炔雌二醇环戊醚 | 单用雌激素作替代治疗不宜
16 | 激素类 | 肤康松药水 | 氢化可的松干母液，95%乙醇 | 质量不可控
17 | 激素类 | 荷维哈士瘼胶囊 | 哈士瘼油，维生素C，维生素B1，甲基睾丸素。 | 处方不合理
18 | 激素类 | 甲基炔诺酮速效避孕片（18-甲速效口服避孕片，探亲片） | 甲基炔诺酮 | 国家计生委已不安排生产
19 | 解热镇痛类 | 热敏扑胶囊 | 对乙酰氨基酚，非那西丁，咖啡因，扑尔敏，维生素C。 | 处方不合理，非那西丁原料已淘汰。
20 | 解热镇痛药 | 爱索尔感冒片 | 乙酰水杨酸，盐酸吗啉呱。 | 盐酸吗啉呱抗流感病毒疗效不确
21 | 解热镇痛药 | 安络痛片 | 安络痛浸膏，碳酸钙。 | 成分不明，疗效不确
22 | 解热镇痛药 | 安热静片 | 安乃近，盐酸氯丙嗪。 | 片剂的处方依据不足
23 | 解热镇痛药 | 安痛定片 | 氨基比林，非那西丁，苯巴比妥。 | 非那西丁原料已淘汰
24 | 解热镇痛药 | 防治感冒片 | 防治感冒干浸膏，非那西丁，扑尔敏。 | 非那西丁原料已淘汰
25 | 解热镇痛药 | 感冒敏胶囊 | 对乙酰氨基酚，盐酸吗啉胍，维生素，扑尔敏等。 | 盐酸吗啉呱抗流感病毒疗效不确切
26 | 解热镇痛药 | 感冒清片 | 氨基比林，盐酸马啉胍，扑尔敏，感冒茶干浸膏，穿心莲叶粉。 | 盐酸吗啉呱抗流感病毒疗效不确切
27 | 解热镇痛药 | 感冒速安片 | 大黄浸膏，人工牛黄，醋酸地塞米松。 | 处方不合理
28 | 解热镇痛药 | 感冒欣片 | 对乙酰氨基酚，板兰根浸膏粉，盐酸吗啉呱，扑尔敏。 | 盐酸吗啉呱抗流感病毒疗效不确切
29 | 解热镇痛药 | 解热止痛散（含非） | 乙酰水杨酸，非那西丁，咖啡因。 | 非那西丁原料已淘汰
30 | 解热镇痛药 | 扑尔感冒片（复方扑尔敏片） | 乙酰水杨酸，非那西丁，咖啡因，扑尔敏 | 非那西丁原料已淘汰
31 | 解热镇痛药 | 去痛散 | 非那西丁，氨基比林，咖啡因，苯巴比妥 | 非那西丁原料已淘汰
32 | 解热镇痛药 | 热疾散片 | 对乙酰氨基酚，维生素C。 | 处方依据不足
33 | 解热镇痛药 | 撒烈痛片 | 非那西丁，氨基比林，咖啡因，苯巴比妥。 | 非那西丁原料已淘汰
34 | 解热镇痛药 | 痛乃停片 | 氨基比林，非那西丁，咖啡因，苯巴比妥，莨菪浸膏。 | 处方不合理，非那西丁原料已淘汰
35 | 解热镇痛药 | 止痛退热散 | 乙酰水杨酸，非那西丁，无水咖啡因。 | 非那西丁原料已淘汰
36 | 抗生素类 | 复方红霉素片 | 红霉素，胃复安 | 处方不合理
37 | 抗生素类 | 复方庆大霉素注射液 | 硫酸庆大霉素，甲氧苄嘧啶等 | 处方依据不足
38 | 抗生素类 | 复方乙酰螺旋霉素药膜 | 乙酰螺旋霉素，盐酸达克罗宁 | 剂型依据不足
39 | 抗生素类 | 吉他霉素软膏（柱晶白霉素软膏） | 吉他霉素等 | 剂型依据不足
40 | 抗生素类 | 磷霉素软（眼）膏 | 磷霉素 | 剂型依据不足
41 | 抗生素类 | 增效硫酸卡那霉素注射液（复方硫酸卡那霉素注射液） | 硫酸卡那霉素，甲氧苄嘧啶 | 处方依据不足
42 | 抗肿瘤药 | 复方秋水仙碱注射液 | 秋水仙碱，肌苷酸钠 | 处方依据不足
43 | 皮科用药 | 冻裂膏 | 灵芝浸膏 | 处方依据不足
44 | 皮科用药 | 肤宝（洗剂） | 甲硝唑，烈香杜鹃油，苦参提取物等。 | 处方不合理
45 | 皮科用药 | 肤净药膏 | 处方1：四环素,磺胺噻唑。处方2：氯霉素,维生素B6 | 处方不合理
46 | 皮科用药 | 肤裂防治膏 | 氢化可的松，尿素 | 处方依据不足
47 | 皮科用药 | 肤美净 | 氢氧化钙，硫酸阿托品，薄荷脑，樟脑，鱼肝油。 | 处方不合理，疗效不确切
48 | 皮科用药 | 肤炎净 | 肝素钠，醋酸肤轻松。 | 处方依据不足
49 | 皮科用药 | 复方黄连素软膏 | 重硫酸黄连素，鱼肝油。 | 临床资料不足，处方依据不足
50 | 皮科用药 | 含硫钾（硫肝） | 碳酸钾，升华硫。 | 临床不用
51 | 皮科用药 | 脚气药水（珍珠露） | 冰醋酸，珍珠液等。 | 处方不合理
52 | 神经系统用药 | 复方盐酸氯丙嗪片 | 盐酸氯丙嗪，盐酸异丙嗪 | 剂型依据不足
53 | 神经系统用药 | 珍氯片 | 盐酸氯丙嗪，珍珠层粉。 | 处方依据不足
54 | 生化药 | 抗炎注射液 | 胆汁浸膏，葡萄糖，苯甲醇。 | 疗效不确切，质量不可控
55 | 生化药 | 脑心舒注射液 | 十二指肠提取物 | 临床资料不足，处方依据不足
56 | 维生素类药 | 神力爽（神力可乐） |  | 处方不合理
57 | 维生素类药 | 复方甘油磷酸钠注射液 | 甘油磷酸钠，甲胂酸钠，的士宁 | 处方依据不足
58 | 维生素类药 | 复方赖氨酸片，童宝片 | L-赖氨酸，L-蛋氨酸 | 处方依据不足，生产不正常
59 | 维生素类药 | 复方维生素B12注射液 | 维生素B12，维生素B6，利多卡因，丙硫硫胺，氯化钠等。 | 处方不合理
60 | 维生素类药 | （浓）维生素E滴剂 | 维生素E | 剂型不合理
61 | 维生素类药 | 仙方养血胶囊 | 维生素B1，维生素E，安宫黄体酮，人参，黄芪，紫苏叶，白芍，砂仁，阿胶，鹿胎，鹿茸。 | 处方依据不足
62 | 消化系统用药 | 复方氯仿酊 | 氯仿，稀氢氰酸，樟脑，颠茄流浸膏，甘草流浸膏，薄荷醑，乙醇。 | 处方不合理，氯仿醑已淘汰
63 | 血液系统用药 | 复方卡古地铁注射液 | 甘油磷酸钠，卡古地铁，硝酸的士宁，苯甲醇等。 | 处方依据不足
64 | 血液系统用药 | 复方氯贝丁酯胶丸（安康胶丸） | 氯贝丁酯，司坦唑醇，烟酸，维生素B6，肝乐等。 | 无临床使用资料，且久未生产
65 | 血液系统用药 | 茴香烯胶丸 | 茴香烯，茶油。 | 无临床使用资料，且久未生产
66 | 循环系统类 | 复方硝苯地平片（复方硝苯吡啶片，宁泰宝片） | 硝苯地平,盐酸芬萘洛尔,南沙参浸膏,党参浸膏。 | 质量不可控
67 | 循环系统类 | 盐酸利多卡因胶囊 | 利多卡因 | 剂型依据不足
68 | 循环系统用药 | 复方硝酸甘油外敷袋（心复康） | 硝酸甘油，苏合香，丹参，延胡索，赤芍，冰片。 | 处方、剂型不合理
69 | 专科用药 | 近视防治滴眼剂 | 硫酸阿托品，氯霉素等。 | 不安全，处方不合理
70 | 专科用药 | 治近灵滴眼液 | 氢溴酸樟柳碱 | 处方依据不足


国家药品监督管理局关于妥善处理地方药品标准品种问题的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于妥善处理地方药品标准品种问题的通知
（国药监注［2003］96号）
各省、自治区、直辖市药品监督管理局：
根据《中华人民共和国药品管理法》的规定和有关地方药品标准品种整顿工作的要求，我局已完成地方药品标准品种整顿和整顿通过品种的国家标准及其说明书的制定、颁布工作。为了强化药品国家标准管理，经商有关部门同意，现就有关问题通知如下：
一、已纳入国家药品标准管理的原地方药品标准品种，有关药品生产企业应按我局颁布的国家药品标准及换发的药品批准文号组织生产，按地方药品标准生产的药品可流通和使用至2003年12月31日。
二、未纳入国家药品标准管理的地方药品标准品种应立即停止生产、销售和使用，继续生产、销售和使用的，按《药品管理法》的有关规定处理。
三、各省、自治区、直辖市药品监督管理局应对辖区内地方药品标准品种的生产、销售、使用情况进行清查，并要求相关企业按有关文件精神妥善处理好地方药品标准品种问题。
特此通知
国家药品监督管理局
二○○三年三月二十五日


国家食品药品监督管理局关于公布化学药品地标升国标品种第五批换发药品批准文号目录的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于公布化学药品地标升国标品种第五批换发药品批准文号目录的通知
（国食药监注［2003］78号）
各省、自治区、直辖市药品监督管理局：
按照国家药品监督管理局《关于做好统一换发化学药品地标升国标品种药品批准文号工作的通知》（国药监注［2002］386号）的安排，根据省级药品监督管理局报送的资料，现公布化学药品地扁升国标品种第五批换发药品批准文号目录（见附件）。鉴于地标升国标品种的特殊性，现将有关事宜通知如下：
一、省级药品监督管理局须仔细核对药品名称、规格、生产企业名称、批准文号等内容。如发现有误，应当立即上报国家食品药品监督管理局药品注册司，以便作出相应修改。核对无误的，请及时将药品批准文号转发至辖区内涉及的药品生产企业。
二、药品生产企业在收到省级药品监督管理局转发的药品批准文号后，须仔细核对药品名称、规格、生产企业名称、批准文号等内容。如发现有误，应当立即与所在地省级药品监督管理局联系。
三、已上升为国家标准的药品，必须按照国家药品标准组织生产。尚未换发药品批准文号的，可以继续使用原药品批准文号。
换发药品批准文号后，药品生产企业应当在6个月内完成新旧包装、标签和说明书的更换工作，换发药品批准文号时间以省级药品监督管理部门通知药品生产企业的时间为准。在批准文号换发6个月后生产的药品，不得再使用原不符合要求和规定的包装、标签和说明书。此前已进入流通领域的，可在其有效期内继续流通、使用。
四、已上升为国家标准的药品，应当使用国家药品标准中的通用名称。在2004年12月31日前出厂的药品，原地方标准药品的通用名称可以作为曾用名称在药品的包装、标签和说明书中使用，但必须加括号并注明为“曾用名称”，其字号不得大于通用名称。
五、未提供药品包装、标签和说明书实样的药品生产企业，应当在换发批准文号后3个月内将实样报所在地省级药品监督管理局备案。
附件：化学药品地标升国标品种第五批换发药品批准文号目录（暂发药品生产企业所在地省级药品监督管理局）
国家食品药品监督管理局
二○○三年五月三十一日


国家食品药品监督管理局药品注册司关于重申地方药品标准和地方药品批准文号有关问题的函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于重申地方药品标准和地方药品批准文号有关问题的函
（食药监注函［2003］68号）
各省、自治区、直辖市药品监督管理局：
为加强药品监督管理，原国家药品监督管理局先后开展了地方药品标准整顿和统一换发药品批准文号等工作，并下发了相关的文件。为便于药品的生产、经营和监督管理，现将有关问题重申如下：
一、正确理解地方药品标准和地方药品批准文号
地方药品标准和地方药品批准文号是两个不同的概念。“地方药品标准”是指各省级药品监督管理部门批准颁布的药品质量标准。1985年施行的《药品管理法》允许有地方药品标准存在；2001年12月1日施行修订的《药品管理法》则取消了地方药品标准。“地方药品批准文号”是指各省级药品监督管理部门核发的药品批准文号（如“粤卫药准字（1994）第XXXXXX号”）。使用地方药品批准文号的药品，有的执行地方标准，也有的执行国家标准。
二、按照地方标准生产药品的使用期限
按照修订的《药品管理法》取消地方药品标准的要求，国家药品监督管理局开展了地方药品标准整顿工作。地方药品标准整顿是对执行地方标准的药品进行医学药学再评价，审核通过后颁布国家药品标准。按照地方标准生产药品的使用期限，根据《国务院办公厅关于施行〈药品管理法〉有关药品标准延期执行问题的复函》（国办函［2001］68号）的精神，原国家药品监督管理局2003年3月25日印发的《关于妥善处理地方标准品种问题的通知》（国药监注［2003］96号）作出了规定：
（一）未纳入国家药品标准管理的地方药品标准品种应立即停止生产、销售和使用。
（二）已纳入国家药品标准管理的原地方药品标准品种，有关药品生产企业应按我局颁布的国家药品标准组织生产；尚未换发批准文号的，可以使用原地方批准文号。按照国家药品标准生产的药品，可以在药品的有效期内流通和使用。
（三）已纳入国家药品标准管理的原地方药品标准品种，按照原地方药品标准生产的药品，可流通和使用至2003年12月31日。
三、地方药品批准文号的使用期限
为加强药品管理，规范医药经济秩序，保证人民群众用药安全有效，促进医药产业健康发展，国家药品监督管理局开展了统一换发批准文号工作。该项工作是对国家标准药品和已纳入国家标准管理的原地方标准药品，统一换发“国药准字”批准文号。使用地方批准文号药品的使用期限，原国家药品监督管理局2002年4月29日印发的《关于药品包装标签和说明书使用期限的公告》（国药监注［2002］156号）规定：
（一）药品生产企业应在批准文号换发通知后6个月内完成新旧包装标签和说明书的更换工作。在批准文号换发6个月后生产的药品不得再使用原包装标签和说明书，此前已进入流通领域的药品，可在其有效期内继续流通、使用。
因此，国家药品批准文号和地方药品批准文号在今后的一段时间内将会并存。
（二）尚未换发批准文号的药品，除不符合国家有关规定的品种外，可以使用原药品批准文号。
四、近期，有企业反映，医院、药品经营企业盲目向生产企业退回地方标准药品和地方批准文号药品，希望医院、药品经营企业按照上述规定执行，避免盲目退货造成的不必要损失。
国家食品药品监督管理局药品注册司
二○○三年八月十四日


国家药品监督管理局关于《中华人民共和国药品管理法实施条例》实施前已批准生产和临床研究的新药的保护期的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于《中华人民共和国药品管理法实施条例》实施前已批准生产和临床研究的新药的保护期的通知
（国药监注［2003］59号）
各省、自治区、直辖市药品监督管理局，解放军总后卫生部：
修订的《中华人民共和国药品管理法》（以下简称《药品管理法》）及《中华人民共和国药品管理法实施条例》（以下简称《实施条例》）分别于2001年12月1日和2002年9月15日施行。《实施条例》修改了新药的定义，将“新药是指我国未生产过的药品”，修改为“新药是指未曾在中国境内上市销售的药品”。随着新药定义的改变，新药注册管理制度将发生较大变化，新药的行政保护制度已被取消。为妥善处理新旧法规的衔接问题，减少因法律法规修订对药品注册管理的影响，我局拟定了《实施条例》实施前已批准生产和临床研究的新药的保护期的过渡办法，并报请国务院同意，现通知如下：
一、对于2002年9月15日以前已经获得新药保护的新药，其新药保护期维持不变。
二、对于2002年9月15日以前我局已经批准临床研究但未批准生产的新药，仍按照原药品注册管理的有关规定审批。批准生产后，按照原《新药审批办法》属于一类新药的，给予5年的过渡期；属于二类新药的，给予4年的过渡期；属于三类至五类新药的，给予3年的过渡期。在过渡期内，其他药品生产企业不得生产相同品种的药品。
三、对于2002年9月15日以前我局已经受理但未批准临床研究的新药，以及2002年9月15日以后我局受理的新药，按照修订的《药品管理法》及《实施条例》的有关规定审批。即：对未曾在中国境内上市销售的品种，按照新药审批，并且对批准药品生产企业生产的新药，设立不超过5年的监测期；对已经在中国境内上市销售的品种，按照已有国家标准药品审批。
国家药品监督管理局
二○○三年二月十二日


国家药品监督管理局药品注册司关于药品注册检验报告事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局药品注册司关于药品注册检验报告事宜的通知
（药监注函［2003］51号）
各省、自治区、直辖市药品检验所，解放军总后勤部药品检验所，成都市药品检验所，中国药品生物制品检定所：
国家药品监督管理局《药品注册管理办法》对药品注册检验工作的内容、要求、程序和时限等已经做出明确规定，因尚未对药品注册检验报告及其报告方式做出具体规定，各有关药品检验所在报送时做法各不相同。为规范管理并提高工作效率，特对有关事宜通知如下：
一、各有关药品检验所报告新药、已有国家标准药品、进口药品的药品注册检验结果，应当统一使用国家食品药品监督管理局最新制发的《药品注册检验报告表》（见附件），不需另外行文报告。
表内应当填写样品检验结论，“有关情况说明”项填写其他需要报告的情况。药品检验报告书应附于表后，并按照法定检验报告书要求打印、盖章。有药品标准复核意见和修订药品标准的，应一并附后。药品注册申请人对本报告有不同意见的，也应将其书面意见附后上报。
《药品注册检验报告表》由药品检验所主管所长签发，加盖药品检验所公章。
二、报送方式：药品检验所应将《药品注册检验报告表》及其附件径寄我司受理办公室，同时抄送发出药品注册检验通知的省级药品监督管理局和药品注册申请人。我司收到后在国家食品药品监督管理局网站“药品注册进度查询”栏内登载收到日期。对药品补充申请进行的药品注册检验，其报告只需报送发出药品注册检验通知的省级药品监督管理局并抄送药品注册申请人，省级药品监督管理局报送药品补充申请资料时将其一并报送我司受理。
报送国家食品药品监督管理局的新药、已有国家标准药品和进口药品申请的注册检验，应为一式3份，其中2份为原件。各类补充申请的注册检验报送一式2份，其中1份应为原件。
《药品注册检验报告表》自本通知下发日起开始使用。各有关药品检验所应当积极采取信息化手段，为实行电子化申报做好准备。目前应先将修订的药品标准电子文本以电子邮件方式同时发送到我司受理办公室，电子邮件宜使用该品种原始编号作为标题。电子信箱地址：ypzcsl@sda.gov.cn和ypzcsl@nicpbp.org.cn。
特此通知
附件：药品注册检验报告表
国家药品监督管理局药品注册司
二○○三年四月三十日
附件
药品检验所

药品注册检验报告表

No:
原始编号 |  |  | 申请编号 |  |
药品名称 |
申请分类 | ○新药 ○已有国家标准药品 ○进口药品 |  |  | 申报阶段 |  | ○临床 ○生产 ○补充申请
注册分类 | ○中药 ○化学药品 ○治疗用生物制品 ○预防用生物制品 □补充申请： □其他：
剂 型 | (仅限一剂型) |  | 规 格 |  | （仅限一规格）
申 请 人 |
样品来源 | ○抽样 ○送样 |  | 通知检验日期
检验用标准物质来源
审核范围 | □样品检验 □药品标准复核 □检验用标准物质 □申请人的申诉意见
检验结论 |
有关情况说明 | 根据《药品注册管理办法》对药品注册检验的规定，特此报告。
附 件 | □药品检验报告书 □药品标准复核意见 □复核的药品标准 □申请人的申诉意见 □检验用标准物质标准 □其他：
主 送 | 国家食品药品监督管理局
抄 送 | 药品监督管理局，申请人
所联系人 |  | 电 话 |  |  |  |  | （公章）
签 发 |  | 日 期 |
注：1、国家食品药品监督管理局2003年4月制。
2、邮寄地址：北京北礼士路甲38号国家食品药品监督管理局药品注册司受理办公室 邮编：100810


国家食品药品监督管理局关于公布第二批停止使用化学药品地标品种名单的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于公布第二批停止使用化学药品地标品种名单的通知
（国食药监安［2003］42号）
各省、自治区、直辖市药品监督管理局：
遵循化学药品地方品种再评价工作的原则、程序和要求，现公布第二批停止使用的化学药品地标品种名单（见附件）。本通知公布停止使用的化学药品地标品种，由所在地省、自治区、直辖市药品监督管理局撤销该品种批准文号。已在市场上流通的品种，由生产企业在6个月内自行收回销毁。请各省、自治区、直辖市药品监督管理局监督执行。
特此通知
附件：第二批停止使用的化学药品地标品种名单
国家食品药品监督管理局
二○○三年五月七日
附件

第二批停止使用的化学药品地标品种名单
序号 | 药品类别 | 药品名称 | 主要成分 | 停止理由
1 | 非抗生素类 | 吡哌酸缓释片 | 吡哌酸 | 剂型不合理（喹诺酮非时间依赖性，缓释道理不充分）
2 | 非抗生素类 | 小儿吡哌酸干糖浆 | 吡哌酸 | 吡哌酸影响小儿发育
3 | 非抗生素类 | 小儿吡哌酸片 | 吡哌酸 | 吡哌酸影响小儿发育
4 | 非抗生素类 | 小儿呋喃唑酮片 | 呋喃唑酮 | 副作用大
5 | 非抗生素类 | 呋喃唑酮散（痢特灵散） | 呋喃唑酮 | 副作用大
6 | 非抗生素类 | 止痢灵片（克尔利） | 呋喃唑酮，蟾酥，雄黄，朱砂等。 | 处方不合理
7 | 消化系统用药 | 溃疡平胶囊（溃疡灵胶囊） | 呋喃唑酮，冰片，复方白芍干浸膏粉。 | 处方依据不合理
8 | 消化系统用药 | 一粒丹 | 呋喃唑酮，维生素B6，维生素K，盐酸普鲁卡因，甲氧氯普胺，颠茄浸膏。 | 处方依据不合理
9 | 非抗生素类 | 抗痨息片（安痨息） | 二乙氧基二苯基硫脲 | 安全性差
10 | 非抗生素类 | 灭痨定片 | 异烟肼，胺苯硫脲 | 二药合用对肝脏损害大，处方不合理。
11 | 非抗生素类 | 乌洛托品注射液 | 乌洛托品 | 疗效不确
12 | 非抗生素类 | 洗必泰碘酊 | 碘，碘化钾，醋酸洗必泰等。 | 处方不合理
13 | 非抗生素类 | 消炎膏 | 磺胺噻唑，氧化锌，鱼肝油，凡士林。 | 磺胺噻唑已淘汰
14 | 非抗生素类 | 复方磺胺嘧啶滴眼液（消炎眼药水） | 磺胺嘧啶，磺胺噻唑，氢氧化钠，硼砂等。 | 处方不合理，磺胺噻唑已淘汰
15 | 非抗生素类 | 新痢灵片 | 甲氧苄氨嘧啶，盐酸洗必泰，山莨菪碱，醋酸泼尼松，盐酸苯乙哌啶。 | 处方不合理
16 | 非抗生素类 | 消毒止血膏布（消毒止血帖） | 磺胺，利凡诺，脱脂纱布，医用橡皮膏。 | 处方不合理
17 | 激素类药 | 黄体酮水混悬注射液 | 黄体酮 | 剂型不合理
18 | 解热镇痛类 | 复方盐酸吗啉呱片 | 盐酸吗啉呱，扑尔敏。 | 抗流感病毒疗效不确
19 | 解热镇痛药 | 风湿松注射液 | 保泰松，氨基比林。 | 不良反应大
20 | 解热镇痛药 | 小儿流感糖浆 | 盐酸金刚烷胺 | 不宜单方使用金刚烷胺治疗流感
21 | 解热镇痛药 | 镇风湿片 | 乙酰水杨酸，吲哚美辛，维生素C，保泰松。 | 处方不合理
22 | 抗寄生虫药 | 蛔虫丹 | 山道年，双醋酚汀。 | 山道年早已停止使用
23 | 抗生素类药 | 复方链霉素（原料） | 硫酸链霉素成品浓缩液，牛磺酸，喷雾干燥粉。 | 组方不合理，原料应单方。
24 | 抗生素类药 | 口服硫酸链霉素 | 硫酸链霉素 | 剂型不明确，临床不用
25 | 抗生素类药 | 盐酸四环素干糖浆 | 盐酸四环素 | 儿童已禁用
26 | 抗生素类药 | 注射用硫酸卡那霉素B | 硫酸卡那霉素B | 毒性大
27 | 抗生素类药 | 注射用头孢噻啶 | 头孢噻啶 | 肾毒性大，临床已不用
28 | 抗生素类药 | 注射用盐酸春雷霉素 | 盐酸春雷霉素 | 毒性大，临床已不用
29 | 皮科用药 | 克癣膏（贴剂） | 克霉唑 | 剂型不合理（贴剂不利于治疗真菌感染）
30 | 皮科用药 | 新冻疮膏 | 含氢化可的松，白胡椒浸膏。 | 治冻疮不宜用激素
31 | 神经系统用药 | 复方益康宁注射液 | 盐酸普鲁卡因，维生素B6 | 抗衰老作用依据不足，且长期注射不安全。
32 | 神经系统用药 | 益康宁注射液 | 盐酸普鲁卡因 | 抗衰老作用依据不足，且长期注射不安全。
33 | 神经系统用药 | 三溴片 | 溴化钾，溴化钠，溴化铵。 | 已有许多替代溴剂的药物
34 | 维生素类药 | 维生素AD注射液 | 维生素A，维生素D2。 | 处方、剂型不合理
35 | 维生素类药 | 维生素E胶囊 | 维生素E，氢氧化铝等。 | 处方依据不合理
36 | 维生素类药 | 小宝宝灵片 | 葡萄糖酸钙，磷酸氢钙，赖氨酸，葡萄糖，维生素B2，维生素B1，维生素A，维生素D2。 | 处方依据不合理
37 | 循环系统类 | 吗导敏膜（脉心导敏膜） | N-乙氧羰基-3-（4-吗啉基）斯德酮亚胺 | 剂型不合理
38 | 循环系统用药 | 救心保健药盒 | 内含：硝酸甘油片，硝酸戊四醇酯片，硝酸甘油贴片，安定片，潘生丁片。 | 不需要单搞一个药盒
39 | 循环系统用药 | 保健益民药盒，警式保健药盒 | 内含:硝酸甘油片，戊四硝酯片，亚硝酸异戊酯吸入剂，硝苯地平片，地西泮片 | 无必要单搞一个药盒
40 | 专科用药 | 母婴必备药盒 | 内含：养血当归糖浆，乙醇，维生素AD滴剂，多维钙颗粒剂，红霉素软膏，氯霉素滴眼液，松花粉，棉签，无菌纱布，胶布。 | 无必要单搞一个药盒
41 | 专科用药 | 甲基硫酸新斯的明眼药水 | 甲基硫酸新斯的明，氯化钠，尼泊金乙酯，乙醇。 | 缩瞳用不安全


国家药品监督管理局关于印发化学药品地方标准升为国家标准品种目录的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发化学药品地方标准升为国家标准品种目录的通知
（国药监安［2003］39号）
各省、自治区、直辖市药品监督管理局，药品检验所：
为贯彻执行《中华人民共和国药品管理法》有关取消药品地方标准的规定，我局开展了化学药品地标品种再评价和评价通过品种的国家标准制定等后续事项的组织落实工作。自1999年以来，按照“以监督为中心，监、帮、促相结合”的工作方针，对历史遗留的两千余种化学药品地方标准品种，严格遵循“安全有效，处方合理，质量可控”的原则，组织并完成了医学和药学再评价。评价通过的品种,依照规范名称、提高标准的原则，安排进行并完成了国家标准起草、复核和说明书制定、审核工作。对评价中的同名异方、同方异名等需要统一调整处方的品种，依照药品类别组织了专题研究；对资料不充分，依据不足，无法评价的品种，采取了补充资料后复审的方式予以解决；对不安全，疗效不确切，处方不合理，质量不可控的品种，以拟停止使用的评价结果下发给各省（区、市）药品监督管理局和药品检验所，并给出允许申诉的足够期限，经企业申诉、专家论证、与企业交流等必要过程，达到了对应停止使用品种的基本共识。
在各省（区、市）药品监督管理局和药品检验所的积极配合和共同努力下，所有通过评价的化学药品国家标准的审核、颁布工作已基本完成，药品文号核发等部分后续工作也即将结束。为使各省了解和掌握化学药品地标品种再评价情况及其结果，现将化学药品地方标准升为国家标准品种目录印发给你们，请告知你地区相关单位。有关停止使用的化学药品地方标准品种名单另行公布。
附件：化学药品地方标准升为国家标准品种目录（共1630个）
国家药品监督管理局
二○○三年一月三十日


国家食品药品监督管理局药品安全监管司关于对已公布停止使用化学药品地标品种有关问题说明的函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品安全监管司关于对已公布停止使用化学药品地标品种有关问题说明的函
（食药监安函［2003］36号）
各省、自治区、直辖市药品监督管理局：
我局先后公布了三批停止使用的化学药品地方标准品种名单，现对已公布的药品品种名单涉及的几个问题说明如下：
一、我局公布停止使用的化学药品是属于按地方药品标准生产而经过再评价和整顿后未能升入国家标准的品种，凡按国家药品标准（包括《中国药典》、部颁标准和局颁标准）生产的药品不在此之列。
二、由于历史原因个别中西药复方制剂中有的按中药审批，有的按化学药审批，有的属于同名异方、同方异名，有的虽成份和品名相同，但处方量或规格不同，因此，这部分品种易与按国家标准生产的品种混淆，有关品种的说明见下表。
品种名称 | 有关说明
复方黄连素片 | 停止使用化学药品地方标准品种。不包括已按药典或部颁标准执行的中药品种。
安络痛片 | 停止使用化学药品地方标准品种。不包括已按部颁标准执行的中药品种。
痢特敏颗粒剂 | 停止使用化学药品地方标准品种。不包括已按国家标准执行的中药品种。
防治感冒片等含非那西丁的复方制剂 | 停止使用化学药品地方标准中含非那西丁的复方制剂。含此成份的国家标准品种待另行按规定处理。
感冒敏胶囊等含盐酸吗啉胍的复方制剂 | 停止使用化学药品地方标准中含盐酸吗啉胍的复方制剂。含此成份的国家标准品种待另行按规定处理。
国家食品药品监督管理局药品安全监管司
二○○三年七月十四日


国家药品监督管理局关于公布化学药品地标升国标品种第二批换发药品批准文号目录的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于公布化学药品地标升国标品种第二批换发药品批准文号目录的通知
（国药监注［2003］32号）
各省、自治区、直辖市药品监督管理局：
按照我局《关于做好统一换发化学药品地标升国标品种药品批准文号工作的通知》（国药监注［2002］386号）的安排，根据省级药品监督管理局报送的资料，现公布化学药品地标升国标品种第二批换发药品批准文号目录（见附件）。鉴于地标升国标品种的特殊性，现将有关事宜通知如下：
一、省级药品监督管理局须仔细核对药品名称、规格、生产企业名称、批准文号等内容。如发现有误，应当立即上报国家药品监督管理局药品注册司，以便作出相应的修改。核对无误的，请及时将批准文号转发至辖区内涉及的药品生产企业。
二、药品生产企业在收到省级药品监督管理局转发的药品批准文号后，须仔细核对药品名称、规格、生产企业名称、批准文号等内容。如发现有误，应当立即与所在地省级药品监督管理局联系。
三、已上升为国家标准的药品，必须按照国家药品标准组织生产。尚未换发药品批准文号的，可以继续使用原药品批准文号。
药品批准文号换发后，药品生产企业应当在6个月内完成新旧包装、标签和说明书的更换工作，换发药品批准文号时间以省级药品监督管理部门通知药品生产企业的时间为准。在批准文号换发6个月后生产的药品，不得再使用原包装、标签和说明书。此前已进入流通领域的，可在其有效期内继续流通、使用。
四、已上升为国家标准的药品，应当使用国家药品标准中的通用名称。在2004年12月31日前出厂的药品，原地方标准药品的通用名称可以作为曾用名称在药品的包装、标签和说明书中使用，但必须加括号并注明为曾用名称，其字号不得大于通用名称。
五、未提供药品包装、标签和说明书实样的药品生产企业，应当在换发批准文号后3个月内将实样报所在地省级药品监督管理局备案。
特此通知
附件：化学药品地标升国标品种第二批换发药品批准文号目录（暂发药品生产企业所在地省级药品监督管理局)
国家药品监督管理局
二○○三年一月二十九日


国家食品药品监督管理局关于公布化学药品地标升国标品种第四批换发药品批准文号目录的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于公布化学药品地标升国标品种第四批换发药品批准文号目录的通知
（国食药监注［2003］18号）
各省、自治区、直辖市药品监督管理局：
按照我局《关于做好统一换发化学药品地标升国标品种药品批准文号工作的通知》（国药监注〔2002〕386号）的安排，根据省级药品监督管理局报送的资料，现公布化学药品地标升国标品种第四批换发药品批准文号目录（见附件）。鉴于地标升国标品种的特殊性，现将有关事宜通知如下：
一、省级药品监督管理局须仔细核对药品名称、规格、生产企业名称、批准文号等内容。如发现有误，应当立即上报国家药品监督管理局药品注册司，以便作出相应修改。核对无误的，请及时将药品批准文号转发至辖区内涉及的药品生产企业。
二、药品生产企业在收到省级药品监督管理局转发的药品批准文号后，须仔细核对药品名称、规格、生产企业名称、批准文号等内容。如发现有误，应当立即与所在地省级药品监督管理局联系。
三、已上升为国家标准的药品，必须按照国家药品标准组织生产。尚未换发药品批准文号的，可以继续使用原药品批准文号。
药品批准文号换发后，药品生产企业应当在6个月内完成新旧包装、标签和说明书的更换工作，换发药品批准文号时间以省级药品监督管理部门通知药品生产企业的时间为准。在批准文号换发6个月后生产的药品，不得再使用原不符合要求和规定的包装、标签和说明书。此前已进入流通领域的，可在其有效期内继续流通、使用。
四、已上升为国家标准的药品，应当使用国家药品标准中的通用名称。在2004年12月31日前出厂的药品，原地方标准药品的通用名称可以作为曾用名称在药品的包装、标签和说明书中使用，但必须加括号并注明为曾用名称，其字号不得大于通用名称。
五、未提供药品包装、标签和说明书实样的药品生产企业，应当在换发批准文号后3个月内将实样报所在地省级药品监督管理局备案。
附件：化学药品地标升国标品种第四批换发药品批准文号目录（暂发药品生产企业所在地省级药品监督管理局）
国家食品药品监督管理局
二○○三年四月十八日


国家食品药品监督管理局药品注册司关于发布《防治传染性非典型肺炎药物研究的基本技术要求》的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于发布《防治传染性非典型肺炎药物研究的基本技术要求》的通知
（食药监注函［2003］14号）
各省、自治区、直辖市药品监督管理局，解放军总后勤部卫生部药品监督管理局：
为促进防治传染性非典型肺炎药物开发研究，规范其临床前和临床研究，切实提高开发研究和审批速度。根据《药品注册管理办法》的有关规定，本着科学合理和安全、有效、质量可控的原则，制定了技术要求。经广泛征求意见，进行修订，现予正式发布，请遵照执行。
特此通知
附件：《防治传染性非典型肺炎药物研究的基本技术要求》
国家食品药品监督管理局药品注册司
二○○三年五月十六日
附件

关于防治传染性非典型肺炎药物研究的基本技术要求

一、背景
近来，传染性非典型肺炎（严重急性呼吸道综合症，SARS）在我国部分地区流行，威胁着人民的健康。国家食品药品监督管理局（SFDA）为促进预防或/和治疗SARS的药物研发和应用，对该类药物建立了快速审批通道。鉴于目前研发预防或/和治疗SARS药物十分紧迫，而有关SARS基础研究尚在进行中的现状，根据《药品注册管理办法》的有关规定，本着科学合理和安全、有效、质量可控的原则，为规范该类药物的临床前和临床研究，有效促进其研究和审批速度的提高，制定本技术要求。
二、适用范围
本技术要求适用于以申请注册为目的、针对SARS预防或/和治疗的中药、化学药及生物制品的研究。
三、临床前药学研究
（一）对药学研究方面的要求与相应法规和相关指导原则相同。
（二）在保证药物质量基本可控的前提下，若确因时间等问题而不能及时完成全部研究工作的，可在临床研究过程中进行完善。
四、临床前药效学研究
（一）以SARS病原体造模进行的体内、体外药效学研究获得的数据，是评价受试药能否进行预防或/和治疗SARS临床研究的重要依据。
（二）体外药效学研究应采用该病流行期临床分离且经相关部门确证的病原体进行；具体试验要求参照相关的体外药效学研究指导原则。对于中药，尤应特别注意受试药理化因素对有效性评价的影响，以保证试验结果的可靠性。
（三）鉴于目前对SARS的基础研究尚在进行中，故采用SARS病原体造模的动物模型进行的体内药效学研究，对于获得受试药物对病原体或/和SARS病理进程等的研究数据具有重要价值。申报单位进行动物模型的研究和体内药效学试验，有助于对其注册申请的科学评价。
（四）SARS病原体的分离、管理、使用、转运及处置等必须遵照国家有关规定执行。用SARS病原体造模进行的体内、外药效学试验必须在国家认可的P3实验室进行。
（五）对于体外试验无法体现对SARS的有效性或者改变SARS病理进程的受试药，需进行相应的体内药效学试验，以说明对SARS病理进程的影响。
（六）除上述体内、体外药效学研究外，还应尽可能提供反映受试药作用机理的相关试验和文献资料，以进一步为其有效性提供依据。
五、临床前安全性研究
（一）对安全性研究的要求与相应法规和相关指导原则相同，应根据药物特点及具体应用提供相应的安全性研究资料。
（二）在保证受试药基本安全的前提下，若确因时间等问题而不能及时完成全部研究工作的，可在临床研究过程中进行完善。
（三）对于非口服给药途径的，还应提供与给药途径相关的毒理研究资料。
六、临床研究
（一）临床研究须在获得国家食品药品监督管理局批准后进行。
（二）本类药物的临床研究宜在国家相应部门参与组织和监督下完成。
（三）临床研究方案应由流行病学专家（包括疾病预防专家）、病毒学专家、临床专家、统计学专家共同参与设计和实施。
（四）临床研究应遵循GCP的原则。
七、特别说明
（一）本技术要求将根据对SARS研究的进展情况适时进行修订。
（二）本技术要求不适用于针对SARS病原体的疫苗和针对SARS的体外诊断试剂。上述药物应按国家有关规定和要求进行研究，亦属快速审批范围。
（三）涉及SARS病原体的各项研究应严格按照科学技术部、卫生部、国家食品药品监督管理局、国家环境保护总局联合下发的《传染性非典型肺炎病毒研究实验室暂行管理办法》和《传染性非典型肺炎病毒的毒种保存、使用和感染动物模型的暂行管理办法》的有关规定执行。


国家食品药品监督管理局关于印发化学药品地方标准升为国家标准品种补充目录的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于印发化学药品地方标准升为国家标准品种补充目录的通知
（国食药监安［2003］13号）
各省、自治区、直辖市药品监督管理局，药品检验所：
根据化学药品地方标准品种再评价工作的程序和要求，现印发化学药品地方标准升为国家标准品种补充目录（见附件）。此目录收录品种的国家标准及说明书的制定工作即将完成。请将补充目录通知你地区相关企业。
附件：化学药品地方标准升为国家标准品种补充目录
国家食品药品监督管理局
二○○三年四月十一日
附件

化学药品地方标准升为国家标准品种补充目录

品种名称 | 说 明
非抗生素类药 |
白敬宇眼膏（鲸标眼膏），光明眼膏 |
复方磺胺间甲氧嘧啶片 |
洁雅 |
呼吸系统用药 |
咳特灵颗粒 |
激素及调节内分泌功能类 |
复方甲地孕酮注射液 |
癸酸诺龙 |
前列腺素E2 |
解热镇痛类药 |
安痛定注射液，复方氨基比林注射液 | 限适应症
丹皮酚磺酸钠注射液 |
宫术安栓（复方萘普生栓） |
硫酸软骨素A钠注射液 |
麝香雪莲镇痛膏 |
重感片 |
抗生素类药 |
利福平软膏 | 限适应症
硫酸庆大霉素片（肠溶） |
麻醉药类 |
盐酸利多卡因凝胶 |
皮科用药 |
白癜净 |
维生素及矿物质类药 |
宝立康液 |
钙糖片，含糖钙片 |
高维灵胶囊 | 去蜂王浆
维生素D滴剂 | 增定单剂量包装的标准
消化系统用药 |
二氯醋酸二异丙胺（肝乐） |
二氯醋酸二异丙胺片（肝乐片） |
二氯醋酸二异丙胺注射液（肝乐注射液） |
果导片，酚酞片（口含） |
血液系统用药 |
益康升血肽 | 按照生物制品规程控制处方中的胎盘质量
复方胚宝片 |
胎盘片 | 按照生物制品规程控制处方中的胎盘质量
循环系统用药 |
醋柳黄酮（沙棘酮） |
醋柳黄酮片（沙棘酮片） |
硝酸戊四醇酯片（消心痛） |
专科用药 |
变应原（抗原）溶媒 |


国家食品药品监督管理局药品注册司关于申请防治传染性非典型肺炎药品快速审批有关事项的紧急通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于申请防治传染性非典型肺炎药品快速审批有关事项的紧急通知
（食药监注函［2003］11号）
各省、自治区、直辖市药品监督管理局，解放军总后勤部卫生部药品监督管理局：
我局网站近日发出《关于防治传染性非典型肺炎药品快速审批有关事项的通知》以来，已经接到大量要求进入快速审批通道的药品申请，其中许多申请不符合国家该通知的要求。为加强对防治传染性非典型肺炎药品审批的管理，确保符合要求的防治传染性非典型肺炎药物能够顺利进入快速审批通道，现对有关事项紧急通知如下：
一、凡申报防治传染性非典型肺炎药品注册并要求进入快速通道审批的申请人，所报资料应当按照下列要求办理：
（一）符合《药品注册管理办法》和我司2003年5月16日发布的《防治传染性非典型肺炎药物研究的基本技术要求》（食药监注函［2003］14号）各项规定。
（二）须经省级药品监督管理局审核同意，以正式公文报送我局，否则不予受理。
（三）申报资料寄送我司受理办公室，封面右上角明显标注“防治非典”字样。
二、为集中精力将已批准临床研究的重组人干扰素α-2b喷雾剂和重组人干扰素-ω喷雾剂的研究工作做好，避免影响对其临床试验效果的评价，根据有关部门和临床医疗机构的意见，目前对于其他申请人申请的人干扰素α-2b和人干扰素-ω类品种，应按《药品注册管理办法》规定的程序和要求申报与审批，暂不考虑列入快速审批通道，等待临床研究确证其安全有效后再做安排。
三、对于其他用于防治传染性非典型肺炎的干扰素类药品注册申请，由于目前难以安排有效的临床研究进行评价，也应按《药品注册管理办法》规定的程序和要求申报与审批，暂不考虑列入快速审批通道。其药效学研究资料没有提供抗SARS病毒实验资料的，应当按照《防治传染性非典型肺炎药物研究的基本技术要求》进行实验研究。
四、对用于提高免疫力或者其他增强机体抵抗力药品的注册申请，不列入快速审批通道。
以上事项，请各地认真遵照执行。
国家食品药品监督管理局药品注册司
二○○三年五月十六日


国家食品药品监督管理局药品注册司关于药用辅料质量标准问题的复函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于药用辅料质量标准问题的复函
（食药监注函［2003］4号）
浙江省药品监督管理局：
你局《关于制剂中原辅料质量标准等问题的请示》（浙药监注［2003］58号）收悉，现答复如下：
加强药用辅料的管理是保证药品质量的重要组成部分，《药品管理法》第十一条明确规定：“生产药品所用的原料、辅料，必须符合药用要求”。目前，我局正在制（修）定药用辅料管理有关法规，为解决当前药用辅料管理中的问题，可暂按以下有关规定办理，即：已有国家药用标准而未取得药用辅料批准文号的辅料；已有地方（省级）药用标准的辅料；没有国家和地方药用标准而有国家食品标准的用于药品生产的辅料（如色素等），药品生产企业均应送所在地省级药品检验所按相应标准检验合格后方可用于药品生产。以上所述不包括我国未生产过的新药用辅料。
此复
国家食品药品监督管理局药品注册司
二○○三年五月十二日


国家食品药品监督管理局药品注册司关于生化药品注册管理相关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于生化药品注册管理相关事宜的通知
（食药监注函［2003］3号）
各省、自治区、直辖市药品监督管理局：
为规范生化药品的注册管理，经研究，对生化药品的注册审评及质量控制提出几项管理原则，现通知如下：
一、2002年12月1日以前受理申报注册并在审评中的生化药品，原则上与2002年12月1日以后受理的生化药品的注册审评及管理相同，应按照2002年12月1日实施的《药品注册管理办法》的相关规定归类并按相应的技术要求进行审评。
二、凡按《药品注册管理办法》归类为生物制品的生化药品，其质量控制须按生物制品所需的方法及项目进行。
三、凡按《药品注册管理办法》归类为生物制品的已有国家标准生化药品的注册申请，不得再按已有国家标准的化学药品而统一归口为按生物制品受理，并按《生物制品制造检定规程》的要求进行质量控制；对已按仿制化学药品受理的审评中的生化品种，也须按上述原则进行审评。
特此通知
国家食品药品监督管理局药品注册司
二○○三年五月十二日


国家食品药品监督管理局药品注册司关于生化药品监管中相关问题的复函_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局药品注册司关于生化药品监管中相关问题的复函
（食药监注函［2003］2号）
山东省药品监督管理局：
你局《关于生化药品监管中有关问题的紧急请示》（鲁药监办字［2003］77号）收悉。现就有关问题函复如下：
一、根据生化药品的特点，某些原料在生产过程中可直接进行制剂的生产，此类生化药品的原料药长期以来从未采取过核发批准文号方式进行管理，经检验符合标准要求，只可供制剂生产者自用。
二、关于上市制剂回收再造问题，由于某些大分子生化药品自身并不稳定，在加工处理过程中可能会发生降解或者聚合等现象，需对重新处理的新原料药进行质量考核研究，方能得出能否继续作为原料药使用的结论。
此外，重新制备的原料药生产的制剂，其有效期亦不应重新开始计算。应重新进行产品稳定性考核，并根据考核结果确定其有效期限。
国家食品药品监督管理局药品注册司
二○○三年五月九日


国家食品药品监督管理局关于申请防治传染性非典型肺炎药品快速审批有关事项的紧急通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家食品药品监督管理局关于申请防治传染性非典型肺炎药品快速审批有关事项的紧急通知
（国家食品药品监督管理局药品注册司，2003年5月9日）
各省、自治区、直辖市药品监督管理局，有关药品注册申请人：
我司发出《关于防治传染性非典型肺炎药品快速审批有关事项的通知》以来，已经接到大量要求进入快速审批通道的药品申请，其中许多申请不符合该通知的要求。为加强对防治传染性非典型肺炎药品审批的管理，确保符合要求的防治传染性非典型肺炎药物能够顺利进入快速审批通道，现对有关事项进一步通知如下：
1．凡申报防治传染性非典型肺炎药品注册并要求进入快速通道审批的申请人，所报资料应当按照下列要求办理：
（1）符合《药品注册管理办法》和国家食品药品监督管理局网站近日公布的《防治传染性非典型肺炎药物研究的基本技术要求》各项规定。
（2）须经省级药品监督管理局审核同意，以正式公文报送我局，否则不予受理。
（3）申报资料寄送我司受理办公室，封面右上角明显标注“防治非典”字样。
2．为集中精力将已批准临床研究的重组人干扰素α-2b喷雾剂和重组人干扰素-ω喷雾剂的研究工作做好，避免影响对其临床试验效果的评价，根据有关部门和临床医疗机构的意见，目前对于其他申请人申请的人干扰素α-2b和人干扰素-ω类品种，应按《药品注册管理办法》规定的程序和要求申报与审批，暂不考虑列入快速审批通道，等待临床研究确证其安全有效后再做安排。
3．对于其他用于防治传染性非典型肺炎的干扰素类药品注册申请，由于目前难以安排有效的临床研究进行评价，也应按《药品注册管理办法》规定的程序和要求申报与审批，暂不考虑列入快速审批通道。其药效学研究资料没有提供抗SARS病毒实验资料的，应当按照《防治传染性非典型肺炎药物研究的基本技术要求》进行实验研究。
4．对用于提高免疫力或者其他增强机体抵抗力药品的注册申请，不列入快速审批通道。


国家药品监督管理局关于颁布药品包装用铝箔等20项药包材标准（试行）的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于颁布药品包装用铝箔等20项药包材标准（试行）的通知
（国药监注［2002］485号）
各省、自治区、直辖市药品监督管理局：
为加强直接接触药品的包装材料和容器（以下简称“药包材”）的监督管理，我局继续组织制定药包材的国家标准，现药品包装用铝箔20项标准（试行）已制（修）定完毕，现予以颁布，自2003年4月1日起正式施行。新标准执行中如有问题请及时与我局联系。
特此通知
附件：国家药品监督管理局颁布的第二批药包材标准（试行）目录
国家药品监督管理局
二○○二年十二月三十一日
附件

国家药品监督管理局颁布的第二批药包材标准（试行）目录

标准名称 | 标准号
1．药品包装用铝箔 | YBB00152002
2．铝质药用软膏管 | YBB00162002
3．聚酯/铝/聚乙烯药品包装用复合膜、袋 | YBB00172002
4．聚酯/低密度乙烯药品包装用复合膜、袋 | YBB00182002
5．双向拉伸聚丙烯/低密度聚乙烯药品包装用复合膜 | YBB00192002
6．聚氯乙烯/聚乙烯/聚偏二氯乙烯固体药用复合硬 | YBB00202002
7．聚氯乙烯固体药用硬片 | YBB00212002
8．聚氯乙烯/低密度聚乙烯固体药用复合硬片 | YBB00222002
9．聚氯乙烯/低密度聚乙烯固体药用复合硬片 | YBB00232002
10．聚酰胺/铝/聚氯乙烯冷冲压成型固体药用复合硬片面性 | YBB00242002
11．聚乙烯/铝/聚乙烯复合药用软膏管 | YBB00252002
12．口服固体药用聚酯瓶 | YBB00262002
13．钠钙玻璃药瓶 | YBB00272002
14．低硼硅玻璃管制口服液体瓶 | YBB00282002
15．硼硅玻璃管制注射剂瓶 | YBB00292002
16．低硼硅玻璃管制注射剂瓶 | YBB00302002
17．钠钙玻璃管制模制注射剂瓶 | YBB00312002
18．硼硅玻璃安瓿 | YBB00322002
19．低硼硅玻璃安瓿 | YBB00332002
20．多层共挤输液用膜、袋通则 | YBB00342002


国家药品监督管理局关于实施《药品注册管理办法》（试行）有关事项的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于实施《药品注册管理办法》（试行）有关事项的通知
（国药监注［2002］437号）
各省、自治区、直辖市药品监督管理局：
《药品注册管理办法》（试行）（以下简称《办法》）已于2002年12月1日施行。为做好《办法》实施过程中的衔接工作，现将有关事项通知如下：
一、2002年12月1日前省级药品监督管理部门已接收，但国家药品监督管理局尚未受理的药品注册申请，由各省级药品监督管理部门通知申请人，按照《办法》要求填写《药品注册申请表》并重新整理申报资料，其中已完成的现场考察、原始资料核查或者已完成的样品检验工作无需重新进行。
二、2002年12月1日前国家药品监督管理局已受理的申报资料和证明文件、申请人已完成的临床研究或者申请人已送药品检验所的样品，按照原规定执行，无需重新报送，国家药品监督管理局根据该申报资料进行审批。
国家药品监督管理局未受理，申请人于2002年12月1日前已经填写完成并符合要求的《进口药品注册申请表》、《进口药品补充申请表》或者《进口药品换证申请表》，可以继续使用，并须提交由进口注册代理机构盖章的《药品注册申请表》、《药品补充申请表》或者《药品再注册申请表》。
三、2002年12月1日前国家药品监督管理局已受理的新药申请，按照《办法》的注册分类，仍属新药申请的，按照下列原则执行：
（一）国家药品监督管理局已受理生产申请的，仍按照原新药分类和要求审批。
（二）国家药品监督管理局已批准进行临床研究、但尚未受理生产申请的，申请人应当按照原《临床研究批件》的要求进行临床研究。完成后，填写《药品注册申请表》，按照《办法》的要求，向所在地省级药品监督管理部门报送临床研究资料及其他变更和补充的资料，同时向中国药品生物制品检定所报送制备标准品的原材料。省级药品监督管理部门按照《办法》的要求进行现场考察和抽样，国家药品监督管理局按照《办法》的要求审批。
（三）国家药品监督管理局已受理、但尚未批准进行临床研究的注册申请，已有同品种处于新药保护期或者已有同品种于2002年9月15日前被批准进行临床研究的，国家药品监督管理局按照原新药类别及其临床研究要求进行审批；尚无同品种处于新药保护期且尚无同品种在2002年9月15日前批准进行临床研究的，国家药品监督管理局按照《办法》的要求审批，临床研究按照《办法》的要求进行。
四、2002年12月1日前国家药品监督管理局已受理的新药申请，按照《办法》的注册分类，属于已有国家标准药品的申请，按照以下原则执行：
（一）已有同品种处于新药保护期或者已有同品种于2002年9月15日前被批准进行临床研究的注册申请，国家药品监督管理局按照原申请事项进行审批，符合规定的，发给新药证书；具备相应生产条件的，同时发给药品批准文号。
1．国家药品监督管理局已受理新药生产申请的，仍按照原新药分类和要求审批。
2．国家药品监督管理局已批准进行临床研究、但尚未受理生产申请的，申请人应当按照原《临床研究批件》的要求进行临床研究。完成后，填写《药品注册申请表》，按照《办法》的要求，向所在地省级药品监督管理部门报送临床研究资料及其他变更和补充的资料。省级药品监督管理部门按照《办法》的要求进行现场考察和抽样，国家药品监督管理局按照《办法》的要求审批。
3．国家药品监督管理局已受理、但尚未批准进行临床研究的注册申请，按照原新药类别及其临床研究要求审批。
（二）尚无同品种处于新药保护期且尚无同品种在2002年9月15日前批准进行临床研究的，申请人具有《药品生产许可证》、《药品生产质量管理规范》认证证书和相应生产条件的，国家药品监督管理局按照《办法》中已有国家标准的药品审批。符合规定的，发给药品批准文号。
1．国家药品监督管理局已受理生产申请的，按照《办法》的要求继续审批。
2．国家药品监督管理局已受理的临床研究申请或者正在进行临床研究的注册申请，按照《办法》的规定不需要进行临床研究的，申请人可以填写《药品注册申请表》，报所在地省级药品监督管理部门。省级药品监督管理部门按照《办法》的要求进行现场考察和抽样，国家药品监督管理局按照《办法》的要求审批。
3．国家药品监督管理局已受理、但尚未批准进行临床研究的申请，按照《办法》的规定需要进行临床研究的，由国家药品监督管理局按照《办法》的要求批准进行。临床研究完成后，申请人应当填写《药品注册申请表》，报所在地省级药品监督管理部门。省级药品监督管理部门按照《办法》的要求进行现场考察和抽样，国家药品监督管理局按照《办法》的要求审批。
4．申请人不具有《药品生产许可证》、《药品生产质量管理规范》认证证书或者相应生产条件的，可以由具备上述条件的药品生产企业作为药品注册申请人填写《药品注册申请表》，于2003年5月1日前报送所在地省级药品监督管理部门。省级药品监督管理部门按照《办法》的要求对该药品生产企业进行现场考察和抽样，国家药品监督管理局按照《办法》的要求审批。逾期未报送的，国家药品监督管理局对该申请予以退回。
五、同一活性成份制成的小水针、粉针剂、大输液之间互相改变的药品注册申请，应当由具备相应剂型生产范围的药品生产企业申报。申请人不具有《药品生产许可证》、《药品生产质量管理规范》认证证书或者《药品生产许可证》中不具备相应剂型生产范围的，可以增加具备上述条件的药品生产企业作为药品注册申请人，填写《药品注册申请表》，于2003年5月1日前报送所在地省级药品监督管理部门。省级药品监督管理部门按照《办法》的要求对该药品生产企业进行现场考察和抽样，国家药品监督管理局按照《办法》的要求审批。逾期未报送的，国家药品监督管理局对该申请予以退回。
六、药品标准试行期于2002年12月1日前届满，尚未向国家药典委员会申请转正的，必须在2003年2月1日前向国家药典委员会提出转正申请。逾期未申请的，国家药品监督管理局按照《药品管理法实施条例》第三十二条的规定，撤销该试行标准和依据该试行标准生产药品的批准文号。
药品标准试行期于2002年12月1日后届满的，办理转正手续应当按照《办法》的规定，向所在地省级药品监督管理部门提出补充申请。
原批准为试生产的药品，仍按原规定的时间和要求办理转正手续。
七、《办法》中关于新药申请涉及《药品生产质量管理规范》的要求，如化学原料药的来源及申请新药时3批样品的制备等，按照国家药品监督管理局关于《药品生产质量管理规范》的实施规划执行。但是，在未取得《药品生产质量管理规范》认证证书的车间制备的样品，不得上市销售。
八、境内药品生产企业生产的药品，再注册时间从批准之日起计算；参加统一换发药品批准文号的药品，再注册时间从换发之日起计算。
进口药品应当按照《进口药品注册证》和《医药产品注册证》的有效期届满前6个月申请再注册，新核发的《进口药品注册证》和《医药产品注册证》的有效期为5年。
九、自2002年12月1日起，取消原仿制药品的拟仿制申请，国家药品监督管理局已经受理的拟仿制申请不再审批。申请人可按《办法》规定的要求，直接向省级药品监督管理部门提出已有国家标准药品的申请。
十、2002年12月1日以后变更药品生产企业名称、药品生产企业内部变更药品生产场地的补充申请，在国家药品监督管理局统一换发药品批准文号工作全部结束以前，暂由国家药品监督管理局审批。
十一、生物、微生物、免疫学及核酸类体外诊断试剂的注册申请，在国家药品监督管理局发布生物体外诊断试剂注册管理办法之前，其注册分类及技术要求仍按原相关规定执行，其他要求按照《办法》的规定执行。
十二、申请辅料及换发注册证，在新的规定颁布之前暂按原规定办理，填写《药品注册申请表》及《药品再注册申请表》。
十三、关于原新药保护期的过渡问题，另行通知。
请各省级药品监督管理部门认真贯彻执行《办法》，依法行政，确保执法工作到位。同时要注意收集《办法》执行中的有关情况，发现问题，及时解决，并将情况反馈国家药品监督管理局药品注册司。
国家药品监督管理局
二○○二年十二月四日


国家药品监督管理局关于药品注册审批收费事项的公告_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于药品注册审批收费事项的公告
（国药监注［2002］422号）
按照《药品管理法实施条例》的规定，新药的定义有所变化，药品注册分类也必然随之变化，新的注册分类在今年12月1日实施的《药品注册管理办法》中予以明确。由于药品注册审批收费项目和标准的调整有一个过程，从2002年12月1日起至新的收费标准下达前，药品注册收费标准仍执行财政部《关于确认国家药品监督管理局收入收缴管理制度改革试点有关事宜的通知》。现将相应的注册收费标准公告如下：
一、新药申请（包括新药临床申请和生产申请）的收费对应原新药分类项目的收费标准收取；增加药品适应症或者功能主治的补充申请仍按原新药生产第五类收费标准收取；
二、生产已有国家药品标准的申请按原仿制药品审批收费标准收取；如需进行临床研究的，按原新药临床研究审批收费标准收取；
三、进口药品申请（包括再注册申请）按原进口药品注册审批标准收取；一次性进口的申请（包括进口中药材申请）按原一次性收费标准收取；进口分包装申请按原新药生产第四类收费标准收取；
四、药包材注册收费标准为：
（一）新药包材和进口的药包材的申请按“医学材料及制品生产审批费”收费标准收取；
（二）已有国家标准药包材的申请按“生物医学材料及制品临床研究审批费”收费标准收取；
（三）不同成份的复合药包材视为不同产品。
国家药品监督管理局
二○○二年十一月十九日


国家药品监督管理局药品注册司关于药品注册申报及受理事项的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局药品注册司关于药品注册申报及受理事项的通知
（药监注函［2002］240号）
各省、自治区、直辖市药品监督管理局，解放军总后药品监督管理局：
《药品注册管理办法》（试行）已于2002年12月1日起施行，该办法对药品注册的申报与受理程序进行了调整。为规范我司与各省级药品监督管理局的受理工作，现对有关事项通知如下：
一、《药品注册管理办法》规定，省级药品监督管理局应当对申报资料进行形式审查等项工作，对已有国家标准药品的申请和补充申请符合要求的，开具受理通知单；对各类药品注册申请审查完成后，将审查意见报送国家药品监督管理局。据此，我司制定了《已有国家标准药品申请受理通知单》（附件一）、《药品补充申请受理通知单》（附件二）和《药品注册申请审查意见表》（附件三），用于省级药品监督管理局的受理工作和各类药品注册申请的审查报告。
二、对属于补充申请注册事项1、4～7、9、10、18和23的，省级药品监督管理局应当通知药品检验所进行3批样品的检验，出具检验报告书。对属于补充申请注册事项1、6、10和18的，以及属于中药增加薄膜包衣、中药各种丸剂间改变的补充申请，省级药品监督管理局应当组织现场考察，并出具现场考察报告。
三、我司已在国家药品监督管理局网站发布《药品注册申请表》、《药品补充申请表》和《药品再注册申请表》及其填报软件，供下载使用。省级药品监督管理局在受理审查申请表时，应当注意其打印表格与电子数据两者的“数据核对码”是否相同，以保证电子数据符合要求。要求申请人注意下载最新版本申请表填报软件进行填表、修改和打印。各类药品注册申请应当同时报送打印表格及用该软件生成的电子数据，并提交药品标准、说明书、包装、标签样稿和有关综述性资料的电子文本，要确保两者的数据一致。向我司报送申报资料前，请将其电子数据以电子邮件附件形式先行发送，并查询国家药品监督管理局网站确认收到，以利于受理工作顺利进行。药品注册受理的专用邮箱地址为：ypzcsl@sda.gov.cn或者ypzcsl@nicpbp.org.cn。
四、为提高审批工作效率，逐步实施药品注册申请的电子化申报，申请人对下述药品注册申报资料应当同时提交电子文本：
中药、天然药物：项目1、3～7、19和29；
化学药品：项目1、3～7、16和28；
治疗用生物制品：项目1、3～7、16、29、35和36；
预防用生物制品：项目1、2、7、13、15和17；
补充申请：新的药品标准、说明书及包装、标签样稿；
再注册申请：有关情况报告和说明性资料。
以上项目资料中的证明性文件、图形图像或者文献资料的复印件，可暂不要求提供电子文本。
五、为了加强对药品注册申请资料的规范管理，各省级药品监督管理局接受境内药品注册申请资料和我司受理进口药品注册申请时，按统一规则编发原始编号，填写在申请表右上方。原始编号是对一个进入注册审批程序的药品所给予的基本的和永久的资料代号，申请人对该药品注册申请继续提交任何变更和补充的资料，都应当标注其原始编号。对同一申请人的不同药品，按剂型编发不同的原始编号，同一剂型的不同规格使用相同的原始编号。原始编号共8位数字，前两位为省级药品监督管理局代码（附件四），其中国家药品监督管理局受理资料的代码为“20”，第3、4位为申请年份的后两位数字，第5至8位为各受理机关编发的顺序号。例如“11020100”，即为北京市2002年受理的第100份药品注册申请资料。“20020100”，为国家药品监督管理局2002年受理的第100份进口药品注册申请资料。
对于尚无原始编号的已经受理的药品，以国家药品监督管理局已经编发的申报生产、申报临床研究或者申报进口药品的受理号作为其原始编号；已经批准生产或者进口的，以国家药品监督管理局发给药品批准文号或者进口药品注册证书号的字母和数字部分作为其原始编号。
六、省级药品监督管理局收到药品注册申报资料时，应当编发申请编号，并填写在申请表右上方。该申请编号可以按以下形式编发：省份简称＋“新”（或者“已”或者“补”或者“再”）＋申请年份后两位数字＋四位顺序号，其中“新”、“已”、“补”及“再”，分别表示新药申请、已有国家标准药品申请、补充申请及药品再注册申请。例如“京新020100”，即为北京市2002年收到的第100号新药申请。
七、报送国家药品监督管理局的药品注册申报资料应当为3套，其中两套为完整的资料，并应当是原件，第3套为申报资料项目中的第一部分综述资料。药品补充申请资料应当为两套，其中一套为原件。每套资料内均应装入申请表、省级药品监督管理局的审查意见表、受理通知单、现场考察报告以及药品补充申请所需药品检验所的检验报告书，并应当是相应的原件。申请表应当另行提供一份复印件。
八、省级药品监督管理局报送资料的时间仍为每周一、三全天。邮寄报送的资料，应当写明收件人为“国家药品监督管理局药品注册司受理办公室”，并显著标示“新药”、“已有国家标准药品”或者“补充申请”，我司收到后即在国家药品监督管理局网站登载该申请收到日期，开始计算时限。对受理的资料，将受理通知单或者资料签收单和缴费通知单寄回报送资料的省级药品监督管理局；对不予受理的资料，将全部申报资料和退回通知单，寄回省级药品监督管理局。
特此通知
附件：1.已有国家标准药品申请受理通知单（略）
2.药品补充申请受理通知单（略）
3.药品注册申请审查意见表（略）
4.用于原始编号的省级药品监督管理局代码表（略）
国家药品监督管理局药品注册司
二○○二年十二月五日


国家药品监督管理局关于启用国家药品监督管理局药品注册专用章的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于启用国家药品监督管理局药品注册专用章的通知
（药监办［2002］135号）
各省、自治区、直辖市药品监督管理局，总后卫生部药品监督管理局：
为贯彻实施《药品管理法》和《药品管理法实施条例》，适应药品注册管理工作改革的需要，我局决定：从2003年1月1日起正式启用“国家药品监督管理局药品注册专用章”，凡涉及药品注册的各种批准证明文件，包括新药申请、已有国家标准药品申请、药品补充申请、药包材、药用辅料、药品再注册、体外诊断试剂等批件和证书均使用该印章，涉及进口药品的各种批准证明文件，仍使用“国家药品监督管理局进口药品注册专用章”。
附件：国家药品监督管理局药品注册专用章式样（略）
国家药品监督管理局办公室
二○○二年十二月三十一日


国家药品监督管理局药品注册司关于药用滑石粉、雄黄实施批准文号管理事宜的补充通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局药品注册司关于药用滑石粉、雄黄实施批准文号管理事宜的补充通知
（药监注函［2002］104号）
各省、自治区、直辖市药品监督管理局：
为加强药用滑石粉、雄黄的管理，我局于2000年4月14日下发的《关于加强中药注册管理有关事宜的通知》（国药管注［2000］157号）中规定：自2002年5月1日起实行批准文号管理。但目前药用滑石粉、雄黄的质量标准正在修订。药用滑石粉、雄黄实行批准文号管理延期至2003年5月1日，特此通知。
国家药品监督管理局药品注册司
二○○二年四月十六日


国家药品监督管理局关于统一换发并规范药品批准文号格式的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于统一换发并规范药品批准文号格式的通知
（国药监注［2002］33号）
各省、自治区、直辖市药品监督管理局，解放军总后卫生部：
药品批准文号是药品生产合法性的标志。《药品管理法》规定，生产药品“须经国务院药品监督管理部门批准，并发给药品批准文号”。由于历史的原因，目前，已上市药品的批准文号的格式不尽相同，这种情况，不利于进行统一管理和监督。为加强药品批准文号管理，根据国家药品监督管理局《关于做好统一换发药品批准文号工作的通知》（国药监注［2001］582号）要求，现又规范了新的药品批准文号格式，并将在近期对全国药品生产企业已合法生产的药品统一换发药品批准文号。现将有关事项通知如下：
一、药品批准文号格式：国药准字+1位字母+8位数字，试生产药品批准文号格式：国药试字+1位字母+8位数字。
化药品使用字母“H”，中药使用字母“Z”，通过国家药品监督管理局整顿的保健药品使用字母“B”，生物制品使用字母“S”，体外化学诊断试剂使用字母“T”，药用辅料使用字母“F”，进口分包装药品使用字母“J”。数字第1、2位为原批准文号的来源代码，其中“10”代表原卫生部批准的药品，“19”、“20”代表2001年12月31日以前国家药品监督管理局批准的药品，其它使用各省行政区划代码（见附件一）前两位的，为原各省级卫生行政部门批准的药品。第3、4位为换发批准文号之年公元年号的后两位数字，但来源于卫生部和国家药品监督管理局的批准文号仍使用原文号年号的后两位数字。数字第5至8位为顺序号。
有关批准文号的换发说明见附件二。
二、每种药品的每一规格发给一个批准文号。除经国家药品监督管理局批准的药品委托生产和异地加工外，同一药品不同生产企业发给不同的药品批准文号。
三、自2002年1月1日以后批准生产的新药、仿制药品和通过地方标准整顿或再评价升为国家标准的药品，一律采用新的药品批准文号格式。
四、自2002年1月1日以后批准发给的化学药品《进口药品注册证》，其注册证号格式亦作部分改变，其中字母“X”改为“H”，其它部分不变。原已发给的旧格式注册证号在换发《进口药品注册证》时用新格式取代。
五、药品批准文号及化学药品的进口药品注册证号换发后，印有原格式批准文号及注册证号的包装标签在2003年6月30日后禁止流通使用。
附件：1．药品批准文号采用的中华人民共和国行政区划代码
2．统一换发并规范药品批准文号格式说明
国家药品监督管理局
二○○二年一月二十八日
附件一

药品批准文号采用的中华人民共和国行政区划代码

代码 | 省（自治区、直辖市） | 代码 | 省（自治区、直辖市）
110000 | 北京市 | 420000 | 湖北省
120000 | 天津市 | 430000 | 湖南省
130000 | 河北省 | 440000 | 广东省
140000 | 山西省 | 450000 | 广西壮族自治区
150000 | 内蒙古自治区 | 460000 | 海南省
210000 | 辽宁省 | 500000 | 重庆市
220000 | 吉林省 | 510000 | 四川市
230000 | 黑龙江省 | 520000 | 贵州省
310000 | 上海市 | 530000 | 云南省
320000 | 江苏省 | 540000 | 西藏自治区
330000 | 浙江省 | 610000 | 陕西省
340000 | 安徽省 | 620000 | 甘肃省
350000 | 福建省 | 630000 | 青海省
360000 | 江西省 | 640000 | 宁夏回族自治区
370000 | 山东省 | 650000 | 新疆维吾尔自治区
410000 | 河南省 |  |
以上资料来自《中华人民共和国行政区划代码》GB/T2260-1999
附件二

统一换发并规范药品批准文号格式说明

一、凡原卫生部核发的药品批准文号，统一换发为国家准（试）字相应类别，数字前两位为“10”，3、4位为原批准文号年份的后两位数字，后4位顺序号重新编排。如：“卫药准字（1997）X-01（1）号”换发为“国药准字H10970001”。
二、2001年12月31日以前由国家药品监督管理局核发的药品批准文号，凡不同于新的批准文号格式的，也按新格式进行统一换发。原年份为“1998”、“1999”的，换发后第1、2位为“19”；原年份为“2000”、“2001”的，换发后第1、2位为“20”。第3、4位仍为原批准文号年份后两位。详见下表：
原文号 | 新文号 | 顺序号
国药准（试）字X00000000系列 | 国药准（试）字H00000000 | 不变
国药准（试）字（1998）X-0000号系列 | 国药准（试）字H19980000 | 重新编排
国药准（试）字（1999）X-0000号系列 | 国药准（试）字H19991000 | 自1000起编排
国药准字XF00000000系列 | 国药准字H00000000 | 自3000起编排
国药准字（1998）XF-0000号系列 | 国药准字H19980000 | 自3000起编排
国药准字（1999）XF-0000号系列 | 国药准字H19990000 | 自4000起编排
国药准（试）字（1998）Z-0000号系列 | 国药准（试）字Z19980000 | 不变
国药准（试）字（1999）Z-0000号系列 | 国药准（试）字Z19991000 | 自1000起编排
国药准字ZF00000000系列 | 国药准字Z00000000 | 自3000起编排
国药准字（1998）ZF-0000号系列 | 国药准字Z19980000 | 自3000起编排
国药准字（1999）ZF-0000号系列 | 国药准字Z19990000 | 自4000起编排
国药准（试）字（1998）厂家S-0000号系列 | 国药准（试）字S19980000 | 重新编排
国药准（试）字（1999）厂家S-0000号系列 | 国药准（试）字S19991000 | 自1000起编排
国药准字SF00000000系列 | 国药准字S00000000 | 自3000起编排
国药准字（1998）SF-0000号系列 | 国药准字S19980000 | 自3000起编排
国药准字（1999）SF-0000号系列 | 国药准字S19990000 | 自4000起编排
国药准字（年号）D-0000号系列 | 国药准字T00000000 | 重新编排
国药准字（年号）J（S）-0000号系列 | 国药准字J00000000 | 重新编排
药用新辅料批准文号 | 国药准字F00000000 | 重新编排
三、原省级药品监督管理部门核发的药品批准文号，换发时，应根据其原批准文号中的省份简称，在新格式药品批准文号中使用相应省份代码，新批准文号数字第3、4位为换发年份的后两位，顺序号重新编排。
例如，原化学药品“京卫药准字（1996）第000001号”换发为“国药准字H11020001”，字母和数字含义依次是：“H”为化学药品，“11”为北京市的行政区划代码前两位，“02”为换发之年2002年的后两位数字，“0001”为新的顺序号。
通过地方标准整顿或再评价升为国家药品标准的药品，现为地方药品批准文号，或已经换发为国药准字XF00000000等类型，但不同于新批准文号格式的，也应按上述要求，加入省份代码，进行统一换发。中药药品批准文号换发后，不再使用“ZZ××××－”前缀。


国家药品监督管理局关于做好统一换发药品批准文号工作的补充通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于做好统一换发药品批准文号工作的补充通知
（国药监注［2002］32号）
各省、自治区、直辖市药品监督管理局：
我局曾于2001年12月31日下发了《关于做好统一换发药品批准文号工作的通知》（国药监注［2001］582号），布置了换发国内药品生产企业的药品批准文号的工作，现就该项工作的有关问题补充通知如下：
一、由于《药品包装、标签和说明书管理规定（暂行）》（局令第23号）、《药品说明书规范细则》（国药监注［2001］294号）和《药品包装、标签规范细则》（国药监注［2001］482号）的部分内容与修订的《药品管理法》的有关内容表述不一致，特作以下说明。药品的包装、标签和说明书中涉及以下内容的，均按此执行。
（一）包装、标签和说明书中的【生产批号】修改为【产品批号】；【禁忌症】修改为【禁忌】。
（二）化学药品与生物制品的包装、标签和说明书中的【名称】项下的“本品主要成分及其化学名称为”修改为“本品主要成份及其化学名称为”。【适应症】不表述与【适应证】。
（三）中药的包装、标签和说明书中的【主要成份】项，凡列出全部药味的，该项写的【成份】；按照《关于下发“中药说明书【主要成份】项排序内容”的通知》（药监注函［2001］567号）的要求，只列出部分药味的，写为【主要成份】。【功能与主治】修改为【功能主治】；【用法与用量】修改为【用法用量】
二、关于非处方药的有关问题：
（一）按照新修订的《药品管理法》的要求，非处方药说明书中的【使用期限】或【负责期】项须改为【有效期】，其它内容按照我局国药管注［2000］273号、国药监注［2001］377号、国药监注［2001］563号以及国药监注［2002］34号文件发布的说明书执行。
（二）非处方药的包装、标签除按我局有关规定印有非处方药专有标识和警告语外，同时要符合《药品包装、标签和说明书管理规定（暂行）》、《药品包装、标签规范细则（暂行）》和本通知的有关规定。
鉴于我局将对所有的药品批准文号进行统一换发，第一批非处方药的包装和标签使用至2002年12月31日。
三、关于地方标准药品换发批准文号的问题：
（一）通过化学药品再评价和中成药地方标准整顿的药品，说明书由我局统一规范后另行下发，批准文号的换发参照国药监注［2001］582号文件的要求执行。
（二）中药保健品在完成整顿工作后一并发给新的药品质量标准、说明书和药品批准文号，企业须将上市后的药品包装、标签向所在地省级药品监督管理局备案。
四、根据《中药品种保护条例》的有关规定，由于中药同品种保护而被中止药品批准文号效力的品种，暂不予换发药品批准文号。
五、2001年1月1日至2001年12月31日期间由国家药品监督管理局批准的新药品种，同样需要换发新格式的批准文号，说明书以原批准的说明书为准。原批件中要求企业在四个月内按照23号令的要求重新申报说明书的，企业仍需按照补充申请的程序经省级药品监督管理局报我局药品注册司审批。
六、《药品生产企业许可证》中未包括的剂型范围以及大容量注射剂和粉针剂生产车间未通过GMP认证的，其品种暂不予换发批准文号。
七、其它：
（一）“统一换发药品批准文号工作程序”（国药监注［2001］582号，附件2）中的“品种登记审核表”，由药品生产企业按照每一品种填写一张表；同一品种的不同规格，每一规格填写一张表。
（二）药品的商品名，只有经国家药品监督管理部门批准的方可使用。
（三）药品包装上使用的防伪标签，同样应符合《药品包装、标签和说明书管理规定（暂行）》以及《药品包装、标签规范细则（暂行）》的有关规定。
（四）药品包装上“生产日期”应表述明确，不得简化为“同批号”。
（五）中药说明书中【药理作用】项的内容，必须是经国家药品监督管理部门批准的内容。
（六）化学药品原料药也须换发新格式的批准文号，换发要求按照国药监注［2001］582号文件和本通知执行。
（七）、进口药品和进口分装药品的包装、标签和说明书，在换发《进口药品注册证》时一并更换。
各省级药品监督管理部门应根据我局《关于做好统一换发药品批准文号工作的通知》和本通知的要求制订本地区的工作方案，及时向辖区内药品生产企业转发有关文件，并要求药品生产企业切实做好相关工作。
此次统一换发药品批准文号工作在我国尚属首次，时间紧、任务重、政策性强，各有关单位必须按照“实事求是，坚持原则”的要求，严格把关，确保质量，按时完成此项工作。
国家药品监督管理局
二○○二年一月二十八日


国家药品监督管理局关于加强中药注册管理有关事宜的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于加强中药注册管理有关事宜的通知
（国药管注［2000］157号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）：
根据《药品管理法》、《新药审批办法》及《仿制药品审批办法》等有关规定，为进一步规范中药注册管理的有关工作，保证人民用药安全有效，现就有关事宜通知如下：
一、针对已批准生产中药注射剂不良反应发生较多、原因复杂的情况，为加强中药注射剂的质量管理，决定：
（一）暂停中药注射剂的仿制审批。
（二）新药中药注射剂应固定药材产地，建立药材和制剂的指纹图谱标准，具体要求另行发布。
（三）已批准生产中药注射剂的企业，应参照中药新药注射剂有关要求，提高质量标准，经省、自治区、直辖市药品监督管理局审核后，报送我局。此项工作在2004年底完成。否则，将撤销其生产批准文号。
二、为提高中药质量标准水平，逐步改变中成药低水平重复的情况，自本通知下发之日起，对仿制需提高质量标准的被仿制中成药品种实行试行标准管理制度。仿制药品获准生产后，仿制药品实行试行标准，试行期二年。标准试行6个月内该品种不受理仿制申请；标准试行期满转为国家标准，该品种的原国家标准同时废止。具体规定见附件1.
三、已批准进口的天然药物申请国内生产批准文号，按下述处理；持《进口药品注册证》企业申报的品种，按中药新药四类的程序和要求办理。持《医药产品注册证》企业申报的品种，参照仿制药品的程序和要求办理，批准生产后，发给生产批准文号，同时注销原《医药产品注册证》，仿制标准为批准进口的注册标准。
四、为加强药用滑石粉、雄黄的管理，保证其质量，决定对药用滑石粉、雄黄实行生产批准文号管理，申请药用滑石粉，雄黄生产批准文号的企业，应取得《药品生产企业许可证》。在2000年内，药用滑石粉、雄黄生产企业应按我局有关要求办理申报手续（具体要求见附件2）。自2002年5月1日起，未取得生产批准文号的药用滑石粉、雄黄不得销售、使用。违者按销售、使用假药处理。
以上请遵照执行。
附件：1、中药仿制药品试行标准管理规定
2、申请药用滑石粉、雄黄生产批准文号有关要求
国家药品监督管理局
二○○○年四月十四日
附件1

中药仿制药品试行标准管理规定

一、为加强中药仿制药品管理，提高中成药质量，针对现行国家药品标准中某些中成药品种质量标准尚不完善，缺乏内在质量控制指标和没有严格工艺条件的情况，根据《药品管理法》及《仿制药品审批办法》有关规定，特制定本规定。
二、本规定适用于需提高质量标准的被仿制中成药品种范围。
三、中药仿制药品申报单位应参照《中药新药研究的技术要求》核查被仿制药品质量标准的工艺、检测标准等项目，在《拟申请仿制药品申报表》中设附页说明是否需提高、改进并述及原因，若认为质量标准中功能主治描述不当的可一并提出。
四、拟仿制申请被批准后，凡被仿制药品质量标准的工艺、检测标准项目需提高和改进的，中药仿制药品申报单位应参照《中药新药研究的技术要求》起草中药仿制药品试行标准并附起草说明。
五、在起草试行标准的过程中，对需严格工艺条件的，一般不应有质的改变，若发现有用溶媒、辅料不合理情况可提出修改建议。
六、为了保证中药仿制药品试行标准的科学性及可行性，国家药品监督管理局药品审评中心可组织有关单位和专家对新起草的试行标准进行技术审评，对仍需深入研究的项目和工艺改进较大情况的，可请已批准生产企业共同参加。
七、拟仿制申请被批准后，应在一年内申报仿制药品生产，如因实验原因不能按时完成有关申报内容，应及时向国家药品监督管理局说明原因，经批准后方可延期申报。
八、中药仿制药品试行标准试行期为2年，试行期满前3个月，申报单位应提出转正申请，所需申报资料项目见附件，经省级药品监督管理部门审查同意，报国家药品监督管理局审核批准。
九、试行标准在试行期内，申报单位应积累有关数据，为标准转正奠定基础，如需修订试行标准应进行补充申请。
十、对于按原法定标准生产同品种的企业应按试行标准积累不少于三批检测数据，同时向当地省药检所报送该三批样品，由当地省药检所按试行标准复核并连同对试行标准修改意见汇总后报国家药典委员会。
十一、中药仿制药品试行标准转正技术审查工作由国家药典委员会负责。技术复核工作由中国药品生物制品检定所负责。
十二、中药仿制药品试行标准转为国家正式标准后，同品种原标准即停止使用。已生产出的产品仍可按原标准检验。
十三、在试行标准颁布后，半年内暂停受理同品种的仿制申请，不予受理该品种的中药品种保护。
附件2

申请药用滑石粉、雄黄生产批准文号有关要求

一、申报资料项目
1、矿产资源情况（主要指矿藏量，矿质情况分析，企业与矿关系）。
2、生产基地环境。
3、环保情况（包括污水和粉尘处理）。
4、炮制工艺规程。
5、内控质量标准及与此相适应的检验条件。
6、包装材料，规格。
7、稳定性实验资料。
8、急性毒性实验资料。
9、三批样品及该三批样品的检验报告书。
二、申请办理程序
1、申请办理药用滑石粉、雄黄生产批准文号，应按《仿制药品审批办法》的规定，报送上述有关资料。
2、省级药品监督管理部门在考核生产现场前，应通知我局药品注册司，我局药品注册司将组织部分专家一同参与考核。


国家药品监督管理局关于印发《药品研究和申报注册违规处理办法》（试行）的通知_政策法规_中国医药网

药 品
医疗器械
保健食品
返回医药网
政策法规网> 正文
国家药品监督管理局关于印发《药品研究和申报注册违规处理办法》（试行）的通知
（国药管安［1999］245号）
各省、自治区、直辖市药品监督管理局或卫生厅（局）、医药管理部门，解放军总后卫生部、武警总部卫生部：
《药品研究和申报注册违规处理办法》（试行）业经国家药品监督管理局局务会审议通过。现印发给你们，请遵照执行。
特此通知
国家药品监督管理局
一九九九年八月十二日

药品研究和申报注册违规处理办法（试行）

第一条 为保证药品研究和申报注册资料的真实性、可靠性，保障人民用药安全有效，根据《中华人民共和国药品管理法》及相关法规，制定本办法。
第二条 本办法适用于为申请药品临床试验和上市许可进行的药品临床前研究和临床研究（以下简称药品研究）及申报注册的全过程。
第三条 省级以上（含省级）药品监督管理局负责对药品研究和申报注册违规行为的监督、审查和处理。
第四条 药品研究和申报注册违规行为指：
（一）在药品研究和申报注册中，伪造、变造公文证件、申报资料、原始资料，抄袭他人资料或其它弄虚作假行为；
（二）在药品研究和申报注册中，使用或提供虚假样品、对照品或标准品；
（三）在药品研究和申报注册中，实际采用的处方和生产工艺与申报资料不符；
（四）未经国家药品监督管理局批准或未按规定进行的人体试验；
（五）对药品监督管理部门的监督检查不予合作，予以干扰或阻挠；
（六）采取不正当手段影响或干扰药品审评工作；
（七）其它违反药品研究和申报注册相关法规的行为。
第五条 各省、自治区、直辖市药品监督管理局对本辖区内研制机构
药品研究的监督中和申报注册初审中发现的涉嫌违规行为，依照本办法进行查处，并将违规行为和查处情况报国家药品监督管理局（附件1）。
第六条 各省、自治区、直辖市药品监督管理局对申报注册初审中发现的本辖区以外的研制机构的涉嫌违规行为，报国家药品监督管理局。责成有关省、自治区、直辖市药品监督管理局依照本办法查处，并将违规行为和查处情况报国家药品监督管理局（附件2）。
第七条 国家药品监督管理局药品审评中心对审评中发现的涉嫌违规的申报项目，报经国家药品监督管理局（附件2）批准后，暂停技术审评，查清违规事实，提出处理意见，报国家药品监督管理局（附件3），国家药品监督管理局依照本办法处理或责成省级药品监督管理局处理。
第八条 对已获得批准文号、新药证书或相应注册文件的涉嫌违规项目，国家药品监督管理局责成有关部门进行审查，提出处理意见，并将审查结论报国家药品监督管理局（附件3），国家药品监督管理局依照本办法处理。
第九条 国家药品监督管理局在必要时对有关部门做出的审查结论进行复核。
第十条 省级以上（含省级）药品监督管理局根据违规行为情节的轻重，对违规者给予下列处理：
（一）警告；
（二）终止审评；
（三）建立不良记录；
（四）对违规人员，3～5年不受理其参与的品种的申报，两次违规（含两次），取消药品申报注册资格；对试验单位，3～5年不受理其新药申报;对申报单位，1年内不受理其新药申报；
（五）依照《中华人民共和国药品管理法》或有关法规进行处罚；
（六）发证部门撤销其原批准文号、新药证书或相应注册文件；
（七）对情节特别恶劣，造成严重后果者，移交司法部门处理。
以上处理可以合并使用。违规者的申报资料和原始资料不予退回。
第十一条 受到查处的单位和个人如对处理有异议，可以申请行政复议。
第十二条 对在药品研究监督和申报注册中有关工作人员的徇私舞弊等行为，依照《中华人民共和国药品管理法》、《国家公务员暂行条例》和《中华人民共和国行政处罚法》处理。
第十三条 对药品申报注册资料或原始资料缺乏科学性、规范性或完整性的申报项目的处理，不适用于本办法。
第十四条 本办法由国家药品监督管理局负责解释。
第十五条 本办法自1999年9月1日起试行。
附件：1、药品研究和申报注册违规行为查处情况表（略）
2、药品研究和申报注册涉嫌违规行为报告表（略）
3、药品研究和申报注册涉嫌违规行为审查情况表（略）


医药搜索--医药网数据库,医药数据-药品检索-药品数据-药品搜索-药店-医院-药品生产企业-医疗器械-保健食品-药包材-中医药

  医药搜索

数据库

招商

资讯

产品

企业

供求

中医药

法规

站点

更多>>

关键字：

医药网基础数据库检索区
·产品大全数据库 | ·全国医疗机构 | ·企业大全数据库 | ·中国药典2000版
·国产药品数据 | ·全国零售药店 | ·药品生产企业 | ·中药材炮制规范
·进口药品数据 | ·中药保护品种 | ·药包材生产企业 | ·中药部颁标准
·保健食品数据 | ·药品行政保护 | ·药品GMP认证 | ·西药部颁标准
·国产医疗器械 | ·国家基本药物 | ·药品GSP认证 | ·中西新药转正
· 进口医疗器械 | ·医保目录查询 | ·药品GAP认证 | ·中药注射剂标准
·医疗器械标准 | ·非处方药(OTC) | ·药品GCP认证 | ·中药材部颁标准
·医疗器械分类 | ·药包材产品 | ·药品GLP认证 | ·藏药部颁标准

设为首页 | 网站简介 | 联系我们 | 法律声明 | 返回医药网
© 医药网版权所有 互联网药品信息服务资格证编号：（浙）- 经营性 2004-0006